<!DOCTYPE html><html lang="pt-br"><head><meta charset="UTF-8" /><title>Congresso enfrentará reformas e contenção de gastos em 2020 | JPNEWS</title><meta name="title" content="Congresso enfrentará reformas e contenção de gastos em 2020 | JPNEWS" /><meta name="description" content="O Congresso Nacional encerrou  um de seus anos legislativos mais intensos. Mas temas importantes seguirão na pauta  de deputados e senadores em 2020.

Ouça..." /><meta name="author" content="Grupo RCN de Comunicação" /><meta name="generator" content="Dothnews"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"><meta name="apple-mobile-web-app-status-bar-style" content="black" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="robots" content="index,follow"><meta charset="UTF-8"><base href="//www.jpnews.com.br/" />
<link href="https://www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/favicon-16x16.png">
<link rel="manifest" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="google-site-verification" content="_e8lFVjT0FVfw32Z0Vj5FRALsZ-OPQmlsmfquRU1FI8" /><script type="text/javascript">SITE_URL = 'https://www.jpnews.com.br/';ROOT_URL = SITE_URL;SITE_URL_SSL = 'https://www.jpnews.com.br/';STATIC_URL = 'https://www.jpnews.com.br/application/themes/jpnews/';CSRF_NAME = 'csrf_test_name';CSRF_HASH = 'ef68229c72cdcb06c88baae978b023ab';CDN_URL = 'https://cdn.jpnews.com.br/';</script><link rel="stylesheet" href="//www.jpnews.com.br/application/themes/jpnews/js/fancybox/jquery.fancybox.css" /><link rel="stylesheet" href="//www.jpnews.com.br/application/themes/jpnews/css/padrao_v031
.css" /><style type="text/css">html, body{ background-color:#FFF; }.fancybox-lock .fancybox-overlay{z-index: 99999!important;}.superBannerArea .mascaraConsole{height:90px!important;position:relative!important;}.dvBanner_AoVivo .mascaraConsole{position:relative!important;}</style>
<link href="https://www.jpnews.com.br/application/themes/jpnews/js/fancybox/jquery.fancybox.css" rel="stylesheet" type="text/css" media="all" />
<style type="text/css">
		.fancybox-title span.child{
			font-size: 12px;
		}
		.textoArea iframe{
			width: 100%;
		}

		.squareBanner{ overflow:visible; }
		.squareBanner ins{ display:inline-block;width:300px;height:250px; }
		.squareBanner script{ position:absolute; width:1px; height:1px; }

		.textoArea iframe.ifr_soundcloud{ height:166px; }

		.fancybox-overlay {
			z-index: 1000000 !important;
		}
	</style>
<script type="text/javascript" src="//www.jpnews.com.br/application/themes/jpnews/js/noticia_v031
.js"></script>
<script src="//www.jpnews.com.br/application/themes/jpnews/js/jquery-2.0.3.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script src="//www.jpnews.com.br/application/themes/jpnews/js/jquery.lazyload.min.js"></script>
<script async type="text/javascript" src="//www.jpnews.com.br/application/themes/jpnews/js/fancybox/jquery.fancybox.pack.js"></script>
<script src="//www.jpnews.com.br/application/themes/jpnews/js/jquery.validate.min.js"></script>
<script src="//www.jpnews.com.br/application/themes/jpnews/js/padrao_v031
.js"></script>

<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=1434816303247694&version=v5.0";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<link rel="manifest" href="/manifest.json"><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
		var OneSignal = window.OneSignal || [];

		OneSignal.push(["init", {
			appId: "da143aac-679b-4bf4-aec7-2b8078b67c62",

			promptOptions: {
				actionMessage: "Você gostaria de receber novidades e atualizações do JP News?",
				acceptButtonText: "Permitir",
				cancelButtonText: "Não, obrigado"
			}
		}]);
	</script>
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.jpnews.com.br/campo-grande/congresso-enfrentara-reformas-e-contencao-de-gastos-em-2020/133150/"><link rel="canonical" href="https://www.jpnews.com.br/campo-grande/congresso-enfrentara-reformas-e-contencao-de-gastos-em-2020/133150/" /><link rel="amphtml" href="https://www.jpnews.com.br/noticia/amp/133150/congresso-enfrentara-reformas-e-contencao-de-gastos-em-2020/" /><meta property="og:title" content="Congresso enfrentará reformas e contenção de gastos em 2020" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.jpnews.com.br/campo-grande/congresso-enfrentara-reformas-e-contencao-de-gastos-em-2020/133150/" /><meta property="og:image" content="https://cdn.jpnews.com.br/upload/dn_noticia/2019/12/congresso-foto-luis-macedo-camara-dos-deputados.jpg"><meta property="og:description" content="Reformas tributária, administraria e PEC da 2ª  instância serão prioridades" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@jpnewsms"><meta name="twitter:title" content="Congresso enfrentará reformas e contenção de gastos em 2020"><meta name="twitter:description" content="Reformas tributária, administraria e PEC da 2ª  instância serão prioridades"><meta name="twitter:image" content="https://cdn.jpnews.com.br/img/pc/780/530/dn_noticia/2019/12/congresso-foto-luis-macedo-camara-dos-deputados.jpg"> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-BR'}</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-9954577748359661",enable_page_level_ads: true});</script></head><body><div id="fb-root"></div> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W565CBG');</script>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W565CBG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89050060-2"></script><script>  window.dataLayer = window.dataLayer || [];  function gtagDN(){dataLayer.push(arguments);}		  gtagDN('js', new Date());		  gtagDN('config', 'UA-89050060-2');</script><section class="trocaCidade" style="display: none;"><div class="trocaCidadeContent"><a href="javascript:void(0);" class="btFecha" onclick="$('.trocaCidade').addClass('fecha')"></a><h2 class="titlePadrao">Bem vindo ao JP News</h2><article class="textoArea"><svg xmlns="http://www.w3.org/2000/svg" viewBox="5 2 14 20"><path d="M18,8c0-3.31-2.689-6-6-6C8.69,2,6,4.69,6,8c0,4.5,6,11,6,11S18,12.5,18,8z M10,8c0-1.1,0.9-2,2-2c1.1,0,2,0.9,2,2s-0.891,2-2,2C10.9,10,10,9.1,10,8z M5,20v2h14v-2H5z" /></svg><p>Você está em <strong class="DNC_canal_nome">Campo Grande</strong></p><a href="javascript:void(0);" class="btEnvia DNC_Confirmar_cidade" data-host="jpnews.com.br" onclick="$('.trocaCidade').addClass('fecha')">Confirmar minha Cidade</a></article><div class="clear"></div><div class="spacer20"></div><div class="spacerLine"></div><div class="spacer20"></div><div class="spacer10"></div><article class="textoArea"><strong>Deseja selecionar outra cidade?</strong><span>Escolha a sua cidade no campo a baixo:</span></article><ul class="cidadesEscolha"><li class="cidadesMenu"><a href="javascript:void(0);" class="cidadeSelect DNC_Cidade_Selecionada"><span></span>Campo Grande<small></small></a><div class="js_cidades"><ul><li><a href="https://www.jpnews.com.br/agua-clara/?setCanal=1&redireciona_para_capa=1" title="agua-clara">Água Clara</a></li><li><a href="https://www.jpnews.com.br/aparecida-do-taboado/?setCanal=1&redireciona_para_capa=1" title="aparecida-do-taboado">Aparecida do Taboado</a></li><li><a href="https://www.jpnews.com.br/brasilandia/?setCanal=1&redireciona_para_capa=1" title="brasilandia">Brasilândia</a></li><li><a href="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" title="campo-grande">Rádio CBN - Campo Grande (MS)</a></li><li><a href="https://www.jpnews.com.br/cassilandia/?setCanal=1&redireciona_para_capa=1" title="cassilandia">Cassilândia</a></li><li><a href="https://www.jpnews.com.br/inocencia/?setCanal=1&redireciona_para_capa=1" title="inocencia">Inocência</a></li><li><a href="https://www.jpnews.com.br/paranaiba/?setCanal=1&redireciona_para_capa=1" title="paranaiba">Paranaíba</a></li><li><a href="https://www.jpnews.com.br/selviria/?setCanal=1&redireciona_para_capa=1" title="selviria">Selvíria</a></li><li><a href="https://www.jpnews.com.br/tres-lagoas/?setCanal=1&redireciona_para_capa=1" title="tres-lagoas">Três Lagoas</a></li></ul></div></li></ul></div></section><div class="dvCidades" style="font-size:0px;"><input type="hidden" class="cidade" value="Água Clara" data-url="https://www.jpnews.com.br/agua-clara/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Aparecida do Taboado" data-url="https://www.jpnews.com.br/aparecida-do-taboado/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Brasilândia" data-url="https://www.jpnews.com.br/brasilandia/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Campo Grande" data-url="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Cassilândia" data-url="https://www.jpnews.com.br/cassilandia/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Inocência" data-url="https://www.jpnews.com.br/inocencia/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Paranaíba" data-url="https://www.jpnews.com.br/paranaiba/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Selvíria" data-url="https://www.jpnews.com.br/selviria/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Três Lagoas" data-url="https://www.jpnews.com.br/tres-lagoas/?setCanal=1&redireciona_para_capa=1" /></div>
<div class="radioFloat" style="font-size:12px; position:fixed; right:0px; top:280px; z-index:9999;"><a href="javascript:void(0);" class="tgRadio"><small>Rádios On-line</small><span></span></a><div class="radiosMenu"><ul><li><a href="https://www.jpnews.com.br/radios-online/?id_radio=3" title="Cultura FM Paranaíba" target="_blank">Cultura FM 106,3<small>Paranaíba</small></a></li><li><a href="https://www.jpnews.com.br/radios-online/?id_radio=1" title="Cultura FM Aparecida do Taboado" target="_blank">Cultura FM 105,5<small>Aparecida do Taboado/MS</small></a></li><li><a href="https://www.jpnews.com.br/radios-online/?id_radio=2" title="Cultura FM Três Lagoas" target="_blank">Cultura FM 106,5<small>Três Lagoas/MS</small></a></li><li><a href="https://www.jpnews.com.br/radios-online/?id_radio=4" title="Band FM Três Lagoas" target="_blank">Band FM 93,3<small>Três Lagoas/MS</small></a></li><li><a href="https://www.jpnews.com.br/radios-online/?id_radio=11" title="Campo Grande" target="_blank">Rádio CBN<small>Campo Grande (MS)</small></a></li></ul></div></div><script type="text/javascript">$(document).ready(function() {$('.radioFloat .tgRadio').click(function(){$('.radioFloat .radiosMenu').toggleClass('active');});});</script><style>.radioFloat .tgRadio{display: inline-block;background-color: #0797E8;border-radius: 3px 3px 0 0;overflow: hidden;-moz-transform: rotate(270deg);-webkit-transform: rotate(270deg);-o-transform: rotate(270deg);-ms-transform: rotate(270deg);transform: rotate(270deg);margin: 64px -64px 0 0;}.radioFloat .tgRadio span {background-image: url(https://www.jpnews.com.br/application/themes/jpnews/gfx/sprite.png);background-position: 3px -266px;width: 30px;height: 30px;-moz-transform: rotate(90deg);-webkit-transform: rotate(90deg);-o-transform: rotate(90deg);-ms-transform: rotate(90deg);transform: rotate(90deg);}.radioFloat .tgRadio small {display: inline-block;font-size: 14px;font-weight: bold;text-transform: uppercase;color: #fff;height: 30px;padding: 0 10px;line-height: 30px;border-right: 1px solid rgba(255, 255, 255, 0.2);}.radioFloat div.radiosMenu {opacity: 0;-moz-opacity: 0;filter: alpha(opacity=0);display:none;}.radioFloat div.radiosMenu.active {top: 30px;height: auto;opacity: 100;-moz-opacity: 100;filter: alpha(opacity=100);visibility: visible;display: inline-block;}.radioFloat div.radiosMenu ul {float: right;background: #3893e7;border-radius: 0 0 3px 3px;box-shadow: 5px 5px 10px 0 rgba(0, 0, 0, 0.2), 1px 1px 1px 0 rgba(0, 0, 0, 0.3);border: none;margin: 0;min-height: 170px;}.radioFloat div.radiosMenu li {padding: 0;position: relative;display: block;margin: 0;height: auto; }.radioFloat div.radiosMenu li a {color: #fff;padding: 10px 20px;height: auto;margin: 0;border-bottom: none;position: relative;z-index: 1;display: block;text-align: right;letter-spacing: 0.1px;font-weight: bold;border-bottom: 1px solid rgba(255, 255, 255, 0.2); }.radioFloat div.radiosMenu li a small {display: block;font-size: 11px;font-weight: normal;color: #def4ff;line-height: 14px;}.radioFloat div.radiosMenu li a:hover {background: rgba(255, 255, 255, 0.1); }.radioFloat div.radiosMenu li a.current {background: rgba(255, 255, 255, 0.1);z-index: 9; }.radioFloat div.radiosMenu li:last-child a {border: none; }</style><header class="headerCBN"><div class="rcnArea"><div class="container_16"><div class="grid_16"><a href="http://www.gruporcn.com.br/" class="logoRCN"></a><ul><li><a href="http://www.eunatvc.com.br/" title="TVC HD - Canal 13.1" target="_blank">TVC HD - Canal 13.1</a> <small></small></li><li><a href="https://www.jpnews.com.br/culturafmtaboado/" title="Cultura FM Aparecida do Taboado" target="_blank">Cultura FM Aparecida do Taboado</a> <small></small></li><li><a href="https://www.jpnews.com.br/culturafmparanaiba/" title="Cultura FM Paranaíba" target="_blank">Cultura FM Paranaíba</a> <small></small></li><li><a href="https://www.jpnews.com.br/culturafmtreslagoas/" title="Cultura FM Três Lagoas" target="_blank">Cultura FM Três Lagoas</a> <small></small></li><li><a href="https://www.jpnews.com.br/band93fm/" title="Band FM" target="_blank">Band FM</a> <small></small></li><li><a href="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" title="CBN Campo Grande">CBN Campo Grande</a> <small></small></li></ul></div></div></div><div class="head"><div class="container_16"><ul class="grid_8 menuHeader menuHeaderCBN"><li><nav class="menuPrincipal menuCBN"><a href="javascript:void(0);" class="btMenu"><span></span> Menu</a><div class="menuPrincipalDrop"><ul><li><a href="https://www.jpnews.com.br/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li class="dropdown"><a href="javascript:void(0);" title="Editoria" class="menu">Editoria<span>&nbsp;</span></a><div class="subMenu"><ul><li class="sub-menu"><a href="https://www.jpnews.com.br/geral/" title="Geral">Geral</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/mato-grosso-do-sul/" title="Mato Grosso do Sul">Mato Grosso do Sul</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/observatorio/" title="Observatório">Observatório</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/variedades/" title="Variedades">Variedades</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/esportes/" title="Esportes">Esportes</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/politica/" title="Política">Política</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/economia/" title="Economia">Economia</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/policia/" title="Polícia">Polícia</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/brasil/" title="Brasil">Brasil</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/saude/" title="Saúde">Saúde</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/cultura/" title="Cultura">Cultura</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/educacao/" title="Educação">Educação</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/mundo/" title="Mundo">Mundo</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/meio-ambiente/" title="Meio Ambiente">Meio Ambiente</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/reality/" title="Reality">Reality</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/mulherprotegida/" title="Mulher Protegida">Mulher Protegida</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/agronegocio/" title="Agronegócio">Agronegócio</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/ocofre/" title="O Cofre">O Cofre</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/showdepremios/" title="Show de Prêmios">Show de Prêmios</a></li></ul></div></li><li class="dropdown"><a href="javascript:void(0);" title="Cidade" class="menu">Cidade<span>&nbsp;</span></a><div class="subMenu"><ul><li class="sub-menu"><a href="https://www.jpnews.com.br/agua-clara/?setCanal=1&redireciona_para_capa=1" title="Água Clara">Água Clara</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/aparecida-do-taboado/?setCanal=1&redireciona_para_capa=1" title="Aparecida do Taboado">Aparecida do Taboado</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/brasilandia/?setCanal=1&redireciona_para_capa=1" title="Brasilândia">Brasilândia</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" title="Campo Grande">Campo Grande</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/cassilandia/?setCanal=1&redireciona_para_capa=1" title="Cassilândia">Cassilândia</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/inocencia/?setCanal=1&redireciona_para_capa=1" title="Inocência">Inocência</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/paranaiba/?setCanal=1&redireciona_para_capa=1" title="Paranaíba">Paranaíba</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/selviria/?setCanal=1&redireciona_para_capa=1" title="Selvíria">Selvíria</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/tres-lagoas/?setCanal=1&redireciona_para_capa=1" title="Três Lagoas">Três Lagoas</a></li></ul></div></li><li class="apenasMobile"><a href="https://www.jpnews.com.br/empresa/" title="Quem Somos">Quem Somos</a></li><li class="apenasMobile"><a href="https://www.jpnews.com.br/atendimento/" title="Fale Conosco">Fale Conosco</a></li><li class="apenasMobile"><a href="https://www.jpnews.com.br/midiakit/" title="Anuncie">Anuncie</a></li><li class="li_MenuLogado mobileNao"><a href="https://www.jpnews.com.br/usuario/login/">Identifique-se</a></li></ul></div><a href="javascript:void(0);" class="fechaMenu"></a></nav></li><li class="mobileNao"><a href="https://www.jpnews.com.br/empresa/" title="Quem Somos">Quem Somos</a></li><li class="mobileNao"><a href="https://www.jpnews.com.br/atendimento/" title="Fale Conosco">Fale Conosco</a></li><li class="mobileNao"><a href="https://www.jpnews.com.br/midiakit/" title="Anuncie">Anuncie</a></li><li class="li_MenuLogado mobileNao"><a href="https://www.jpnews.com.br/usuario/login/">Identifique-se</a></li></ul><div class="grid_8 headerData"><span class="data">quinta, 26 de dezembro de 2019</span><div class="bannerHead"><span>Envie sua Notícia<strong>(67) 99893.3500</strong></span><small></small></div></div></div></div><section class="topoCBN"><div class="container_16"><div class="topoContent topoContentCBN"><a href="javascript:void(0);" class="buscaIcon apenasMobile"><svg version="1.1" id="busca" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path d="M29,25h-2l-0.864-0.463C28.377,21.93,30,18.68,30,15C30,6.795,23.205,0,15,0S0,6.795,0,15s6.795,15,15,15c3.68,0,6.931-1.623,9.538-3.864L25,27v2l11,11l4-4L29,25z M15,25C9.309,25,5,20.692,5,15C5,9.308,9.309,5,15,5s10,4.308,10,10C25,20.692,20.691,25,15,25z"></path></svg></a><div class="grid_3"><span><a href="https://www.jpnews.com.br/campo-grande/" title="JPNEWS" class="logoJP logoCBN"><svg viewBox="0 0 731.488 339.861"><g><path d="M45.386,112.895l0.165-0.617C62.412,49.353,124.063,0,189.457,0c44.109,0,67.528,18.507,79.544,45.035L214.627,79.89c-8.206-15.423-19.75-25.293-40.417-25.293c-30.229,0-58.373,25.602-66.803,57.064l-0.166,0.617c-8.678,32.388,5.828,57.682,36.057,57.682c22.518,0,38.591-10.488,55.762-26.219L235.5,175.82c-27.879,28.069-60.87,48.736-108.68,48.736C65.128,224.556,28.111,177.363,45.386,112.895z" /><path d="M307.054,4.318h110.736c27.143,0,44.449,6.786,53.707,19.433c6.322,8.637,8.509,20.05,4.542,34.855l-0.166,0.617c-6.694,24.985-24.852,39.791-46.206,48.119c23.905,8.637,36.594,23.443,28.742,52.746l-0.165,0.617c-9.918,37.015-46.181,59.532-97.692,59.532H249.199L307.054,4.318z M379.924,90.377c18.199,0,30.032-6.169,33.421-18.815l0.165-0.617c3.141-11.721-4.295-18.507-22.186-18.507h-38.866l-10.166,37.94H379.924z M366.659,172.119c18.199,0,30.589-7.095,33.978-19.741l0.165-0.617c3.141-11.721-4.047-19.433-24.098-19.433h-45.651l-10.662,39.791H366.659z" /><path d="M527.599,4.318h55.83l58.255,114.129L672.265,4.318h59.223l-57.855,215.919h-52.438l-60.49-118.447l-31.738,118.447h-59.223L527.599,4.318z" /></g><g><g><path d="M14.483,289.718l0.025-0.095c2.494-9.306,11.514-17.013,21.195-17.013c5.311,0,8.229,1.739,10.603,4.276c0.288,0.329,0.525,0.847,0.349,1.504c-0.265,0.987-1.384,1.833-2.371,1.833c-0.517,0-0.876-0.234-1.108-0.423c-1.934-2.256-4.396-3.76-8.438-3.76c-7.284,0-14.323,5.922-16.351,13.488l-0.025,0.094c-2.04,7.614,1.86,13.582,9.097,13.582c4.089,0,7.333-1.409,10.846-3.994c0.358-0.282,0.844-0.518,1.313-0.518c0.94,0,1.559,0.847,1.308,1.786c-0.151,0.564-0.56,1.034-0.964,1.316c-4.036,2.961-8.111,4.84-13.516,4.84C16.952,306.636,11.952,299.165,14.483,289.718z" /><path d="M44.877,303.628l21.167-29.185c0.747-1.034,1.616-1.646,2.791-1.646h0.188c1.128,0,1.716,0.611,1.862,1.646l5.54,29.138c0.053,0.329,0.059,0.658-0.017,0.94c-0.265,0.987-1.278,1.786-2.265,1.786c-0.893,0-1.34-0.611-1.468-1.363l-1.403-7.566H53.226l-5.483,7.66c-0.543,0.799-1.281,1.27-2.126,1.27c-0.939,0-1.49-0.752-1.238-1.692C44.454,304.333,44.588,304.005,44.877,303.628z M70.722,293.995l-3.058-16.825l-12.075,16.825H70.722z" /><path d="M91.453,274.867c0.265-0.987,1.337-1.833,2.324-1.833H94.2c0.799,0,1.249,0.423,1.474,0.987l7.015,17.671l16.484-17.671c0.54-0.611,1.251-0.987,2.003-0.987h0.424c0.986,0,1.605,0.846,1.341,1.833l-7.921,29.562c-0.277,1.033-1.35,1.88-2.336,1.88c-1.034,0-1.64-0.894-1.376-1.88l6.574-24.533l-14.67,15.462c-0.588,0.611-1.146,0.94-1.804,0.94c-0.657,0-1.087-0.329-1.346-0.94l-6.35-15.414l-6.574,24.532c-0.277,1.034-1.29,1.833-2.324,1.833c-0.986,0-1.571-0.799-1.294-1.833L91.453,274.867z" /><path d="M132.198,275.054c0.277-1.033,1.349-1.879,2.336-1.879h10.479c7.426,0,11.256,3.947,9.518,10.433l-0.025,0.095c-1.901,7.096-8.805,10.762-15.807,10.762h-7.989l-2.67,9.964c-0.277,1.033-1.351,1.88-2.384,1.88c-0.987,0-1.606-0.847-1.329-1.88L132.198,275.054z M139.747,291.081c5.452,0,9.804-2.914,10.962-7.237l0.025-0.094c1.259-4.7-1.61-7.144-6.921-7.144h-8.318l-3.878,14.475H139.747z" /><path d="M158.208,289.718l0.025-0.095c2.431-9.07,11.373-17.013,21.384-17.013s14.628,7.849,12.198,16.919l-0.025,0.094c-2.43,9.07-11.374,17.013-21.384,17.013C160.395,306.636,155.777,298.789,158.208,289.718z M187.91,289.718l0.025-0.095c2.002-7.473-1.812-13.582-9.331-13.582s-14.489,6.016-16.491,13.488l-0.025,0.094c-2.002,7.473,1.812,13.582,9.332,13.582S185.908,297.19,187.91,289.718z" /><path d="M212.257,289.718l0.025-0.095c2.418-9.023,11.185-17.013,21.055-17.013c4.981,0,7.872,1.316,10.288,3.524c0.334,0.329,0.525,0.847,0.349,1.504c-0.277,1.034-1.351,1.88-2.337,1.88c-0.423,0-0.749-0.188-1.049-0.47c-1.872-1.786-4.176-3.008-8.312-3.008c-7.284,0-14.151,6.157-16.115,13.488l-0.025,0.094c-2.103,7.849,1.364,13.677,9.354,13.677c3.76,0,7.628-1.457,10.375-3.29l2.191-8.178h-8.836c-0.893,0-1.443-0.752-1.204-1.645c0.252-0.94,1.206-1.692,2.098-1.692h10.575c0.986,0,1.605,0.846,1.329,1.88l-2.683,10.011c-0.239,0.893-0.876,1.691-1.873,2.256c-3.6,2.209-8.12,3.994-13.008,3.994C214.116,306.636,209.739,299.117,212.257,289.718z" /><path d="M254.491,275.054c0.277-1.033,1.349-1.879,2.336-1.879h12.312c4.042,0,6.958,1.222,8.471,3.289c1.17,1.598,1.493,3.901,0.8,6.486l-0.025,0.094c-1.448,5.404-5.958,8.553-11.345,9.54l5.356,10.527c0.263,0.423,0.385,0.846,0.246,1.363c-0.264,0.986-1.432,1.833-2.371,1.833c-0.752,0-1.203-0.424-1.475-0.987l-6.034-12.031h-9.446l-2.984,11.139c-0.277,1.033-1.351,1.88-2.384,1.88c-0.987,0-1.606-0.847-1.329-1.88L254.491,275.054z M264.316,289.953c4.936,0,9.14-2.538,10.273-6.768l0.025-0.094c1.083-4.042-1.364-6.485-6.674-6.485h-10.151l-3.576,13.347H264.316z" /><path d="M278.794,303.628l21.167-29.185c0.747-1.034,1.616-1.646,2.791-1.646h0.188c1.128,0,1.716,0.611,1.862,1.646l5.54,29.138c0.053,0.329,0.059,0.658-0.017,0.94c-0.265,0.987-1.278,1.786-2.265,1.786c-0.893,0-1.34-0.611-1.468-1.363l-1.403-7.566h-18.047l-5.483,7.66c-0.543,0.799-1.281,1.27-2.126,1.27c-0.939,0-1.49-0.752-1.238-1.692C278.371,304.333,278.505,304.005,278.794,303.628z M304.639,293.995l-3.058-16.825l-12.075,16.825H304.639z" /><path d="M325.37,274.867c0.265-0.987,1.337-1.833,2.324-1.833h0.517c0.847,0,1.25,0.423,1.59,1.081l13.149,25.473l6.649-24.814c0.265-0.987,1.29-1.833,2.324-1.833c0.986,0,1.559,0.846,1.294,1.833l-7.959,29.702c-0.264,0.986-1.171,1.738-2.157,1.738h-0.188c-0.8,0-1.237-0.47-1.625-1.128l-13.408-26.083l-6.825,25.473c-0.264,0.986-1.29,1.833-2.324,1.833c-0.987,0-1.559-0.847-1.295-1.833L325.37,274.867z" /><path d="M362.45,275.054c0.276-1.033,1.349-1.879,2.336-1.879h9.587c10.34,0,15.582,7.096,13.102,16.354l-0.025,0.094c-2.48,9.259-11.551,16.449-21.891,16.449h-9.587c-0.987,0-1.606-0.846-1.329-1.88L362.45,275.054z M366.477,302.642c8.318,0,15.142-5.64,17.093-12.924l0.025-0.095c1.952-7.284-1.823-13.018-10.142-13.018h-7.707l-6.977,26.036H366.477z" /><path d="M391.396,304.193l7.808-29.139c0.276-1.033,1.35-1.879,2.336-1.879h20.444c0.939,0,1.49,0.752,1.238,1.691s-1.205,1.691-2.145,1.691h-18.564l-3.01,11.232h16.449c0.94,0,1.479,0.799,1.239,1.692c-0.252,0.939-1.205,1.691-2.146,1.691h-16.449l-3.086,11.515h18.799c0.94,0,1.491,0.752,1.239,1.691c-0.252,0.94-1.205,1.692-2.146,1.692h-20.679C391.739,306.073,391.119,305.227,391.396,304.193z" /></g><g><path d="M439.052,306.487l6.18-6.435c2.2,2.255,4.284,3.3,7.529,3.3c4.729,0,8.217-3.574,10.152-8.744c-2.298,1.595-5.162,2.64-8.517,2.64c-8.359,0-12.51-4.619-10.418-12.428l0.029-0.11c2.078-7.754,9.604-13.473,18.293-13.473c5.169,0,7.855,1.265,9.989,4.179c2.013,2.75,2.707,6.93,0.674,14.519l-0.029,0.109c-3.345,12.483-11.513,21.008-22.457,21.008C444.869,311.051,441.576,309.181,439.052,306.487z M465.79,284.49l0.029-0.11c0.913-3.409-0.953-5.884-5.188-5.884c-4.179,0-7.191,2.419-8.105,5.829l-0.029,0.109c-0.914,3.41,0.983,5.774,5.162,5.774C461.837,290.208,464.905,287.79,465.79,284.49z" /><path d="M473.603,304.397l7.317-5.555c1.844,2.97,4.151,4.62,8.056,4.62c3.189,0,5.931-1.815,6.697-4.675l0.029-0.11c0.84-3.134-1.493-4.894-6.223-4.894h-3.52l0.123-5.39l11.661-9.239h-15.123l1.944-7.259h26.011l-1.709,6.38l-12.224,9.293c4.988,0.88,9.366,3.63,7.45,10.779l-0.029,0.109c-1.944,7.259-8.653,12.594-17.232,12.594C479.904,311.051,475.856,308.301,473.603,304.397z" /><path d="M504.032,315.835c3.898-0.385,6.283-2.31,6.849-5.444h-3.41l2.357-8.799h8.909l-1.989,7.424c-1.945,7.259-6.355,10.174-12.93,10.284L504.032,315.835z" /><path d="M548.878,279.21h-18.093l1.96-7.314h27.717l-1.709,6.38l-25.873,32.115h-9.569L548.878,279.21z" /><path d="M584.168,271.896h29.312l-2.062,7.699h-20.843l-2.196,8.194h18.368l-2.062,7.698h-18.368l-3.993,14.903h-8.469L584.168,271.896z" /><path d="M620.249,271.896h9.129l5.758,16.278l14.479-16.278h9.129l-10.314,38.495h-8.414l6.734-25.132l-15.239,16.443h-0.221l-6.362-16.278l-6.689,24.967h-8.304L620.249,271.896z" /></g></g><polygon points="665.657,250.005 24.077,250.005 24.854,247.106 666.433,247.106 	" /><polygon points="641.58,339.861 0,339.861 0.777,336.961 642.357,336.961 	" /></svg></a></span></div><div class="grid_6"><ul class="cidades"><li class="cidadesMenu"><a href="javascript:void(0);" class="cidadeSelect cidadeSelectCBN"><span></span>Campo Grande<small></small></a><div class="js_cidades"><ul><li><a href="https://www.jpnews.com.br/agua-clara/?setCanal=1&redireciona_para_capa=1" title="Água Clara">Água Clara</a></li><li><a href="https://www.jpnews.com.br/aparecida-do-taboado/?setCanal=1&redireciona_para_capa=1" title="Aparecida do Taboado">Aparecida do Taboado</a></li><li><a href="https://www.jpnews.com.br/brasilandia/?setCanal=1&redireciona_para_capa=1" title="Brasilândia">Brasilândia</a></li><li><a href="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" title="Campo Grande">Campo Grande</a></li><li><a href="https://www.jpnews.com.br/cassilandia/?setCanal=1&redireciona_para_capa=1" title="Cassilândia">Cassilândia</a></li><li><a href="https://www.jpnews.com.br/inocencia/?setCanal=1&redireciona_para_capa=1" title="Inocência">Inocência</a></li><li><a href="https://www.jpnews.com.br/paranaiba/?setCanal=1&redireciona_para_capa=1" title="Paranaíba">Paranaíba</a></li><li><a href="https://www.jpnews.com.br/selviria/?setCanal=1&redireciona_para_capa=1" title="Selvíria">Selvíria</a></li><li><a href="https://www.jpnews.com.br/tres-lagoas/?setCanal=1&redireciona_para_capa=1" title="Três Lagoas">Três Lagoas</a></li></ul></div></li></ul></div><div class="grid_2"><a href="https://www.jpnews.com.br/radios-online/?id_radio=11" target="_blank" class="aoVivoCBN">AO VIVO</a></div><div class="grid_5"><div class="fb-like" data-href="https://www.facebook.com/cbncgoficial/" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div><a href="https://www.facebook.com/cbncgoficial/" class="icFaceCBN"></a><form action="/busca" class="formBusca"><fieldset><input type="text" class="inputText" placeholder="Buscar" name="q" value="" /><input type="submit" class="buscaBt" value="ok"></fieldset></form></div></div></div></section></header><div class="clear"></div><div class="container_16"></div><div class="clear"></div>
<a class="whatsFlutua" target="_blank" href="https://api.whatsapp.com/send?text=Congresso enfrentará reformas e contenção de gastos em 2020 - https://www.jpnews.com.br/campo-grande/congresso-enfrentara-reformas-e-contencao-de-gastos-em-2020/133150/"><svg viewBox="0 0 20 20"><path d="M10.182,1.552c-4.552,0-8.254,3.675-8.254,8.191c0,1.792,0.584,3.451,1.571,4.802l-1.03,3.041l3.172-1.008c1.304,0.856,2.864,1.354,4.541,1.354c4.551,0,8.254-3.674,8.254-8.189C18.436,5.227,14.732,1.552,10.182,1.552z M14.998,13.122c-0.2,0.558-1.184,1.095-1.624,1.135c-0.441,0.04-0.441,0.358-2.889-0.597c-2.446-0.957-3.99-3.446-4.11-3.605S5.393,8.76,5.393,7.585s0.621-1.753,0.842-1.992c0.221-0.238,0.481-0.298,0.642-0.298c0.161,0,0.321,0.02,0.462,0.02s0.341-0.08,0.541,0.398c0.2,0.478,0.682,1.653,0.742,1.772c0.06,0.119,0.101,0.259,0.02,0.418c-0.08,0.16-0.12,0.26-0.24,0.399C8.28,8.441,8.147,8.613,8.039,8.721c-0.12,0.118-0.245,0.248-0.105,0.486c0.141,0.239,0.624,1.021,1.339,1.654c0.919,0.813,1.695,1.065,1.936,1.185c0.24,0.12,0.381,0.1,0.521-0.06s0.602-0.697,0.762-0.937c0.16-0.238,0.321-0.198,0.542-0.119c0.22,0.08,1.403,0.657,1.645,0.777c0.24,0.119,0.4,0.179,0.461,0.278C15.198,12.085,15.198,12.564,14.998,13.122z M10.182,19.484c-1.722,0-3.339-0.439-4.746-1.212L0,20l1.772-5.227c-0.895-1.469-1.409-3.19-1.409-5.03C0.363,4.362,4.759,0,10.182,0c5.422,0,9.817,4.362,9.817,9.743C19.999,15.123,15.604,19.484,10.182,19.484z"></path></svg></a><div class="container_16 detalheNoticiaContent"><div class="spacer20"></div><div class="spacer10"></div><article class="grid_12" style="position: relative;z-index: 20"><div class="tituloNoticia"><span class="chapel">BRASÍLIA</span><h1 class="tituloNoticiaDet">Congresso enfrentará reformas e contenção de gastos em 2020</h1><h2 class="subTituloDet">Reformas tributária, administraria e PEC da 2ª  instância serão prioridades</h2></div><div class="descricaoNoticia"><span class="dataNoticia"><small></small><big>26 DEZ</big> 2019 - 06h:50</span><span class="autorNoticia">Por <big>Márcia Paravizzi</big></span></div><div class="spacer20"></div><aside class="grid_1 alpha"><div class="compartilhaComenta"><div class="compartilhar"><a class="face" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.jpnews.com.br/campo-grande/congresso-enfrentara-reformas-e-contencao-de-gastos-em-2020/133150/"></a><a class="plus" target="_blank" href="https://plus.google.com/share?url=https://www.jpnews.com.br/campo-grande/congresso-enfrentara-reformas-e-contencao-de-gastos-em-2020/133150/"></a><a class="twitte" target="_blank" href="https://twitter.com/home?status=https://www.jpnews.com.br/campo-grande/congresso-enfrentara-reformas-e-contencao-de-gastos-em-2020/133150/"></a><a class="whats" target="_blank" href="https://api.whatsapp.com/send?text=https://www.jpnews.com.br/campo-grande/congresso-enfrentara-reformas-e-contencao-de-gastos-em-2020/133150/"><svg viewBox="0 0 20 20"><path d="M10.182,1.552c-4.552,0-8.254,3.675-8.254,8.191c0,1.792,0.584,3.451,1.571,4.802l-1.03,3.041l3.172-1.008c1.304,0.856,2.864,1.354,4.541,1.354c4.551,0,8.254-3.674,8.254-8.189C18.436,5.227,14.732,1.552,10.182,1.552z M14.998,13.122c-0.2,0.558-1.184,1.095-1.624,1.135c-0.441,0.04-0.441,0.358-2.889-0.597c-2.446-0.957-3.99-3.446-4.11-3.605S5.393,8.76,5.393,7.585s0.621-1.753,0.842-1.992c0.221-0.238,0.481-0.298,0.642-0.298c0.161,0,0.321,0.02,0.462,0.02s0.341-0.08,0.541,0.398c0.2,0.478,0.682,1.653,0.742,1.772c0.06,0.119,0.101,0.259,0.02,0.418c-0.08,0.16-0.12,0.26-0.24,0.399C8.28,8.441,8.147,8.613,8.039,8.721c-0.12,0.118-0.245,0.248-0.105,0.486c0.141,0.239,0.624,1.021,1.339,1.654c0.919,0.813,1.695,1.065,1.936,1.185c0.24,0.12,0.381,0.1,0.521-0.06s0.602-0.697,0.762-0.937c0.16-0.238,0.321-0.198,0.542-0.119c0.22,0.08,1.403,0.657,1.645,0.777c0.24,0.119,0.4,0.179,0.461,0.278C15.198,12.085,15.198,12.564,14.998,13.122z M10.182,19.484c-1.722,0-3.339-0.439-4.746-1.212L0,20l1.772-5.227c-0.895-1.469-1.409-3.19-1.409-5.03C0.363,4.362,4.759,0,10.182,0c5.422,0,9.817,4.362,9.817,9.743C19.999,15.123,15.604,19.484,10.182,19.484z"></path></svg></a><a class="comenta" href="https://www.jpnews.com.br/campo-grande/congresso-enfrentara-reformas-e-contencao-de-gastos-em-2020/133150/#anchor_comentario"></a><a class="print" arget="_blank" href="https://www.jpnews.com.br/noticia/versao_impressa/133150/"></a></div>
</div></aside><article class="grid_11 prefix_1 omega textoArea"><div class="imgPadrao"><a id="imgPrincipalNoticia" title="  - Foto: Luís Macedo/Câmara dos Deputados" href="https://cdn.jpnews.com.br/upload/dn_noticia/2019/12/congresso-foto-luis-macedo-camara-dos-deputados.jpg"><img src="https://cdn.jpnews.com.br/img/c/840/513/dn_noticia/2019/12/congresso-foto-luis-macedo-camara-dos-deputados.jpg" width="840" alt="" /><small class="legendaFoto"><strong>Luís Macedo/Câmara dos Deputados</strong></small></a></div><div class="clear"></div><div class="spacer20"></div>
<p>O Congresso Nacional encerrou&nbsp; um de seus anos legislativos mais intensos. Mas temas&nbsp;importantes seguir&atilde;o na pauta&nbsp; de deputados e senadores em 2020.</p>
<p>Ou&ccedil;a:</p>
<p><iframe width="100%" height="300" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/734122561&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true&visual=true"></iframe></p>
</article>
<div class="clear"></div>
<div class="grid_12 prefix_2 alpha grid_12Noticia">
<div class="btShareFacebook">
<div class="fb-like" data-href="https://www.jpnews.com.br/campo-grande/congresso-enfrentara-reformas-e-contencao-de-gastos-em-2020/133150/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
</div>
</div>
<div class="clear"></div>
<div class="spacer40"></div>
<div class="spacer20"></div>
<div class="clear" id="anchor_comentario"></div>
<div class="grid_12 prefix_1 alpha grid_12Noticia">
<h2 class="titlePadrao">Deixe seu Comentário</h2>
<div class="fb-comments" data-href="https://www.jpnews.com.br/campo-grande/congresso-enfrentara-reformas-e-contencao-de-gastos-em-2020/133150/" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
<div class="clear"></div>
<div class="spacer20"></div>
<div class="spacer10"></div>
<article class="grid_12 prefix_1 alpha grid_12Noticia">
<div class="alertaNoticia">
<aside>
<p>Os comentários representam a opinião de seus autores e não representam a opinião do Grupo RCN de Comunicação. É vedada a postagem de comentários que violem a lei, os bons costumes, a moral ou o direito de terceiros. O Grupo RCN de Comunicação poderá excluir, sem anúncio prévio, comentários que excedam estas regras ou que fujam da pauta.</p>
</aside>
</div>
</article>
<div class="spacer20"></div>
<div class="spacer20"></div>
<div class="grid_12 prefix_1 alpha grid_12Noticia">
<h2 class="titlePadrao">
Leia Também
<a href="https://www.jpnews.com.br/campo-grande/" class="mais">Ver mais<span></span></a>
</h2>
<div class="leiaTambem">
<div class="grid_2 alpha omega">
<a href="https://www.jpnews.com.br/campo-grande/tentativas-de-trote-cairam-57-em-2019-no-mato-grosso-do-sul/133154/" title="Tentativas de trote caíram 57% em 2019 no Mato Grosso do Sul" class="noticiaLink noticiaFoto noticiaLinkNoBorda">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2019/12/foto-chico-ribeiro.jpg" alt="Tentativas de trote caíram 57% em 2019 no Mato Grosso do Sul" />
<small>NÚMEROS DE EMERGÊNCIA</small>
<h2 class="tituloNoticiaLink">Tentativas de trote caíram 57% em 2019 no Mato Grosso do Sul</h2>
</a>
</div>
<div class="grid_2 alpha omega">
<a href="https://www.jpnews.com.br/campo-grande/ms-fecha-participacao-com-uma-medalha-de-bronze/133151/" title="MS fecha participação com uma medalha de bronze" class="noticiaLink noticiaFoto noticiaLinkNoBorda">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2019/12/ms-fecha-participacao-com-uma-medalha-de-bronze.jpg" alt="MS fecha participação com uma medalha de bronze" />
<small>Brasileiro de Tênis de Mesa Interclubes</small>
<h2 class="tituloNoticiaLink">MS fecha participação com uma medalha de bronze</h2>
</a>
</div>
<div class="grid_2 alpha omega">
<a href="https://www.jpnews.com.br/campo-grande/aeroporto-da-capital-e-de-corumba-operam-sem-restricoes/133152/" title="Aeroporto da capital e de Corumbá operam sem restrições" class="noticiaLink noticiaFoto noticiaLinkNoBorda">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2019/12/planes-runway-1359-369.jpg" alt="Aeroporto da capital e de Corumbá operam sem restrições" />
<small>Aeroportos</small>
<h2 class="tituloNoticiaLink">Aeroporto da capital e de Corumbá operam sem restrições</h2>
</a>
</div>
<div class="grid_2 alpha omega">
<a href="https://www.jpnews.com.br/campo-grande/energisa-leva-projeto-nossa-energia-para-visitantes-da-cidad/133139/" title="Energisa leva Projeto Nossa Energia para visitantes da Cidade do Natal" class="noticiaLink noticiaFoto noticiaLinkNoBorda">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2019/12/2152d998-646a-47cc-ad35-ea03403d49e4.jpeg" alt="Energisa leva Projeto Nossa Energia para visitantes da Cidade do Natal" />
<small>CAMPO GRANDE</small>
<h2 class="tituloNoticiaLink">Energisa leva Projeto Nossa Energia para visitantes da Cidade do Natal</h2>
</a>
</div>
<div class="grid_2 alpha omega">
<a href="https://www.jpnews.com.br/campo-grande/dagoberto-avalia-como-positiva-forca-do-pais-no-agro/133137/" title="Dagoberto avalia como positiva força do país no Agro" class="noticiaLink noticiaFoto noticiaLinkNoBorda">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2019/12/4ca15546-5f61-481a-bcdb-92a110ba5b72.jpeg" alt="Dagoberto avalia como positiva força do país no Agro" />
<small>ENTREVISTA</small>
<h2 class="tituloNoticiaLink">Dagoberto avalia como positiva força do país no Agro</h2>
</a>
</div>
</div>
</div>
</article>

<aside class="grid_4">
<div class="squareBanner"></div>
<div class="clear"></div>
<div class="spacer20"></div>
<h2 class="titlePadrao">Agora na Capa</h2><div class="noticiaLink noticiaFotoLado noticiaEspacoMenor "><a href="https://www.jpnews.com.br/campo-grande/ms-fecha-participacao-com-uma-medalha-de-bronze/133151/" title="MS fecha participação com uma medalha de bronze"><img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2019/12/ms-fecha-participacao-com-uma-medalha-de-bronze.jpg" width="140" height="79" alt="MS fecha participação com uma medalha de bronze"><div class="tituloChapel"><small>Brasileiro de Tênis de Mesa Interclubes</small><h3 class="tituloNoticiaLink">MS fecha participação com uma medalha de bronze</h3></div></a></div><div class="noticiaLink noticiaFotoLado noticiaEspacoMenor "><a href="https://www.jpnews.com.br/campo-grande/tentativas-de-trote-cairam-57-em-2019-no-mato-grosso-do-sul/133154/" title="Tentativas de trote caíram 57% em 2019 no Mato Grosso do Sul"><img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2019/12/foto-chico-ribeiro.jpg" width="140" height="79" alt="Tentativas de trote caíram 57% em 2019 no Mato Grosso do Sul"><div class="tituloChapel"><small><small class="icoAudioVideo"></small>NÚMEROS DE EMERGÊNCIA</small><h3 class="tituloNoticiaLink">Tentativas de trote caíram 57% em 2019 no Mato Grosso do Sul</h3></div></a></div><div class="noticiaLink noticiaFotoLado noticiaEspacoMenor "><a href="https://www.jpnews.com.br/campo-grande/aeroporto-da-capital-e-de-corumba-operam-sem-restricoes/133152/" title="Aeroporto da capital e de Corumbá operam sem restrições"><img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2019/12/planes-runway-1359-369.jpg" width="140" height="79" alt="Aeroporto da capital e de Corumbá operam sem restrições"><div class="tituloChapel"><small>Aeroportos</small><h3 class="tituloNoticiaLink">Aeroporto da capital e de Corumbá operam sem restrições</h3></div></a></div><div class="noticiaLink noticiaFotoLado noticiaEspacoMenor noticiaLinkNoBorda"><a href="https://www.jpnews.com.br/campo-grande/congresso-enfrentara-reformas-e-contencao-de-gastos-em-2020/133150/" title="Congresso enfrentará reformas e contenção de gastos em 2020"><img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2019/12/congresso-foto-luis-macedo-camara-dos-deputados.jpg" width="140" height="79" alt="Congresso enfrentará reformas e contenção de gastos em 2020"><div class="tituloChapel"><small><small class="icoAudioVideo"></small>Brasília</small><h3 class="tituloNoticiaLink">Congresso enfrentará reformas e contenção de gastos em 2020</h3></div></a></div><a title="Últimas Notícias de Rádio CBN - Campo Grande (MS) e Região" href="https://www.jpnews.com.br/campo-grande/" class="btMais">Últimas Notícias de Rádio CBN - Campo Grande (MS) e Região <span></span></a><div class="clear"></div><div class="spacer20"></div><div class="spacer10"></div>
<div class="squareBanner"><div style="position:relative"><a href="javascript:void(0);" target="_self"><img src="https://cdn.jpnews.com.br/upload/dn_banner/2019/12/jp-70-anos.gif" width="300" height="250" alt="70 Anos JP" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '686 - 70 Anos JP');gtag('event', 'Visualizacao', {
						  'event_category' : 'Banner',
						  'event_label' : '686 - 70 Anos JP'
						});</script></div></div>
<div class="clear"></div>
<div class="spacer20"></div>
<h2 class="titlePadrao">Colunistas<a href="colunistas/canal/campo-grande/" class="mais">Ver mais<span></span></a></h2><a href="https://www.jpnews.com.br/colunistas/cbn-gestao-de-pessoas/" title="Employer Branding" class="noticiaLink colunistas noticiaFotoLado noticiaEspacoMenor " title="Dagoberto avalia como positiva força do país no Agro"><img class="lazy" data-original="https://cdn.jpnews.com.br/img/c/150/150/dn_coluna/2018/04/ana-lucia-garcia1.jpg" width="79" height="79" alt=""><div class="tituloChapel"><small>CBN Gestão de Pessoas</small><h3 class="tituloNoticiaLink tituloNoticiaLinkMenor">Employer Branding</h3></div></a><a href="https://www.jpnews.com.br/colunistas/cbn-meio-ambiente/" title="Descarbonização da América Latina pode gerar economia de 621 bilhões" class="noticiaLink colunistas noticiaFotoLado noticiaEspacoMenor " title="Dagoberto avalia como positiva força do país no Agro"><img class="lazy" data-original="https://cdn.jpnews.com.br/img/c/150/150/dn_coluna/2019/02/fernando-garayo.jpg" width="79" height="79" alt=""><div class="tituloChapel"><small>CBN Meio Ambiente</small><h3 class="tituloNoticiaLink tituloNoticiaLinkMenor">Descarbonização da América Latina pode gerar economia de 621 bilhões</h3></div></a><a href="https://www.jpnews.com.br/colunistas/empreendedorismo-em-pauta/" title="Empreender é traçar desafios constantes" class="noticiaLink colunistas noticiaFotoLado noticiaEspacoMenor " title="Dagoberto avalia como positiva força do país no Agro"><img class="lazy" data-original="https://cdn.jpnews.com.br/img/c/150/150/dn_coluna/2018/03/leandra-costa.jpg" width="79" height="79" alt=""><div class="tituloChapel"><small>Empreendedorismo em Pauta</small><h3 class="tituloNoticiaLink tituloNoticiaLinkMenor">Empreender é traçar desafios constantes</h3></div></a><a href="https://www.jpnews.com.br/colunistas/cbn-financas/" title="Mais de R$ 16 bilhões em investimentos para o MS até 2032" class="noticiaLink colunistas noticiaFotoLado noticiaEspacoMenor " title="Dagoberto avalia como positiva força do país no Agro"><img class="lazy" data-original="https://cdn.jpnews.com.br/img/c/150/150/dn_coluna/2018/10/84497bc3-e22a-47b7-ace7-6064dad9e4ab.jpeg" width="79" height="79" alt=""><div class="tituloChapel"><small>CBN Finanças</small><h3 class="tituloNoticiaLink tituloNoticiaLinkMenor">Mais de R$ 16 bilhões em investimentos para o MS até 2032</h3></div></a><a href="https://www.jpnews.com.br/colunistas/cbn-motors/" title="Os veículos que foram ganhadores das eleições melhores carros do ano 2019" class="noticiaLink colunistas noticiaFotoLado noticiaEspacoMenor noticiaLinkNoBorda" title="Dagoberto avalia como positiva força do país no Agro"><img class="lazy" data-original="https://cdn.jpnews.com.br/img/c/150/150/dn_coluna/2018/10/fotos-2.jpg" width="79" height="79" alt=""><div class="tituloChapel"><small>CBN Motors</small><h3 class="tituloNoticiaLink tituloNoticiaLinkMenor">Os veículos que foram ganhadores das eleições melhores carros do ano 2019</h3></div></a><div class="clear"></div><a href="colunistas/canal/campo-grande/" Title="Colunistas" class="btMais">Ver mais Colunas</a><div class="clear"></div><div class="spacer20"></div>
<div class="clear"></div>
<div class="spacer20"></div>
<div class="spacer20"></div>
<div class="squareBanner"></div>
</aside>

<div class="clear"></div>
<div class="spacer10"></div>
</div><div class="videosHome"><div class="container_16"><section class="destaquesComuns"><h2 class="grid_16 titlePadrao"><div></div>Rádio CBN <strong>CG</strong><ul class="ulPlaylist encolhe"><li class="liEcolhe"><small>Programas:</small><a href="javascript:void(0);" class="menuIconeTVC" onclick="$('.encolhe').toggleClass('active'), $('.liEcolhe').toggleClass('active');"></a></li><li class="liEcolhe"><a href="videos/?playlist=PLe_DCA0Ab4idBi0SRRRFndl3-gWtOu1ID" title="CBN Campo Grande" data-playlist="PLe_DCA0Ab4idBi0SRRRFndl3-gWtOu1ID">CBN Campo Grande</a></li><li class="liEcolhe"><a href="videos/?playlist=PLe_DCA0Ab4ifgSetvF7QzQ5Q47sBLrDcl" title="CBN Agro" data-playlist="PLe_DCA0Ab4ifgSetvF7QzQ5Q47sBLrDcl">CBN Agro</a></li><li class="liEcolhe"><a href="videos/?playlist=PLe_DCA0Ab4ifvYKOcHIv8-ewO113fcTtF" title="CBN Motors" data-playlist="PLe_DCA0Ab4ifvYKOcHIv8-ewO113fcTtF">CBN Motors</a></li><li class="liEcolhe"><a href="videos/?playlist=PLe_DCA0Ab4icnMLXpENf6GQGYLGN20cBT" title="Viva Casa CBN" data-playlist="PLe_DCA0Ab4icnMLXpENf6GQGYLGN20cBT">Viva Casa CBN</a></li><li class="liEcolhe"><a href="videos/?playlist=PLe_DCA0Ab4ieyZZQsVgn-nRN38OkCOXW9" title="CBN em Ação" data-playlist="PLe_DCA0Ab4ieyZZQsVgn-nRN38OkCOXW9">CBN em Ação</a></li><li class="liEcolhe"><a href="videos/?playlist=PLe_DCA0Ab4id1WSSA7MBywfNxio5LC07F" title="Cenário CBN" data-playlist="PLe_DCA0Ab4id1WSSA7MBywfNxio5LC07F">Cenário CBN</a></li></ul></h2><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLe_DCA0Ab4idBi0SRRRFndl3-gWtOu1ID"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-17122019-com-otavio-neto/xqfENjtVE4A/" title="CBN Campo Grande (17/12/2019) - com Otávio Neto" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/xqfENjtVE4A/hqdefault.jpg" alt="CBN Campo Grande (17/12/2019) - com Otávio Neto"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (17/12/2019) - com Otávio Neto</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-16122019-entrevista-vereador-joao-rocha/V0sQw2FhLlc/" title="CBN Campo Grande (16/12/2019) - Entrevista Vereador João Rocha" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/V0sQw2FhLlc/sddefault.jpg" alt="CBN Campo Grande (16/12/2019) - Entrevista Vereador João Rocha"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (16/12/2019) - Entrevista Vereador João Rocha</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-16122019-com-otavio-neto/mjUM7m52YsA/" title="CBN Campo Grande (16/12/2019) - com Otávio Neto" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/mjUM7m52YsA/hqdefault.jpg" alt="CBN Campo Grande (16/12/2019) - com Otávio Neto"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (16/12/2019) - com Otávio Neto</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-13122019/6oZhhOMVqSg/" title="CBN Campo Grande (13/12/2019)" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/6oZhhOMVqSg/hqdefault.jpg" alt="CBN Campo Grande (13/12/2019)"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (13/12/2019)</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLe_DCA0Ab4ifgSetvF7QzQ5Q47sBLrDcl"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-agro-com-eder-campos-14122019/mfYRKeF6Hd0/" title="CBN Agro com Éder Campos (14/12/2019)" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/mfYRKeF6Hd0/sddefault.jpg" alt="CBN Agro com Éder Campos (14/12/2019)"></div><h2 class="tituloNoticiaLink">CBN Agro com Éder Campos (14/12/2019)</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-agro-com-eder-campos-14122019/tEiaauKOEuo/" title="CBN Agro com Éder Campos (14/12/2019)" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/tEiaauKOEuo/hqdefault.jpg" alt="CBN Agro com Éder Campos (14/12/2019)"></div><h2 class="tituloNoticiaLink">CBN Agro com Éder Campos (14/12/2019)</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-agro-07122019-com-eder-campos/alEC_ix6dgc/" title="CBN Agro (07/12/2019) - com Éder Campos" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/alEC_ix6dgc/maxresdefault.jpg" alt="CBN Agro (07/12/2019) - com Éder Campos"></div><h2 class="tituloNoticiaLink">CBN Agro (07/12/2019) - com Éder Campos</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-agro-com-eder-campos-07122019/hc6y0s4PvhA/" title="CBN Agro com Éder Campos (07/12/2019)" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/hc6y0s4PvhA/hqdefault.jpg" alt="CBN Agro com Éder Campos (07/12/2019)"></div><h2 class="tituloNoticiaLink">CBN Agro com Éder Campos (07/12/2019)</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLe_DCA0Ab4ifvYKOcHIv8-ewO113fcTtF"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-motors-07122019-com-paulo-cruz/sl_GKNWBptY/" title="CBN Motors (07/12/2019) - com Paulo Cruz" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/sl_GKNWBptY/maxresdefault.jpg" alt="CBN Motors (07/12/2019) - com Paulo Cruz"></div><h2 class="tituloNoticiaLink">CBN Motors (07/12/2019) - com Paulo Cruz</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-motors-com-paulo-cruz-07122019/l0m-klMY6wg/" title="CBN Motors com Paulo Cruz (07/12/2019)" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/l0m-klMY6wg/hqdefault.jpg" alt="CBN Motors com Paulo Cruz (07/12/2019)"></div><h2 class="tituloNoticiaLink">CBN Motors com Paulo Cruz (07/12/2019)</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/clube-do-500-e-uma-viagem-pelo-sul-do-brasil-no-cbn-motors/ittUlCcOZ8I/" title="Clube do 500 e uma viagem pelo Sul do Brasil no CBN Motors" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/ittUlCcOZ8I/hqdefault.jpg" alt="Clube do 500 e uma viagem pelo Sul do Brasil no CBN Motors"></div><h2 class="tituloNoticiaLink">Clube do 500 e uma viagem pelo Sul do Brasil no CBN Motors</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-motors-com-paulo-cruz-30112019/qeUPI8Y4XbI/" title="CBN Motors com Paulo Cruz (30/11/2019)" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/qeUPI8Y4XbI/hqdefault.jpg" alt="CBN Motors com Paulo Cruz (30/11/2019)"></div><h2 class="tituloNoticiaLink">CBN Motors com Paulo Cruz (30/11/2019)</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLe_DCA0Ab4icnMLXpENf6GQGYLGN20cBT"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/arquitetura-hospitalar-foi-o-tema-do-viva-casa-cbn/08-GG1jHx0E/" title="Arquitetura hospitalar foi o tema do Viva Casa CBN" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/08-GG1jHx0E/hqdefault.jpg" alt="Arquitetura hospitalar foi o tema do Viva Casa CBN"></div><h2 class="tituloNoticiaLink">Arquitetura hospitalar foi o tema do Viva Casa CBN</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/viva-casa-cbn-com-luciane-mamore-19102019/c3NtyhOUkj0/" title="Viva Casa CBN Com Luciane Mamoré (19/10/2019)." class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/c3NtyhOUkj0/maxresdefault.jpg" alt="Viva Casa CBN Com Luciane Mamoré (19/10/2019)."></div><h2 class="tituloNoticiaLink">Viva Casa CBN Com Luciane Mamoré (19/10/2019).</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/viva-casa-cbn-com-luciane-mamore-19102019/2v8UhvPwRmE/" title="Viva Casa CBN com Luciane Mamoré (19/10/2019)" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/2v8UhvPwRmE/hqdefault.jpg" alt="Viva Casa CBN com Luciane Mamoré (19/10/2019)"></div><h2 class="tituloNoticiaLink">Viva Casa CBN com Luciane Mamoré (19/10/2019)</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/viva-casa-cbn-05102019-entrevista-com-arquiteto-mauricio-arruda/89h0K77fqh8/" title="Viva Casa CBN (05/10/2019) - entrevista com arquiteto Maurício Arruda" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/89h0K77fqh8/maxresdefault.jpg" alt="Viva Casa CBN (05/10/2019) - entrevista com arquiteto Maurício Arruda"></div><h2 class="tituloNoticiaLink">Viva Casa CBN (05/10/2019) - entrevista com arquiteto Maurício Arruda</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLe_DCA0Ab4ieyZZQsVgn-nRN38OkCOXW9"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-cbn-em-acao-2019/AVIhMXPsYok/" title="CBN Campo Grande - CBN em Ação 2019" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/AVIhMXPsYok/maxresdefault.jpg" alt="CBN Campo Grande - CBN em Ação 2019"></div><h2 class="tituloNoticiaLink">CBN Campo Grande - CBN em Ação 2019</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/ultimo-cbn-em-acao-de-2019-palestra-com-prof-paulo-vicente-alves/MnS1EC6PpaI/" title="Último CBN em Ação de 2019 - Palestra com prof. Paulo Vicente Alves" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/MnS1EC6PpaI/hqdefault.jpg" alt="Último CBN em Ação de 2019 - Palestra com prof. Paulo Vicente Alves"></div><h2 class="tituloNoticiaLink">Último CBN em Ação de 2019 - Palestra com prof. Paulo Vicente Alves</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/diretor-do-cotolengo-agradece-a-confianca-do-gurpo-rcn/puCXJQ_TNEU/" title="Diretor do Cotolengo agradece a confiança do Gurpo RCN" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/puCXJQ_TNEU/maxresdefault.jpg" alt="Diretor do Cotolengo agradece a confiança do Gurpo RCN"></div><h2 class="tituloNoticiaLink">Diretor do Cotolengo agradece a confiança do Gurpo RCN</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cortella-reune-mais-de-duas-mil-pessoas-em-campo-grande/sJ27EQ3l-DA/" title="Cortella reúne mais de duas mil pessoas em Campo Grande" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/sJ27EQ3l-DA/maxresdefault.jpg" alt="Cortella reúne mais de duas mil pessoas em Campo Grande"></div><h2 class="tituloNoticiaLink">Cortella reúne mais de duas mil pessoas em Campo Grande</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLe_DCA0Ab4id1WSSA7MBywfNxio5LC07F"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cenario-cbn-beto-pereira-presidente-do-grupo-pereira-rede-comper/1ChsTDxs9-g/" title="Cenário CBN: Beto Pereira, presidente do Grupo Pereira (Rede Comper)" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/1ChsTDxs9-g/maxresdefault.jpg" alt="Cenário CBN: Beto Pereira, presidente do Grupo Pereira (Rede Comper)"></div><h2 class="tituloNoticiaLink">Cenário CBN: Beto Pereira, presidente do Grupo Pereira (Rede Comper)</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cenario-cbn-diretor-presidente-da-energisa-ms-marcelo-vinhaes/WRVcJJROt18/" title="Cenário CBN: diretor presidente da Energisa MS, Marcelo Vinhaes" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/WRVcJJROt18/maxresdefault.jpg" alt="Cenário CBN: diretor presidente da Energisa MS, Marcelo Vinhaes"></div><h2 class="tituloNoticiaLink">Cenário CBN: diretor presidente da Energisa MS, Marcelo Vinhaes</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cenario-cbn-secretario-de-estado-de-governo-e-gestao-estrategica-eduardo-riedel/EVXQCq-ohXw/" title="Cenário CBN: Secretário de Estado de Governo e Gestão Estratégica, Eduardo Riedel." class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/EVXQCq-ohXw/maxresdefault.jpg" alt="Cenário CBN: Secretário de Estado de Governo e Gestão Estratégica, Eduardo Riedel."></div><h2 class="tituloNoticiaLink">Cenário CBN: Secretário de Estado de Governo e Gestão Estratégica, Eduardo ...</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cenario-cbn-presidente-sistema-ocb-ms-e-sicredi-celso-regis/kvvsCsXqsdc/" title="Cenário CBN: Presidente Sistema OCB - MS e Sicredi, Celso Régis" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/kvvsCsXqsdc/maxresdefault.jpg" alt="Cenário CBN: Presidente Sistema OCB - MS e Sicredi, Celso Régis"></div><h2 class="tituloNoticiaLink">Cenário CBN: Presidente Sistema OCB - MS e Sicredi, Celso Régis</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-17122019-com-otavio-neto/xqfENjtVE4A/" title="CBN Campo Grande (17/12/2019) - com Otávio Neto" class="noticiaLink videoLink noticiaLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/xqfENjtVE4A/hqdefault.jpg" alt="CBN Campo Grande (17/12/2019) - com Otávio Neto"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (17/12/2019) - com Otávio Neto</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-16122019-entrevista-vereador-joao-rocha/V0sQw2FhLlc/" title="CBN Campo Grande (16/12/2019) - Entrevista Vereador João Rocha" class="noticiaLink videoLink noticiaLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/V0sQw2FhLlc/sddefault.jpg" alt="CBN Campo Grande (16/12/2019) - Entrevista Vereador João Rocha"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (16/12/2019) - Entrevista Vereador João Rocha</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-16122019-com-otavio-neto/mjUM7m52YsA/" title="CBN Campo Grande (16/12/2019) - com Otávio Neto" class="noticiaLink videoLink noticiaLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/mjUM7m52YsA/hqdefault.jpg" alt="CBN Campo Grande (16/12/2019) - com Otávio Neto"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (16/12/2019) - com Otávio Neto</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-13122019/6oZhhOMVqSg/" title="CBN Campo Grande (13/12/2019)" class="noticiaLink videoLink noticiaLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/6oZhhOMVqSg/hqdefault.jpg" alt="CBN Campo Grande (13/12/2019)"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (13/12/2019)</h2></a></div></div></div><a href="videos/?channel=UCqoeBLcAPTGYdCTU1dbSfIw" title="Ver mais vídeos" class="grid_16 btMais vermelho">Ver Todos os Vídeos<span></span></a></section></div></div><div class="container_16">
<div class="clear"></div>
<div class="spacer20"></div>
</div>
<footer>
<div class="footer">
<div class="container_16">
<section class="grid_16">
<a href="https://www.jpnews.com.br/" class="logo">JPNEWS</a>
<div class="logos"></div>
<div class="midiasTelefone">
<span class="telefone"><span></span>(67) 3509.7500</span>
<a href="https://www.facebook.com/jpnewsms/" class="midias face">Facebook</a>
</div>
<div class="apenasMobile logosMobile"></div>
</section>
</div>
</div>
<nav class="menuFooter">
<div class="cinzaContent">
<div class="container_16">
<section class="grid_4">
<ul class="menuRdp">
<li>
<h6 class="titlePadrao">Notícias</h6>
<ul>
<div class="grid_2 alpha">
<li><a href="https://www.jpnews.com.br/geral/" title="Geral">Geral</a></li>
<li><a href="https://www.jpnews.com.br/mato-grosso-do-sul/" title="Mato Grosso do Sul">Mato Grosso do Sul</a></li>
<li><a href="https://www.jpnews.com.br/observatorio/" title="Observatório">Observatório</a></li>
<li><a href="https://www.jpnews.com.br/especial/" title="Especial">Especial</a></li>
<li><a href="https://www.jpnews.com.br/esportes/" title="Esportes">Esportes</a></li>
<li><a href="https://www.jpnews.com.br/opiniao/" title="Opinião">Opinião</a></li>
<li><a href="https://www.jpnews.com.br/politica/" title="Política">Política</a></li>
<li><a href="https://www.jpnews.com.br/economia/" title="Economia">Economia</a></li>
<li><a href="https://www.jpnews.com.br/policia/" title="Polícia">Polícia</a></li>
<li><a href="https://www.jpnews.com.br/brasil/" title="Brasil">Brasil</a></li>
<li><a href="https://www.jpnews.com.br/saude/" title="Saúde">Saúde</a></li>
</div>
<div class="grid_2 omega">
<li><a href="https://www.jpnews.com.br/estadual/" title="Estadual">Estadual</a></li>
<li><a href="https://www.jpnews.com.br/cultura/" title="Cultura">Cultura</a></li>
<li><a href="https://www.jpnews.com.br/regiao/" title="Região">Região</a></li>
<li><a href="https://www.jpnews.com.br/mundo-off/" title="Mundo">Mundo</a></li>
<li><a href="https://www.jpnews.com.br/educacao/" title="Educação">Educação</a></li>
<li><a href="https://www.jpnews.com.br/meio-ambiente/" title="Meio Ambiente">Meio Ambiente</a></li>
<li><a href="https://www.jpnews.com.br/artigos/" title="Artigos">Artigos</a></li>
<li><a href="https://www.jpnews.com.br/noticias/reality/" title="Reality">Reality</a></li>
<li><a href="https://www.jpnews.com.br/noticias/agronegocio/" title="Agronegócio">Agronegócio</a></li>
<li><a href="https://www.jpnews.com.br/noticias/ocofre/" title="O Cofre">O Cofre</a></li>
<li><a href="https://www.jpnews.com.br/noticias/showdepremios/" title="Show de Prêmios">Show de Prêmios</a></li>
</div>
</ul>
</li>
</ul>
</section>
<section class="grid_2 tabletMobileNao2 divMobileAparece"><div class="spacerLateral"></div></section>
<section class="grid_2">
<ul class="menuRdp">
<li class="liMaster">
<h6 class="titlePadrao">Cidades</h6>
<ul>
<li><a href="https://www.jpnews.com.br/agua-clara/?setCanal=1&redireciona_para_capa=1" title="Água Clara">Água Clara</a></li>
<li><a href="https://www.jpnews.com.br/aparecida-do-taboado/?setCanal=1&redireciona_para_capa=1" title="Aparecida do Taboado">Aparecida do Taboado</a></li>
<li><a href="https://www.jpnews.com.br/brasilandia/?setCanal=1&redireciona_para_capa=1" title="Brasilândia">Brasilândia</a></li>
<li><a href="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" title="Campo Grande">Campo Grande</a></li>
<li><a href="https://www.jpnews.com.br/cassilandia/?setCanal=1&redireciona_para_capa=1" title="Cassilândia">Cassilândia</a></li>
<li><a href="https://www.jpnews.com.br/inocencia/?setCanal=1&redireciona_para_capa=1" title="Inocência">Inocência</a></li>
<li><a href="https://www.jpnews.com.br/paranaiba/?setCanal=1&redireciona_para_capa=1" title="Paranaíba">Paranaíba</a></li>
<li><a href="https://www.jpnews.com.br/selviria/?setCanal=1&redireciona_para_capa=1" title="Selvíria">Selvíria</a></li>
<li><a href="https://www.jpnews.com.br/tres-lagoas/?setCanal=1&redireciona_para_capa=1" title="Três Lagoas">Três Lagoas</a></li>
</ul>
</li>
</ul>
</section>
<section class="grid_2 tabletMobileNao2"><div class="spacerLateral"></div></section>
<section class="grid_2">
<ul class="menuRdp">
<li class="liMaster">
<h6 class="titlePadrao">Drops</h6>
<ul>
<li><a href="https://www.jpnews.com.br/variedades/" title="Variedades">Variedades</a></li>
<li><a href="https://www.jpnews.com.br/promocoes/" title="Promoções">Promoções</a></li>
<li><a href="https://www.jpnews.com.br/galeria/" title="Fatos & Fotos">Fatos & Fotos</a></li>
<li><a href="https://www.jpnews.com.br/motors/" title="Motors">Motors</a></li>
<li><a href="https://www.jpnews.com.br/horoscopo/" title="Horóscopo ">Horóscopo </a></li>
<li><a href="https://www.jpnews.com.br/televisao/" title="Televisão">Televisão</a></li>
</ul>
</li>
</ul>
</section>
<section class="grid_2 tabletMobileNao2 divMobileAparece"><div class="spacerLateral"></div></section>
<section class="grid_2">
<ul class="menuRdp">
<li class="liMaster">
<h6 class="titlePadrao">Institucional</h6>
<ul>
<li><a href="https://www.jpnews.com.br/empresa/" title="Quem Somos">Quem Somos</a></li>
<li><a href="https://www.jpnews.com.br/expediente/" title="Expediente">Expediente</a></li>
<li><a href="https://www.jpnews.com.br/atendimento/" title="Fale Conosco">Fale Conosco</a></li>
<li><a href="https://www.jpnews.com.br/midiakit/" title="Anuncie">Anuncie</a></li>
<li><a href="https://www.jpnews.com.br/termos-de-uso/" title="Termos">Termos</a></li>
</ul>
</li>
</ul>
</section>
</div>
</div>
</nav>
<div class="clear"></div>
<div class="spacer20"></div>
<div class="container_16">
<section class="grid_16">
<small class="copy">&copy; Copyright 2019 Grupo RCN de Comunicação - JPNEWS</small>
<div class="ass">
<small>Desenvolvimento</small>
<a href="http://www.dothcom.net/?utm_source=jpnews.com.br" class="dothcom" title="Desenvoldio por dothCom">dothCom</a>
<div class="clear apenasMobile"></div>
<small>Plataforma</small>
<a href="http://www.dothnews.com.br/?utm_source=jpnews.com.br" class="dothnews" title="Plataforma DothNews">DothNews</a>
</div>
</section>
</div>
<div class="clear"></div>
<div class="spacer20"></div>
<div class="spacer20"></div>
</footer>
<article id="alerta_copia" class="alertaCopia" style="display: none;"><div class="alertaNoticia"><svg viewBox="0 0 24 24"><path d="M4.47,21h15.06c1.54,0,2.5-1.67,1.73-3L13.73,4.99c-0.77-1.33-2.69-1.33-3.46,0L2.74,18C1.97,19.33,2.93,21,4.47,21z    M12,14L12,14c-0.55,0-1-0.45-1-1v-2c0-0.55,0.45-1,1-1h0c0.55,0,1,0.45,1,1v2C13,13.55,12.55,14,12,14z M13,18h-2v-2h2V18z" /></svg><aside><h6>Textos, fotos, artes e vídeos do <strong>JPNEWS.COM.BR</strong> estão protegidos pela legislação brasileira sobre direito autoral.</h6><p><strong>Alerta:</strong> não reproduza o conteúdo do jornal em qualquer meio de comunicação, eletrônico ou impresso, sem autorização expressa do Grupo RCN de Comunicação.</p><p>As regras têm como objetivo proteger o investimento feito pelo Grupo RCN na qualidade de seu jornalismo.</p><p>Se precisar copiar trecho de textos do portal exclusivamente para uso não comercial, entre em contato com nossa redação pelo e-mail <a href="mailto:redacaojp1@gruporcom.br">redacaojp1@gruporcom.br</a>.</p><a href="javascript:void(0);" onclick="$('.alertaCopia').toggleClass('fecha')" class="btEntendi">OK! Entendi</a></aside></div></article><script>
			if(jQuery().lazyload)
			{
				/* DEPOIS DE 1 SEGUNDO DO CARREGAMENTO, CARREGA AS IMAGENS COM LAZY LOAD */
				$(function() {
					$("img.lazy").lazyload({
						event : "sporty"
					});
				});

				$(window).bind("load", function() {
					var timeout = setTimeout(function() {
						$("img.lazy").trigger("sporty")
					}, 1000);
				});
			}
			</script></body></html>
