<!DOCTYPE html><html lang="pt-br"><head><meta charset="UTF-8" /><title>Duda Porto conta como a sustentabilidade está presente em seus projetos | JPNEWS</title><meta name="title" content="Duda Porto conta como a sustentabilidade está presente em seus projetos | JPNEWS" /><meta name="description" content="O arquiteto Duda Porto tem vinte anos de profissão e em todo este período conta que sempre focou o seu trabalho nos pilares da sustentabilidade que iniciou co..." /><meta name="author" content="Grupo RCN de Comunicação" /><meta name="generator" content="Dothnews"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"><meta name="apple-mobile-web-app-status-bar-style" content="black" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="robots" content="index,follow"><meta charset="UTF-8"><base href="//www.jpnews.com.br/" />
<link href="https://www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/favicon-16x16.png">
<link rel="manifest" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="google-site-verification" content="_e8lFVjT0FVfw32Z0Vj5FRALsZ-OPQmlsmfquRU1FI8" /><script type="text/javascript">SITE_URL = 'https://www.jpnews.com.br/';ROOT_URL = SITE_URL;SITE_URL_SSL = 'https://www.jpnews.com.br/';STATIC_URL = 'https://www.jpnews.com.br/application/themes/jpnews/';CSRF_NAME = 'csrf_test_name';CSRF_HASH = 'e227724c2738c8b196ec17af674640fa';CDN_URL = 'https://cdn.jpnews.com.br/';</script><link rel="stylesheet" href="//www.jpnews.com.br/application/themes/jpnews/js/fancybox/jquery.fancybox.css" /><link rel="stylesheet" href="//www.jpnews.com.br/application/themes/jpnews/css/padrao_v032
.css" /><style type="text/css">html, body{ background-color:#FFF; }.fancybox-lock .fancybox-overlay{z-index: 99999!important;}.superBannerArea .mascaraConsole{height:90px!important;position:relative!important;}.dvBanner_AoVivo .mascaraConsole{position:relative!important;}</style>
<link href="https://www.jpnews.com.br/application/themes/jpnews/js/fancybox/jquery.fancybox.css" rel="stylesheet" type="text/css" media="all" />
<style type="text/css">
		.fancybox-title span.child{
			font-size: 12px;
		}
		.textoArea iframe{
			width: 100%;
		}

		.squareBanner{ overflow:visible; }
		.squareBanner ins{ display:inline-block;width:300px;height:250px; }
		.squareBanner script{ position:absolute; width:1px; height:1px; }

		.textoArea iframe.ifr_soundcloud{ height:166px; }

		.fancybox-overlay {
			z-index: 1000000 !important;
		}
	</style>
<script type="text/javascript" src="//www.jpnews.com.br/application/themes/jpnews/js/noticia_v032
.js"></script>
<script src="//www.jpnews.com.br/application/themes/jpnews/js/jquery-2.0.3.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script src="//www.jpnews.com.br/application/themes/jpnews/js/jquery.lazyload.min.js"></script>
<script async type="text/javascript" src="//www.jpnews.com.br/application/themes/jpnews/js/fancybox/jquery.fancybox.pack.js"></script>
<script src="//www.jpnews.com.br/application/themes/jpnews/js/jquery.validate.min.js"></script>
<script src="//www.jpnews.com.br/application/themes/jpnews/js/padrao_v032
.js"></script>

<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=1434816303247694&version=v5.0";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<link rel="manifest" href="/manifest.json"><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
		var OneSignal = window.OneSignal || [];

		OneSignal.push(["init", {
			appId: "da143aac-679b-4bf4-aec7-2b8078b67c62",

			promptOptions: {
				actionMessage: "Você gostaria de receber novidades e atualizações do JP News?",
				acceptButtonText: "Permitir",
				cancelButtonText: "Não, obrigado"
			}
		}]);
	</script>
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.jpnews.com.br/campo-grande/duda-porto-conta-como-a-sustentabilidade-esta-presente-em-se/140861/"><link rel="canonical" href="https://www.jpnews.com.br/campo-grande/duda-porto-conta-como-a-sustentabilidade-esta-presente-em-se/140861/" /><link rel="amphtml" href="https://www.jpnews.com.br/noticia/amp/140861/duda-porto-conta-como-a-sustentabilidade-esta-presente-em-se/" /><meta property="og:title" content="Duda Porto conta como a sustentabilidade está presente em seus projetos" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.jpnews.com.br/campo-grande/duda-porto-conta-como-a-sustentabilidade-esta-presente-em-se/140861/" /><meta property="og:image" content="https://cdn.jpnews.com.br/upload/dn_noticia/2020/08/casa-lite.jpg"><meta property="og:description" content="Arquiteto carioca, criador da Casa Lite, se dedica a dar protagonismo ao essencial" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@jpnewsms"><meta name="twitter:title" content="Duda Porto conta como a sustentabilidade está presente em seus projetos"><meta name="twitter:description" content="Arquiteto carioca, criador da Casa Lite, se dedica a dar protagonismo ao essencial"><meta name="twitter:image" content="https://cdn.jpnews.com.br/img/pc/780/530/dn_noticia/2020/08/casa-lite.jpg"> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-BR'}</script>
</head><body><div id="fb-root"></div> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W565CBG');</script>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W565CBG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89050060-2"></script><script>  window.dataLayer = window.dataLayer || [];  function gtagDN(){dataLayer.push(arguments);}		  gtagDN('js', new Date());		  gtagDN('config', 'UA-89050060-2');</script><section class="trocaCidade" style="display: none;"><div class="trocaCidadeContent"><a href="javascript:void(0);" class="btFecha" onclick="$('.trocaCidade').addClass('fecha')"></a><h2 class="titlePadrao">Bem vindo ao JP News</h2><article class="textoArea"><svg xmlns="http://www.w3.org/2000/svg" viewBox="5 2 14 20"><path d="M18,8c0-3.31-2.689-6-6-6C8.69,2,6,4.69,6,8c0,4.5,6,11,6,11S18,12.5,18,8z M10,8c0-1.1,0.9-2,2-2c1.1,0,2,0.9,2,2s-0.891,2-2,2C10.9,10,10,9.1,10,8z M5,20v2h14v-2H5z" /></svg><p>Você está em <strong class="DNC_canal_nome">Campo Grande</strong></p><a href="javascript:void(0);" class="btEnvia DNC_Confirmar_cidade" data-host="jpnews.com.br" onclick="$('.trocaCidade').addClass('fecha')">Confirmar minha Cidade</a></article><div class="clear"></div><div class="spacer20"></div><div class="spacerLine"></div><div class="spacer20"></div><div class="spacer10"></div><article class="textoArea"><strong>Deseja selecionar outra cidade?</strong><span>Escolha a sua cidade no campo a baixo:</span></article><ul class="cidadesEscolha"><li class="cidadesMenu"><a href="javascript:void(0);" class="cidadeSelect DNC_Cidade_Selecionada"><span></span>Campo Grande<small></small></a><div class="js_cidades"><ul><li><a href="https://www.jpnews.com.br/agua-clara/?setCanal=1&redireciona_para_capa=1" title="agua-clara">Água Clara</a></li><li><a href="https://www.jpnews.com.br/aparecida-do-taboado/?setCanal=1&redireciona_para_capa=1" title="aparecida-do-taboado">Aparecida do Taboado</a></li><li><a href="https://www.jpnews.com.br/brasilandia/?setCanal=1&redireciona_para_capa=1" title="brasilandia">Brasilândia</a></li><li><a href="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" title="campo-grande">Rádio CBN - Campo Grande (MS)</a></li><li><a href="https://www.jpnews.com.br/cassilandia/?setCanal=1&redireciona_para_capa=1" title="cassilandia">Cassilândia</a></li><li><a href="https://www.jpnews.com.br/inocencia/?setCanal=1&redireciona_para_capa=1" title="inocencia">Inocência</a></li><li><a href="https://www.jpnews.com.br/paranaiba/?setCanal=1&redireciona_para_capa=1" title="paranaiba">Paranaíba</a></li><li><a href="https://www.jpnews.com.br/selviria/?setCanal=1&redireciona_para_capa=1" title="selviria">Selvíria</a></li><li><a href="https://www.jpnews.com.br/tres-lagoas/?setCanal=1&redireciona_para_capa=1" title="tres-lagoas">Três Lagoas</a></li></ul></div></li></ul></div></section><div class="dvCidades" style="font-size:0px;"><input type="hidden" class="cidade" value="Água Clara" data-url="https://www.jpnews.com.br/agua-clara/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Aparecida do Taboado" data-url="https://www.jpnews.com.br/aparecida-do-taboado/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Brasilândia" data-url="https://www.jpnews.com.br/brasilandia/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Campo Grande" data-url="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Cassilândia" data-url="https://www.jpnews.com.br/cassilandia/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Inocência" data-url="https://www.jpnews.com.br/inocencia/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Paranaíba" data-url="https://www.jpnews.com.br/paranaiba/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Selvíria" data-url="https://www.jpnews.com.br/selviria/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Três Lagoas" data-url="https://www.jpnews.com.br/tres-lagoas/?setCanal=1&redireciona_para_capa=1" /></div>
<div class="radioFloat" style="font-size:12px; position:fixed; right:0px; top:280px; z-index:9999;"><a href="javascript:void(0);" class="tgRadio"><small>Rádios On-line</small><span></span></a><div class="radiosMenu"><ul><li><a href="https://www.jpnews.com.br/radios-online/?id_radio=3" title="Cultura FM Paranaíba" target="_blank">Cultura FM 106,3<small>Paranaíba</small></a></li><li><a href="https://www.jpnews.com.br/radios-online/?id_radio=1" title="Cultura FM Aparecida do Taboado" target="_blank">Cultura FM 105,5<small>Aparecida do Taboado/MS</small></a></li><li><a href="https://www.jpnews.com.br/radios-online/?id_radio=2" title="Cultura FM Três Lagoas" target="_blank">Cultura FM 106,5<small>Três Lagoas/MS</small></a></li><li><a href="https://www.jpnews.com.br/radios-online/?id_radio=4" title="Band FM Três Lagoas" target="_blank">Band FM 93,3<small>Três Lagoas/MS</small></a></li><li><a href="https://www.jpnews.com.br/radios-online/?id_radio=11" title="Campo Grande" target="_blank">Rádio CBN<small>Campo Grande (MS)</small></a></li></ul></div></div><script type="text/javascript">$(document).ready(function() {$('.radioFloat .tgRadio').click(function(){$('.radioFloat .radiosMenu').toggleClass('active');});});</script><style>.radioFloat .tgRadio{display: inline-block;background-color: #0797E8;border-radius: 3px 3px 0 0;overflow: hidden;-moz-transform: rotate(270deg);-webkit-transform: rotate(270deg);-o-transform: rotate(270deg);-ms-transform: rotate(270deg);transform: rotate(270deg);margin: 64px -64px 0 0;}.radioFloat .tgRadio span {background-image: url(https://www.jpnews.com.br/application/themes/jpnews/gfx/sprite.png);background-position: 3px -266px;width: 30px;height: 30px;-moz-transform: rotate(90deg);-webkit-transform: rotate(90deg);-o-transform: rotate(90deg);-ms-transform: rotate(90deg);transform: rotate(90deg);}.radioFloat .tgRadio small {display: inline-block;font-size: 14px;font-weight: bold;text-transform: uppercase;color: #fff;height: 30px;padding: 0 10px;line-height: 30px;border-right: 1px solid rgba(255, 255, 255, 0.2);}.radioFloat div.radiosMenu {opacity: 0;-moz-opacity: 0;filter: alpha(opacity=0);display:none;}.radioFloat div.radiosMenu.active {top: 30px;height: auto;opacity: 100;-moz-opacity: 100;filter: alpha(opacity=100);visibility: visible;display: inline-block;}.radioFloat div.radiosMenu ul {float: right;background: #3893e7;border-radius: 0 0 3px 3px;box-shadow: 5px 5px 10px 0 rgba(0, 0, 0, 0.2), 1px 1px 1px 0 rgba(0, 0, 0, 0.3);border: none;margin: 0;min-height: 170px;}.radioFloat div.radiosMenu li {padding: 0;position: relative;display: block;margin: 0;height: auto; }.radioFloat div.radiosMenu li a {color: #fff;padding: 10px 20px;height: auto;margin: 0;border-bottom: none;position: relative;z-index: 1;display: block;text-align: right;letter-spacing: 0.1px;font-weight: bold;border-bottom: 1px solid rgba(255, 255, 255, 0.2); }.radioFloat div.radiosMenu li a small {display: block;font-size: 11px;font-weight: normal;color: #def4ff;line-height: 14px;}.radioFloat div.radiosMenu li a:hover {background: rgba(255, 255, 255, 0.1); }.radioFloat div.radiosMenu li a.current {background: rgba(255, 255, 255, 0.1);z-index: 9; }.radioFloat div.radiosMenu li:last-child a {border: none; }</style><header><div class="rcnArea"><div class="container_16"><div class="grid_16"><a href="http://www.gruporcn.com.br/" class="logoRCN"></a><ul><li><a href="http://www.eunatvc.com.br/" title="TVC HD - Canal 13.1" target="_blank">TVC HD - Canal 13.1</a> <small></small></li><li><a href="https://www.jpnews.com.br/culturafmtaboado/" title="Cultura FM Aparecida do Taboado" target="_blank">Cultura FM Aparecida do Taboado</a> <small></small></li><li><a href="https://www.jpnews.com.br/culturafmparanaiba/" title="Cultura FM Paranaíba" target="_blank">Cultura FM Paranaíba</a> <small></small></li><li><a href="https://www.jpnews.com.br/culturafmtreslagoas/" title="Cultura FM Três Lagoas" target="_blank">Cultura FM Três Lagoas</a> <small></small></li><li><a href="https://www.jpnews.com.br/band93fm/" title="Band FM" target="_blank">Band FM</a> <small></small></li><li><a href="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" title="CBN Campo Grande">CBN Campo Grande</a> <small></small></li></ul></div></div></div><div class="head"><div class="container_16"><ul class="grid_8 menuHeader"><li><nav class="menuPrincipal"><a href="javascript:void(0);" class="btMenu"><span></span> Menu</a><div class="menuPrincipalDrop"><ul><li><a href="https://www.jpnews.com.br/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li class="dropdown"><a href="javascript:void(0);" title="Editoria" class="menu">Editoria<span>&nbsp;</span></a><div class="subMenu"><ul><li class="sub-menu"><a href="https://www.jpnews.com.br/geral/" title="Geral">Geral</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/mato-grosso-do-sul/" title="Mato Grosso do Sul">Mato Grosso do Sul</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/observatorio/" title="Observatório">Observatório</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/variedades/" title="Variedades">Variedades</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/esportes/" title="Esportes">Esportes</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/politica/" title="Política">Política</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/economia/" title="Economia">Economia</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/policia/" title="Polícia">Polícia</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/brasil/" title="Brasil">Brasil</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/saude/" title="Saúde">Saúde</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/cultura/" title="Cultura">Cultura</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/educacao/" title="Educação">Educação</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/mundo/" title="Mundo">Mundo</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/meio-ambiente/" title="Meio Ambiente">Meio Ambiente</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/reality/" title="Reality">Reality</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/mulherprotegida/" title="Mulher Protegida">Mulher Protegida</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/agronegocio/" title="Agronegócio">Agronegócio</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/ocofre/" title="O Cofre">O Cofre</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/showdepremios/" title="Show de Prêmios">Show de Prêmios</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/rcnemacao/" title="RCN em Ação">RCN em Ação</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/coronavirus/" title="Coronavírus">Coronavírus</a></li></ul></div></li><li class="dropdown"><a href="javascript:void(0);" title="Cidade" class="menu">Cidade<span>&nbsp;</span></a><div class="subMenu"><ul><li class="sub-menu"><a href="https://www.jpnews.com.br/agua-clara/" title="Água Clara">Água Clara</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/aparecida-do-taboado/" title="Aparecida do Taboado">Aparecida do Taboado</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/brasilandia/" title="Brasilândia">Brasilândia</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/campo-grande/" title="Campo Grande">Campo Grande</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/cassilandia/" title="Cassilândia">Cassilândia</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/inocencia/" title="Inocência">Inocência</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/paranaiba/" title="Paranaíba">Paranaíba</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/selviria/" title="Selvíria">Selvíria</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/tres-lagoas/" title="Três Lagoas">Três Lagoas</a></li></ul></div></li><li class="apenasMobile"><a href="https://www.jpnews.com.br/empresa/" title="Quem Somos">Quem Somos</a></li><li class="apenasMobile"><a href="https://www.jpnews.com.br/atendimento/" title="Fale Conosco">Fale Conosco</a></li><li class="apenasMobile"><a href="https://www.jpnews.com.br/midiakit/" title="Anuncie">Anuncie</a></li><li class="li_MenuLogado mobileNao"><a href="https://www.jpnews.com.br/usuario/login/">Identifique-se</a></li></ul></div><a href="javascript:void(0);" class="fechaMenu"></a></nav></li><li class="mobileNao"><a href="https://www.jpnews.com.br/empresa/" title="Quem Somos">Quem Somos</a></li><li class="mobileNao"><a href="https://www.jpnews.com.br/atendimento/" title="Fale Conosco">Fale Conosco</a></li><li class="mobileNao"><a href="https://www.jpnews.com.br/midiakit/" title="Anuncie">Anuncie</a></li><li class="li_MenuLogado mobileNao"><a href="https://www.jpnews.com.br/usuario/login/">Identifique-se</a></li></ul><div class="grid_8 headerData"><span class="data">sábado, 08 de agosto de 2020</span><div class="bannerHead"><span>Envie sua Notícia<strong>(67) 99229.0519</strong></span><small></small></div></div></div></div><div class="container_16"><div class="topoContent"><a href="javascript:void(0);" class="buscaIcon apenasMobile"><svg version="1.1" id="busca" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path d="M29,25h-2l-0.864-0.463C28.377,21.93,30,18.68,30,15C30,6.795,23.205,0,15,0S0,6.795,0,15s6.795,15,15,15c3.68,0,6.931-1.623,9.538-3.864L25,27v2l11,11l4-4L29,25z M15,25C9.309,25,5,20.692,5,15C5,9.308,9.309,5,15,5s10,4.308,10,10C25,20.692,20.691,25,15,25z"></path></svg></a><div class="grid_3"><span><a href="https://www.jpnews.com.br/" title="JPNEWS" class="logoJP">JPNEWS - Notícias de Três Lagoas/MS e Região</a></span><span class="fundado">Fundado em 1949, on-line desde 2000</span></div><div class="grid_7"><div class="divLine"></div><ul class="cidades"><li class="cidadesMenu"><a href="javascript:void(0);" class="cidadeSelect"><span></span>Três Lagoas<small></small></a><div class="js_cidades"><ul><li><a href="https://www.jpnews.com.br/agua-clara/?setCanal=1&redireciona_para_capa=1" title="Água Clara">Água Clara</a></li><li><a href="https://www.jpnews.com.br/aparecida-do-taboado/?setCanal=1&redireciona_para_capa=1" title="Aparecida do Taboado">Aparecida do Taboado</a></li><li><a href="https://www.jpnews.com.br/brasilandia/?setCanal=1&redireciona_para_capa=1" title="Brasilândia">Brasilândia</a></li><li><a href="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" title="Campo Grande">Campo Grande</a></li><li><a href="https://www.jpnews.com.br/cassilandia/?setCanal=1&redireciona_para_capa=1" title="Cassilândia">Cassilândia</a></li><li><a href="https://www.jpnews.com.br/inocencia/?setCanal=1&redireciona_para_capa=1" title="Inocência">Inocência</a></li><li><a href="https://www.jpnews.com.br/paranaiba/?setCanal=1&redireciona_para_capa=1" title="Paranaíba">Paranaíba</a></li><li><a href="https://www.jpnews.com.br/selviria/?setCanal=1&redireciona_para_capa=1" title="Selvíria">Selvíria</a></li><li><a href="https://www.jpnews.com.br/tres-lagoas/?setCanal=1&redireciona_para_capa=1" title="Três Lagoas">Três Lagoas</a></li></ul></div></li></ul><div class="fb-like" data-href="https://www.facebook.com/jpnewsms/" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></div><div class="grid_6"><form action="/busca" class="formBusca"><fieldset><input type="text" class="inputText" placeholder="Buscar" name="q" value="" /><input type="submit" class="buscaBt" value="ok"></fieldset></form><div class="divLine"></div><div class="jornalEdicao"><big>Edição Impressa</big><span>8 de Agosto de 2020 - ANO 71 - 6056</span><a href="http://gruporcn.com.br/jpnews_flip/" target="_blank">Ler Jornal</a></div><a href="http://gruporcn.com.br/jpnews_flip/" title="08 de agosto" class="jornal" target="_blank"><img src="https://cdn.jpnews.com.br/img/ct/114/100/dn_edicao_impressa/2020/08/jornal-do-povo-01-6056.jpg" alt="Jornal de Hoje" /></a></div></div></div></header><div class="clear"></div><div class="container_16"><section class="grid_16 superBannerArea superBannerAreaSemMargim mobileNao"><div><a href="javascript:void(0);" target="_self"><img src="https://cdn.jpnews.com.br/upload/dn_banner/2020/07/fullbanner-show-de-premios.gif" alt="SHOW DE PRÊMIOS TONHÃO" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '863 - SHOW DE PRÊMIOS TONHÃO'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '863 - SHOW DE PRÊMIOS TONHÃO'	});}</script></div></section><section class="grid_16 superBannerArea apenasMobile"><div><a href="https://www.jpnews.com.br/banner/clica_banner/769/" target="_self"><img src="https://cdn.jpnews.com.br/upload/dn_banner/2020/04/full-banner-daterra-quer-alugar-vs-04_1.gif" alt="DATERRA QUER ALUGAR MOBILE" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '769 - DATERRA QUER ALUGAR MOBILE'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '769 - DATERRA QUER ALUGAR MOBILE'	});}</script></div></section></div><div class="clear"></div>
<a class="whatsFlutua" target="_blank" href="https://api.whatsapp.com/send?text=Duda Porto conta como a sustentabilidade está presente em seus projetos - https://www.jpnews.com.br/campo-grande/duda-porto-conta-como-a-sustentabilidade-esta-presente-em-se/140861/"><svg viewBox="0 0 20 20"><path d="M10.182,1.552c-4.552,0-8.254,3.675-8.254,8.191c0,1.792,0.584,3.451,1.571,4.802l-1.03,3.041l3.172-1.008c1.304,0.856,2.864,1.354,4.541,1.354c4.551,0,8.254-3.674,8.254-8.189C18.436,5.227,14.732,1.552,10.182,1.552z M14.998,13.122c-0.2,0.558-1.184,1.095-1.624,1.135c-0.441,0.04-0.441,0.358-2.889-0.597c-2.446-0.957-3.99-3.446-4.11-3.605S5.393,8.76,5.393,7.585s0.621-1.753,0.842-1.992c0.221-0.238,0.481-0.298,0.642-0.298c0.161,0,0.321,0.02,0.462,0.02s0.341-0.08,0.541,0.398c0.2,0.478,0.682,1.653,0.742,1.772c0.06,0.119,0.101,0.259,0.02,0.418c-0.08,0.16-0.12,0.26-0.24,0.399C8.28,8.441,8.147,8.613,8.039,8.721c-0.12,0.118-0.245,0.248-0.105,0.486c0.141,0.239,0.624,1.021,1.339,1.654c0.919,0.813,1.695,1.065,1.936,1.185c0.24,0.12,0.381,0.1,0.521-0.06s0.602-0.697,0.762-0.937c0.16-0.238,0.321-0.198,0.542-0.119c0.22,0.08,1.403,0.657,1.645,0.777c0.24,0.119,0.4,0.179,0.461,0.278C15.198,12.085,15.198,12.564,14.998,13.122z M10.182,19.484c-1.722,0-3.339-0.439-4.746-1.212L0,20l1.772-5.227c-0.895-1.469-1.409-3.19-1.409-5.03C0.363,4.362,4.759,0,10.182,0c5.422,0,9.817,4.362,9.817,9.743C19.999,15.123,15.604,19.484,10.182,19.484z"></path></svg></a><div class="container_16 detalheNoticiaContent"><div class="spacer20"></div><div class="spacer10"></div><article class="grid_12" style="position: relative;z-index: 20"><div class="tituloNoticia"><span class="chapel">VIVA CASA CBN</span><h1 class="tituloNoticiaDet">Duda Porto conta como a sustentabilidade está presente em seus projetos</h1><h2 class="subTituloDet">Arquiteto carioca, criador da Casa Lite, se dedica a dar protagonismo ao essencial</h2></div><div class="descricaoNoticia"><span class="dataNoticia"><small></small><big> 8 AGO</big> 2020 - 09h:32</span><span class="autorNoticia">Por <big>Luciane Mamoré/Ingrid Rocha</big></span></div><div class="spacer20"></div><aside class="grid_1 alpha"><div class="compartilhaComenta"><div class="compartilhar"><a class="face" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.jpnews.com.br/campo-grande/duda-porto-conta-como-a-sustentabilidade-esta-presente-em-se/140861/"></a><a class="plus" target="_blank" href="https://plus.google.com/share?url=https://www.jpnews.com.br/campo-grande/duda-porto-conta-como-a-sustentabilidade-esta-presente-em-se/140861/"></a><a class="twitte" target="_blank" href="https://twitter.com/home?status=https://www.jpnews.com.br/campo-grande/duda-porto-conta-como-a-sustentabilidade-esta-presente-em-se/140861/"></a><a class="whats" target="_blank" href="https://api.whatsapp.com/send?text=https://www.jpnews.com.br/campo-grande/duda-porto-conta-como-a-sustentabilidade-esta-presente-em-se/140861/"><svg viewBox="0 0 20 20"><path d="M10.182,1.552c-4.552,0-8.254,3.675-8.254,8.191c0,1.792,0.584,3.451,1.571,4.802l-1.03,3.041l3.172-1.008c1.304,0.856,2.864,1.354,4.541,1.354c4.551,0,8.254-3.674,8.254-8.189C18.436,5.227,14.732,1.552,10.182,1.552z M14.998,13.122c-0.2,0.558-1.184,1.095-1.624,1.135c-0.441,0.04-0.441,0.358-2.889-0.597c-2.446-0.957-3.99-3.446-4.11-3.605S5.393,8.76,5.393,7.585s0.621-1.753,0.842-1.992c0.221-0.238,0.481-0.298,0.642-0.298c0.161,0,0.321,0.02,0.462,0.02s0.341-0.08,0.541,0.398c0.2,0.478,0.682,1.653,0.742,1.772c0.06,0.119,0.101,0.259,0.02,0.418c-0.08,0.16-0.12,0.26-0.24,0.399C8.28,8.441,8.147,8.613,8.039,8.721c-0.12,0.118-0.245,0.248-0.105,0.486c0.141,0.239,0.624,1.021,1.339,1.654c0.919,0.813,1.695,1.065,1.936,1.185c0.24,0.12,0.381,0.1,0.521-0.06s0.602-0.697,0.762-0.937c0.16-0.238,0.321-0.198,0.542-0.119c0.22,0.08,1.403,0.657,1.645,0.777c0.24,0.119,0.4,0.179,0.461,0.278C15.198,12.085,15.198,12.564,14.998,13.122z M10.182,19.484c-1.722,0-3.339-0.439-4.746-1.212L0,20l1.772-5.227c-0.895-1.469-1.409-3.19-1.409-5.03C0.363,4.362,4.759,0,10.182,0c5.422,0,9.817,4.362,9.817,9.743C19.999,15.123,15.604,19.484,10.182,19.484z"></path></svg></a><a class="comenta" href="https://www.jpnews.com.br/campo-grande/duda-porto-conta-como-a-sustentabilidade-esta-presente-em-se/140861/#anchor_comentario"></a><a class="print" arget="_blank" href="https://www.jpnews.com.br/noticia/versao_impressa/140861/"></a></div>
</div></aside><article class="grid_11 prefix_1 omega textoArea"><div class="imgPadrao"><a id="imgPrincipalNoticia" title="Arquiteto Duda Porto conta como a sustentabilidade está presente em seus projetos  - Foto: Foto: Divulgação" href="https://cdn.jpnews.com.br/upload/dn_noticia/2020/08/casa-lite.jpg"><img src="https://cdn.jpnews.com.br/img/c/840/513/dn_noticia/2020/08/casa-lite.jpg" width="840" alt="Arquiteto Duda Porto conta como a sustentabilidade está presente em seus projetos" /><small class="legendaFoto">Arquiteto Duda Porto conta como a sustentabilidade está presente em seus projetos&nbsp;-&nbsp;<strong>Foto: Divulgação</strong></small></a></div><div class="clear"></div><div class="spacer20"></div>
<p>O arquiteto Duda Porto tem vinte anos de profiss&atilde;o e em todo este per&iacute;odo conta que sempre focou o seu trabalho nos pilares da sustentabilidade que iniciou com o trip&eacute; social, ambiental e econ&ocirc;mico e que agora ganha uma quarta vertente que &eacute; o bem estar. Criador da Casa Lite, projeto que recebeu o Healthy Building Certificate, certifica&ccedil;&atilde;o m&aacute;xima de constru&ccedil;&atilde;o saud&aacute;vel.</p>
<p>No Viva Casa deste s&aacute;bado (08), Duda Porto conversou com a jornalista Luciane Mamor&eacute; sobre o processo para a elabora&ccedil;&atilde;o de um bom projeto, sobre o novo encontro de seus clientes com a suas casas e a transforma&ccedil;&atilde;o que isso j&aacute; est&aacute; causando. O profissional ainda mostrou uma vis&atilde;o de uma busca de maior liberdade na forma de morar no p&oacute;s-pandemia. Confira a entrevista:</p>
<p><iframe allow="autoplay" frameborder="no" height="300" scrolling="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/872383621&color=%23ff5500&auto_play=true&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true&visual=true" width="100%"></iframe></p>
<div style="font-size: 10px; color: #cccccc;line-break: anywhere;word-break: normal;overflow: hidden;white-space: nowrap;text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100;"><a href="https://soundcloud.com/jpnews" style="color: #cccccc; text-decoration: none;" target="_blank" title="jpnews">jpnews</a> &middot; <a href="https://soundcloud.com/jpnews/duda-porto-conta-como-a-sustentabilidade-esta-presente-em-seus-projetos" style="color: #cccccc; text-decoration: none;" target="_blank" title="Duda Porto conta como a sustentabilidade está presente em seus projetos">Duda Porto conta como a sustentabilidade est&aacute; presente em seus projetos</a></div>
<p>&nbsp;</p>
</article>
<div class="clear"></div>
<div class="grid_12 prefix_2 alpha grid_12Noticia">
<div class="btShareFacebook">
<div class="fb-like" data-href="https://www.jpnews.com.br/campo-grande/duda-porto-conta-como-a-sustentabilidade-esta-presente-em-se/140861/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
</div>
</div>
<div class="clear"></div>
<div class="spacer40"></div>
<div class="spacer20"></div>
<div class="clear" id="anchor_comentario"></div>
<div class="grid_12 prefix_1 alpha grid_12Noticia">
<h2 class="titlePadrao">Deixe seu Comentário</h2>
<div class="fb-comments" data-href="https://www.jpnews.com.br/campo-grande/duda-porto-conta-como-a-sustentabilidade-esta-presente-em-se/140861/" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
<div class="clear"></div>
<div class="spacer20"></div>
<div class="spacer10"></div>
<article class="grid_12 prefix_1 alpha grid_12Noticia">
<div class="alertaNoticia">
<aside>
<p>Os comentários representam a opinião de seus autores e não representam a opinião do Grupo RCN de Comunicação. É vedada a postagem de comentários que violem a lei, os bons costumes, a moral ou o direito de terceiros. O Grupo RCN de Comunicação poderá excluir, sem anúncio prévio, comentários que excedam estas regras ou que fujam da pauta.</p>
</aside>
</div>
</article>
<div class="spacer20"></div>
<div class="spacer20"></div>
<div class="grid_12 prefix_1 alpha grid_12Noticia">
<h2 class="titlePadrao">
Leia Também
<a href="https://www.jpnews.com.br/campo-grande/" class="mais">Ver mais<span></span></a>
</h2>
<div class="leiaTambem">
<div class="grid_2 alpha omega">
<a href="https://www.jpnews.com.br/campo-grande/brasil-e-o-maior-produtor-e-exportador-de-sementes-forrageir/140863/" title="Brasil é o maior produtor e exportador de sementes forrageiras tropicais do mundo" class="noticiaLink noticiaFoto noticiaLinkNoBorda">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/08/foto-thais-cintra-cbn.jpg" alt="Brasil é o maior produtor e exportador de sementes forrageiras tropicais do mundo" />
<small>CBN AGRO</small>
<h2 class="tituloNoticiaLink">Brasil é o maior produtor e exportador de sementes forrageiras tropicais do mundo</h2>
</a>
</div>
<div class="grid_2 alpha omega">
<a href="https://www.jpnews.com.br/campo-grande/proibicao-do-corte-de-energia-acaba-e-deputados-reagem/140847/" title="Proibição do corte de energia acaba e deputados reagem" class="noticiaLink noticiaFoto noticiaLinkNoBorda">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/08/editada_4.jpg" alt="Proibição do corte de energia acaba e deputados reagem" />
<small>Pandemia</small>
<h2 class="tituloNoticiaLink">Proibição do corte de energia acaba e deputados reagem</h2>
</a>
</div>
<div class="grid_2 alpha omega">
<a href="https://www.jpnews.com.br/campo-grande/etanol-volta-a-ser-mais-vantajoso-que-a-gasolina-em-campo-gr/140855/" title="Etanol volta a ser mais vantajoso que a gasolina em Campo Grande" class="noticiaLink noticiaFoto noticiaLinkNoBorda">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/08/etanol-1280x720.jpg" alt="Etanol volta a ser mais vantajoso que a gasolina em Campo Grande" />
<small>CONSUMO</small>
<h2 class="tituloNoticiaLink">Etanol volta a ser mais vantajoso que a gasolina em Campo Grande</h2>
</a>
</div>
<div class="grid_2 alpha omega">
<a href="https://www.jpnews.com.br/campo-grande/farmacia-e-condenada-a-pagar-r-20-mil-a-cliente-que/140850/" title="Farmácia é condenada a pagar R$ 20 mil a cliente que foi assediada por funcionário" class="noticiaLink noticiaFoto noticiaLinkNoBorda">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/08/20200805170928.jpg" alt="Farmácia é condenada a pagar R$ 20 mil a cliente que foi assediada por funcionário" />
<small>Justiça</small>
<h2 class="tituloNoticiaLink">Farmácia é condenada a pagar R$ 20 mil a cliente que foi assediada por funcionário</h2>
</a>
</div>
<div class="grid_2 alpha omega">
<a href="https://www.jpnews.com.br/campo-grande/governo-paraguaio-negocia-reabertura-do-comercio-para-brasil/140846/" title="Governo paraguaio negocia reabertura do comércio para brasileiros e argentinos" class="noticiaLink noticiaFoto noticiaLinkNoBorda">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/08/98fad51b-compras-nas-ruas-paraguai.jpg" alt="Governo paraguaio negocia reabertura do comércio para brasileiros e argentinos" />
<small>FRONTEIRA</small>
<h2 class="tituloNoticiaLink">Governo paraguaio negocia reabertura do comércio para brasileiros e argentinos</h2>
</a>
</div>
</div>
</div>
</article>

<aside class="grid_4">
<div class="squareBanner"><div><a href="javascript:void(0);" target="_self"><img src="https://cdn.jpnews.com.br/upload/dn_banner/2020/07/boxbanner-live-rcn-em-acao.gif" width="300" height="250" alt="RCN LIVE 2020" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '841 - RCN LIVE 2020'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '841 - RCN LIVE 2020'	});}</script></div></div>
<div class="clear"></div>
<div class="spacer20"></div>
<h2 class="titlePadrao">Agora na Capa</h2><div class="noticiaLink noticiaFotoLado noticiaEspacoMenor "><a href="https://www.jpnews.com.br/campo-grande/brasil-e-o-maior-produtor-e-exportador-de-sementes-forrageir/140863/" title="Brasil é o maior produtor e exportador de sementes forrageiras tropicais do mundo"><img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/08/foto-thais-cintra-cbn.jpg" width="140" height="79" alt="Brasil é o maior produtor e exportador de sementes forrageiras tropicais do mundo"><div class="tituloChapel"><small><small class="icoAudioVideo video"></small>CBN AGRO</small><h3 class="tituloNoticiaLink">Brasil é o maior produtor e exportador de sementes forrageiras tropicais do mundo</h3></div></a></div><div class="noticiaLink noticiaFotoLado noticiaEspacoMenor "><a href="https://www.jpnews.com.br/campo-grande/duda-porto-conta-como-a-sustentabilidade-esta-presente-em-se/140861/" title="Duda Porto conta como a sustentabilidade está presente em seus projetos"><img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/08/casa-lite.jpg" width="140" height="79" alt="Duda Porto conta como a sustentabilidade está presente em seus projetos"><div class="tituloChapel"><small><small class="icoAudioVideo"></small>VIVA CASA CBN</small><h3 class="tituloNoticiaLink">Duda Porto conta como a sustentabilidade está presente em seus projetos</h3></div></a></div><div class="noticiaLink noticiaFotoLado noticiaEspacoMenor "><a href="https://www.jpnews.com.br/campo-grande/proibicao-do-corte-de-energia-acaba-e-deputados-reagem/140847/" title="Proibição do corte de energia acaba e deputados reagem"><img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/08/editada_4.jpg" width="140" height="79" alt="Proibição do corte de energia acaba e deputados reagem"><div class="tituloChapel"><small>Pandemia</small><h3 class="tituloNoticiaLink">Proibição do corte de energia acaba e deputados reagem</h3></div></a></div><div class="noticiaLink noticiaFotoLado noticiaEspacoMenor noticiaLinkNoBorda"><a href="https://www.jpnews.com.br/campo-grande/etanol-volta-a-ser-mais-vantajoso-que-a-gasolina-em-campo-gr/140855/" title="Etanol volta a ser mais vantajoso que a gasolina em Campo Grande"><img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/08/etanol-1280x720.jpg" width="140" height="79" alt="Etanol volta a ser mais vantajoso que a gasolina em Campo Grande"><div class="tituloChapel"><small><small class="icoAudioVideo"></small>CONSUMO</small><h3 class="tituloNoticiaLink">Etanol volta a ser mais vantajoso que a gasolina em Campo Grande</h3></div></a></div><a title="Últimas Notícias de Rádio CBN - Campo Grande (MS) e Região" href="https://www.jpnews.com.br/campo-grande/" class="btMais">Últimas Notícias de Rádio CBN - Campo Grande (MS) e Região <span></span></a><div class="clear"></div><div class="spacer20"></div><div class="spacer10"></div>
<div class="squareBanner"><div><a href="https://www.jpnews.com.br/banner/clica_banner/842/" target="_self"><img src="https://cdn.jpnews.com.br/upload/dn_banner/2020/07/boxbanner-tvc-educacao-2.gif" width="300" height="250" alt="TV Educação Interno" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '842 - TV Educação Interno'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '842 - TV Educação Interno'	});}</script></div></div>
<div class="clear"></div>
<div class="spacer20"></div>
<h2 class="titlePadrao">Colunistas<a href="colunistas/canal/campo-grande/" class="mais">Ver mais<span></span></a></h2><a href="https://www.jpnews.com.br/colunistas/cbn-agro/" title="Setor discute políticas do seguro rural para agricultor sul-mato-grossense" class="noticiaLink colunistas noticiaFotoLado noticiaEspacoMenor " title="Governo paraguaio negocia reabertura do comércio para brasileiros e argentinos"><img class="lazy" data-original="https://cdn.jpnews.com.br/img/c/150/150/dn_coluna/2018/10/30e18ea1-3617-44f4-ae01-190aaea2641b.jpeg" width="79" height="79" alt=""><div class="tituloChapel"><small>CBN Agro</small><h3 class="tituloNoticiaLink tituloNoticiaLinkMenor">Setor discute políticas do seguro rural para agricultor sul-mato-grossense</h3></div></a><a href="https://www.jpnews.com.br/colunistas/cbn-motors/" title="Regras para compras PCD vão ter alterações em 2021" class="noticiaLink colunistas noticiaFotoLado noticiaEspacoMenor " title="Governo paraguaio negocia reabertura do comércio para brasileiros e argentinos"><img class="lazy" data-original="https://cdn.jpnews.com.br/img/c/150/150/dn_coluna/2018/10/fotos-2.jpg" width="79" height="79" alt=""><div class="tituloChapel"><small>CBN Motors</small><h3 class="tituloNoticiaLink tituloNoticiaLinkMenor">Regras para compras PCD vão ter alterações em 2021</h3></div></a><a href="https://www.jpnews.com.br/colunistas/posts/151/" title="Pandemia afeta ligação entre PSDB e PSD" class="noticiaLink colunistas noticiaFotoLado noticiaEspacoMenor " title="Governo paraguaio negocia reabertura do comércio para brasileiros e argentinos"><img class="lazy" data-original="https://cdn.jpnews.com.br/img/c/150/150/dn_coluna/2020/02/adilson.jpeg" width="79" height="79" alt=""><div class="tituloChapel"><small>Política em Destaque</small><h3 class="tituloNoticiaLink tituloNoticiaLinkMenor">Pandemia afeta ligação entre PSDB e PSD</h3></div></a><a href="https://www.jpnews.com.br/colunistas/posts/162/" title="Empresas brasileiras optam por sustentabilidade corporativa" class="noticiaLink colunistas noticiaFotoLado noticiaEspacoMenor " title="Governo paraguaio negocia reabertura do comércio para brasileiros e argentinos"><img class="lazy" data-original="https://cdn.jpnews.com.br/img/c/150/150/dn_coluna/2020/08/ok-3.png" width="79" height="79" alt=""><div class="tituloChapel"><small>CBN Cidadania e Sustentabilidade</small><h3 class="tituloNoticiaLink tituloNoticiaLinkMenor">Empresas brasileiras optam por sustentabilidade corporativa</h3></div></a><a href="https://www.jpnews.com.br/colunistas/cbn-gestao-de-pessoas/" title="Como as empresas podem se adaptar a nova realidade diante da situação em que vivemos" class="noticiaLink colunistas noticiaFotoLado noticiaEspacoMenor noticiaLinkNoBorda" title="Governo paraguaio negocia reabertura do comércio para brasileiros e argentinos"><img class="lazy" data-original="https://cdn.jpnews.com.br/img/c/150/150/dn_coluna/2018/04/ana-lucia-garcia1.jpg" width="79" height="79" alt=""><div class="tituloChapel"><small>CBN Gestão de Pessoas</small><h3 class="tituloNoticiaLink tituloNoticiaLinkMenor">Como as empresas podem se adaptar a nova realidade diante da situação em que vivemos</h3></div></a><div class="clear"></div><a href="colunistas/canal/campo-grande/" Title="Colunistas" class="btMais">Ver mais Colunas</a><div class="clear"></div><div class="spacer20"></div>
<div class="clear"></div>
<div class="spacer20"></div>
<div class="spacer20"></div>
<div class="squareBanner"></div>
</aside>

<div class="clear"></div>
<div class="spacer10"></div>
<section class="grid_16 superBannerArea superBannerAreaSemMargim mobileNao"><div><a href="javascript:void(0);" target="_self"><img src="https://cdn.jpnews.com.br/upload/dn_banner/2020/08/fullbanner-live-cbn-em-acao_2.gif" alt="Maílson interno" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '872 - Maílson interno'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '872 - Maílson interno'	});}</script></div></section>
</div><div class="videosHome"><div class="container_16"><section class="destaquesComuns"><h2 class="grid_16 titlePadrao"><div></div>Rádio CBN <strong>CG</strong><ul class="ulPlaylist encolhe"><li class="liEcolhe"><small>Programas:</small><a href="javascript:void(0);" class="menuIconeTVC" onclick="$('.encolhe').toggleClass('active'), $('.liEcolhe').toggleClass('active');"></a></li><li class="liEcolhe"><a href="videos/?playlist=PLe_DCA0Ab4idBi0SRRRFndl3-gWtOu1ID" title="CBN Campo Grande" data-playlist="PLe_DCA0Ab4idBi0SRRRFndl3-gWtOu1ID">CBN Campo Grande</a></li><li class="liEcolhe"><a href="videos/?playlist=PLe_DCA0Ab4ifgSetvF7QzQ5Q47sBLrDcl" title="CBN Agro" data-playlist="PLe_DCA0Ab4ifgSetvF7QzQ5Q47sBLrDcl">CBN Agro</a></li><li class="liEcolhe"><a href="videos/?playlist=PLe_DCA0Ab4ifvYKOcHIv8-ewO113fcTtF" title="CBN Motors" data-playlist="PLe_DCA0Ab4ifvYKOcHIv8-ewO113fcTtF">CBN Motors</a></li><li class="liEcolhe"><a href="videos/?playlist=PLe_DCA0Ab4icnMLXpENf6GQGYLGN20cBT" title="Viva Casa CBN" data-playlist="PLe_DCA0Ab4icnMLXpENf6GQGYLGN20cBT">Viva Casa CBN</a></li><li class="liEcolhe"><a href="videos/?playlist=PLe_DCA0Ab4ieyZZQsVgn-nRN38OkCOXW9" title="CBN em Ação" data-playlist="PLe_DCA0Ab4ieyZZQsVgn-nRN38OkCOXW9">CBN em Ação</a></li><li class="liEcolhe"><a href="videos/?playlist=PLe_DCA0Ab4id1WSSA7MBywfNxio5LC07F" title="Cenário CBN" data-playlist="PLe_DCA0Ab4id1WSSA7MBywfNxio5LC07F">Cenário CBN</a></li></ul></h2><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLe_DCA0Ab4idBi0SRRRFndl3-gWtOu1ID"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-05082020-com-ginez-cesar/CNggLQo7KNw/" title="CBN Campo Grande (05/08/2020) - com Ginez Cesar" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/CNggLQo7KNw/hqdefault.jpg" alt="CBN Campo Grande (05/08/2020) - com Ginez Cesar"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (05/08/2020) - com Ginez Cesar</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-04082020-com-ginez-cesar/WA1Q-xG6hN0/" title="CBN Campo Grande (04/08/2020) - com Ginez Cesar" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/WA1Q-xG6hN0/hqdefault.jpg" alt="CBN Campo Grande (04/08/2020) - com Ginez Cesar"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (04/08/2020) - com Ginez Cesar</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-03082020-com-ginez-cesar/W9TqaFHkCgE/" title="CBN Campo Grande (03/08/2020) - com Ginez Cesar" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/W9TqaFHkCgE/hqdefault.jpg" alt="CBN Campo Grande (03/08/2020) - com Ginez Cesar"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (03/08/2020) - com Ginez Cesar</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-31072020-com-ginez-cesar/V7RP8lYdiEg/" title="CBN Campo Grande (31/07/2020) - com Ginez Cesar" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/V7RP8lYdiEg/hqdefault.jpg" alt="CBN Campo Grande (31/07/2020) - com Ginez Cesar"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (31/07/2020) - com Ginez Cesar</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLe_DCA0Ab4ifgSetvF7QzQ5Q47sBLrDcl"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-agro-01082020-com-eder-campos/DkW2imgiDis/" title="CBN Agro (01/08/2020) com Eder Campos" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/DkW2imgiDis/sddefault.jpg" alt="CBN Agro (01/08/2020) com Eder Campos"></div><h2 class="tituloNoticiaLink">CBN Agro (01/08/2020) com Eder Campos</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/producao-de-animais-deve-ser-intensificada/dTpoITtkWT8/" title="Produção de animais deve ser intensificada" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/dTpoITtkWT8/sddefault.jpg" alt="Produção de animais deve ser intensificada"></div><h2 class="tituloNoticiaLink">Produção de animais deve ser intensificada</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-agro-11072020-com-eder-campos/M6jQ4Ubl22c/" title="CBN Agro (11/07/2020) - com Eder Campos" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/M6jQ4Ubl22c/hqdefault.jpg" alt="CBN Agro (11/07/2020) - com Eder Campos"></div><h2 class="tituloNoticiaLink">CBN Agro (11/07/2020) - com Eder Campos</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-agro-11072020-com-eder-campos/jxIxGlqulMM/" title="CBN Agro (11/07/2020) - com Eder Campos" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/jxIxGlqulMM/sddefault.jpg" alt="CBN Agro (11/07/2020) - com Eder Campos"></div><h2 class="tituloNoticiaLink">CBN Agro (11/07/2020) - com Eder Campos</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLe_DCA0Ab4ifvYKOcHIv8-ewO113fcTtF"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-motors-27062020-com-paulo-cruz-e-leandro-gameiro/xh7zcxcxWkA/" title="CBN Motors  (27/06/2020): com Paulo Cruz e Leandro Gameiro" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/xh7zcxcxWkA/hqdefault.jpg" alt="CBN Motors  (27/06/2020): com Paulo Cruz e Leandro Gameiro"></div><h2 class="tituloNoticiaLink">CBN Motors (27/06/2020): com Paulo Cruz e Leandro Gameiro</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-motors-27062020-com-paulo-cruz-e-leandro-gameiro/-G1iuKW1czU/" title="CBN Motors (27/06/2020) - com Paulo Cruz e Leandro Gameiro" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/-G1iuKW1czU/maxresdefault.jpg" alt="CBN Motors (27/06/2020) - com Paulo Cruz e Leandro Gameiro"></div><h2 class="tituloNoticiaLink">CBN Motors (27/06/2020) - com Paulo Cruz e Leandro Gameiro</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-motors-20062020-com-paulo-cruz/r6lQGZ5fcQk/" title="CBN Motors (20/06/2020): com Paulo Cruz" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/r6lQGZ5fcQk/hqdefault.jpg" alt="CBN Motors (20/06/2020): com Paulo Cruz"></div><h2 class="tituloNoticiaLink">CBN Motors (20/06/2020): com Paulo Cruz</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-motors-20062020-com-paulo-cruz-e-leandro-gameiro/LM5KRrzYrGQ/" title="CBN Motors (20/06/2020) - com Paulo Cruz e Leandro Gameiro" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/LM5KRrzYrGQ/sddefault.jpg" alt="CBN Motors (20/06/2020) - com Paulo Cruz e Leandro Gameiro"></div><h2 class="tituloNoticiaLink">CBN Motors (20/06/2020) - com Paulo Cruz e Leandro Gameiro</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLe_DCA0Ab4icnMLXpENf6GQGYLGN20cBT"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/viva-casas-cbn-20062020-com-luciane-mamore/r_tG4oS1CQw/" title="Viva Casas CBN (20/06/2020): com Luciane Mamoré" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/r_tG4oS1CQw/hqdefault.jpg" alt="Viva Casas CBN (20/06/2020): com Luciane Mamoré"></div><h2 class="tituloNoticiaLink">Viva Casas CBN (20/06/2020): com Luciane Mamoré</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/viva-casa-cbn-20062020-com-luciane-mamore/cqGXB43nCuk/" title="Viva Casa CBN (20/06/2020) - com Luciane Mamoré" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/cqGXB43nCuk/maxresdefault.jpg" alt="Viva Casa CBN (20/06/2020) - com Luciane Mamoré"></div><h2 class="tituloNoticiaLink">Viva Casa CBN (20/06/2020) - com Luciane Mamoré</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/viva-casa-cbn-13062020-com-luciane-mamore/sGO9cf5XJPs/" title="Viva Casa CBN (13/06/2020) – com Luciane Mamoré" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/sGO9cf5XJPs/hqdefault.jpg" alt="Viva Casa CBN (13/06/2020) – com Luciane Mamoré"></div><h2 class="tituloNoticiaLink">Viva Casa CBN (13/06/2020) – com Luciane Mamoré</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/viva-casa-cbn-13062020-com-luciane-mamore/pzfVCw_R5TY/" title="Viva Casa CBN (13/06/2020) - com Luciane Mamoré" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/pzfVCw_R5TY/hqdefault.jpg" alt="Viva Casa CBN (13/06/2020) - com Luciane Mamoré"></div><h2 class="tituloNoticiaLink">Viva Casa CBN (13/06/2020) - com Luciane Mamoré</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLe_DCA0Ab4ieyZZQsVgn-nRN38OkCOXW9"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-em-acao-live-2020-com-o-ex-ministro-ricardo-barros/2EEbGE1QkCU/" title="CBN em Ação Live 2020 com o Ex-Ministro Ricardo Barros" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/2EEbGE1QkCU/hqdefault.jpg" alt="CBN em Ação Live 2020 com o Ex-Ministro Ricardo Barros"></div><h2 class="tituloNoticiaLink">CBN em Ação Live 2020 com o Ex-Ministro Ricardo Barros</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-em-acao-live-2020-com-o-ex-ministro-ricardo-barros/xMNShBoF5C8/" title="CBN em Ação Live 2020 com o Ex-Ministro Ricardo Barros" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/xMNShBoF5C8/hqdefault.jpg" alt="CBN em Ação Live 2020 com o Ex-Ministro Ricardo Barros"></div><h2 class="tituloNoticiaLink">CBN em Ação Live 2020 com o Ex-Ministro Ricardo Barros</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-cbn-em-acao-2019/AVIhMXPsYok/" title="CBN Campo Grande - CBN em Ação 2019" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/AVIhMXPsYok/maxresdefault.jpg" alt="CBN Campo Grande - CBN em Ação 2019"></div><h2 class="tituloNoticiaLink">CBN Campo Grande - CBN em Ação 2019</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/ultimo-cbn-em-acao-de-2019-palestra-com-prof-paulo-vicente-alves/MnS1EC6PpaI/" title="Último CBN em Ação de 2019 - Palestra com prof. Paulo Vicente Alves" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/MnS1EC6PpaI/hqdefault.jpg" alt="Último CBN em Ação de 2019 - Palestra com prof. Paulo Vicente Alves"></div><h2 class="tituloNoticiaLink">Último CBN em Ação de 2019 - Palestra com prof. Paulo Vicente Alves</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLe_DCA0Ab4id1WSSA7MBywfNxio5LC07F"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cenario-cbn-beto-pereira-presidente-do-grupo-pereira-rede-comper/1ChsTDxs9-g/" title="Cenário CBN: Beto Pereira, presidente do Grupo Pereira (Rede Comper)" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/1ChsTDxs9-g/maxresdefault.jpg" alt="Cenário CBN: Beto Pereira, presidente do Grupo Pereira (Rede Comper)"></div><h2 class="tituloNoticiaLink">Cenário CBN: Beto Pereira, presidente do Grupo Pereira (Rede Comper)</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cenario-cbn-diretor-presidente-da-energisa-ms-marcelo-vinhaes/WRVcJJROt18/" title="Cenário CBN: diretor presidente da Energisa MS, Marcelo Vinhaes" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/WRVcJJROt18/maxresdefault.jpg" alt="Cenário CBN: diretor presidente da Energisa MS, Marcelo Vinhaes"></div><h2 class="tituloNoticiaLink">Cenário CBN: diretor presidente da Energisa MS, Marcelo Vinhaes</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cenario-cbn-secretario-de-estado-de-governo-e-gestao-estrategica-eduardo-riedel/EVXQCq-ohXw/" title="Cenário CBN: Secretário de Estado de Governo e Gestão Estratégica, Eduardo Riedel." class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/EVXQCq-ohXw/maxresdefault.jpg" alt="Cenário CBN: Secretário de Estado de Governo e Gestão Estratégica, Eduardo Riedel."></div><h2 class="tituloNoticiaLink">Cenário CBN: Secretário de Estado de Governo e Gestão Estratégica, Eduardo ...</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cenario-cbn-presidente-sistema-ocb-ms-e-sicredi-celso-regis/kvvsCsXqsdc/" title="Cenário CBN: Presidente Sistema OCB - MS e Sicredi, Celso Régis" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/kvvsCsXqsdc/maxresdefault.jpg" alt="Cenário CBN: Presidente Sistema OCB - MS e Sicredi, Celso Régis"></div><h2 class="tituloNoticiaLink">Cenário CBN: Presidente Sistema OCB - MS e Sicredi, Celso Régis</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-05082020-com-ginez-cesar/CNggLQo7KNw/" title="CBN Campo Grande (05/08/2020) - com Ginez Cesar" class="noticiaLink videoLink noticiaLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/CNggLQo7KNw/hqdefault.jpg" alt="CBN Campo Grande (05/08/2020) - com Ginez Cesar"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (05/08/2020) - com Ginez Cesar</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-04082020-com-ginez-cesar/WA1Q-xG6hN0/" title="CBN Campo Grande (04/08/2020) - com Ginez Cesar" class="noticiaLink videoLink noticiaLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/WA1Q-xG6hN0/hqdefault.jpg" alt="CBN Campo Grande (04/08/2020) - com Ginez Cesar"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (04/08/2020) - com Ginez Cesar</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-03082020-com-ginez-cesar/W9TqaFHkCgE/" title="CBN Campo Grande (03/08/2020) - com Ginez Cesar" class="noticiaLink videoLink noticiaLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/W9TqaFHkCgE/hqdefault.jpg" alt="CBN Campo Grande (03/08/2020) - com Ginez Cesar"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (03/08/2020) - com Ginez Cesar</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-31072020-com-ginez-cesar/V7RP8lYdiEg/" title="CBN Campo Grande (31/07/2020) - com Ginez Cesar" class="noticiaLink videoLink noticiaLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/V7RP8lYdiEg/hqdefault.jpg" alt="CBN Campo Grande (31/07/2020) - com Ginez Cesar"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (31/07/2020) - com Ginez Cesar</h2></a></div></div></div><a href="videos/?channel=UCqoeBLcAPTGYdCTU1dbSfIw" title="Ver mais vídeos" class="grid_16 btMais vermelho">Ver Todos os Vídeos<span></span></a></section></div></div><div class="container_16">
<div class="clear"></div>
<div class="spacer20"></div>
</div>
<footer>
<div class="footer">
<div class="container_16">
<section class="grid_16">
<a href="https://www.jpnews.com.br/" class="logo">JPNEWS</a>
<div class="logos"></div>
<div class="midiasTelefone">
<span class="telefone"><span></span>(67) 3509.7500</span>
<a href="https://www.facebook.com/jpnewsms/" class="midias face">Facebook</a>
</div>
<div class="apenasMobile logosMobile"></div>
</section>
</div>
</div>
<nav class="menuFooter">
<div class="cinzaContent">
<div class="container_16">
<section class="grid_4">
<ul class="menuRdp">
<li>
<h6 class="titlePadrao">Notícias</h6>
<ul>
<div class="grid_2 alpha">
<li><a href="https://www.jpnews.com.br/geral/" title="Geral">Geral</a></li>
<li><a href="https://www.jpnews.com.br/mato-grosso-do-sul/" title="Mato Grosso do Sul">Mato Grosso do Sul</a></li>
<li><a href="https://www.jpnews.com.br/observatorio/" title="Observatório">Observatório</a></li>
<li><a href="https://www.jpnews.com.br/especial/" title="Especial">Especial</a></li>
<li><a href="https://www.jpnews.com.br/esportes/" title="Esportes">Esportes</a></li>
<li><a href="https://www.jpnews.com.br/opiniao/" title="Opinião">Opinião</a></li>
<li><a href="https://www.jpnews.com.br/politica/" title="Política">Política</a></li>
<li><a href="https://www.jpnews.com.br/economia/" title="Economia">Economia</a></li>
<li><a href="https://www.jpnews.com.br/policia/" title="Polícia">Polícia</a></li>
<li><a href="https://www.jpnews.com.br/brasil/" title="Brasil">Brasil</a></li>
<li><a href="https://www.jpnews.com.br/saude/" title="Saúde">Saúde</a></li>
<li><a href="https://www.jpnews.com.br/estadual/" title="Estadual">Estadual</a></li>
</div>
<div class="grid_2 omega">
<li><a href="https://www.jpnews.com.br/cultura/" title="Cultura">Cultura</a></li>
<li><a href="https://www.jpnews.com.br/regiao/" title="Região">Região</a></li>
<li><a href="https://www.jpnews.com.br/mundo-off/" title="Mundo">Mundo</a></li>
<li><a href="https://www.jpnews.com.br/educacao/" title="Educação">Educação</a></li>
<li><a href="https://www.jpnews.com.br/meio-ambiente/" title="Meio Ambiente">Meio Ambiente</a></li>
<li><a href="https://www.jpnews.com.br/artigos/" title="Artigos">Artigos</a></li>
<li><a href="https://www.jpnews.com.br/noticias/reality/" title="Reality">Reality</a></li>
<li><a href="https://www.jpnews.com.br/noticias/agronegocio/" title="Agronegócio">Agronegócio</a></li>
<li><a href="https://www.jpnews.com.br/noticias/ocofre/" title="O Cofre">O Cofre</a></li>
<li><a href="https://www.jpnews.com.br/noticias/showdepremios/" title="Show de Prêmios">Show de Prêmios</a></li>
<li><a href="https://www.jpnews.com.br/noticias/rcnemacao/" title="RCN em Ação">RCN em Ação</a></li>
<li><a href="https://www.jpnews.com.br/noticias/coronavirus/" title="Coronavírus">Coronavírus</a></li>
</div>
</ul>
</li>
</ul>
</section>
<section class="grid_2 tabletMobileNao2 divMobileAparece"><div class="spacerLateral"></div></section>
<section class="grid_2">
<ul class="menuRdp">
<li class="liMaster">
<h6 class="titlePadrao">Cidades</h6>
<ul>
<li><a href="https://www.jpnews.com.br/agua-clara/?setCanal=1&redireciona_para_capa=1" title="Água Clara">Água Clara</a></li>
<li><a href="https://www.jpnews.com.br/aparecida-do-taboado/?setCanal=1&redireciona_para_capa=1" title="Aparecida do Taboado">Aparecida do Taboado</a></li>
<li><a href="https://www.jpnews.com.br/brasilandia/?setCanal=1&redireciona_para_capa=1" title="Brasilândia">Brasilândia</a></li>
<li><a href="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" title="Campo Grande">Campo Grande</a></li>
<li><a href="https://www.jpnews.com.br/cassilandia/?setCanal=1&redireciona_para_capa=1" title="Cassilândia">Cassilândia</a></li>
<li><a href="https://www.jpnews.com.br/inocencia/?setCanal=1&redireciona_para_capa=1" title="Inocência">Inocência</a></li>
<li><a href="https://www.jpnews.com.br/paranaiba/?setCanal=1&redireciona_para_capa=1" title="Paranaíba">Paranaíba</a></li>
<li><a href="https://www.jpnews.com.br/selviria/?setCanal=1&redireciona_para_capa=1" title="Selvíria">Selvíria</a></li>
<li><a href="https://www.jpnews.com.br/tres-lagoas/?setCanal=1&redireciona_para_capa=1" title="Três Lagoas">Três Lagoas</a></li>
</ul>
</li>
</ul>
</section>
<section class="grid_2 tabletMobileNao2"><div class="spacerLateral"></div></section>
<section class="grid_2">
<ul class="menuRdp">
<li class="liMaster">
<h6 class="titlePadrao">Drops</h6>
<ul>
<li><a href="https://www.jpnews.com.br/variedades/" title="Variedades">Variedades</a></li>
<li><a href="https://www.jpnews.com.br/promocoes/" title="Promoções">Promoções</a></li>
<li><a href="https://www.jpnews.com.br/galeria/" title="Fatos & Fotos">Fatos & Fotos</a></li>
<li><a href="https://www.jpnews.com.br/motors/" title="Motors">Motors</a></li>
<li><a href="https://www.jpnews.com.br/horoscopo/" title="Horóscopo ">Horóscopo </a></li>
<li><a href="https://www.jpnews.com.br/televisao/" title="Televisão">Televisão</a></li>
</ul>
</li>
</ul>
</section>
<section class="grid_2 tabletMobileNao2 divMobileAparece"><div class="spacerLateral"></div></section>
<section class="grid_2">
<ul class="menuRdp">
<li class="liMaster">
<h6 class="titlePadrao">Institucional</h6>
<ul>
<li><a href="https://www.jpnews.com.br/empresa/" title="Quem Somos">Quem Somos</a></li>
<li><a href="https://www.jpnews.com.br/expediente/" title="Expediente">Expediente</a></li>
<li><a href="https://www.jpnews.com.br/atendimento/" title="Fale Conosco">Fale Conosco</a></li>
<li><a href="https://www.jpnews.com.br/midiakit/" title="Anuncie">Anuncie</a></li>
<li><a href="https://www.jpnews.com.br/termos-de-uso/" title="Termos">Termos</a></li>
</ul>
</li>
</ul>
</section>
</div>
</div>
</nav>
<div class="clear"></div>
<div class="spacer20"></div>
<div class="container_16">
<section class="grid_16">
<small class="copy">&copy; Copyright 2020 Grupo RCN de Comunicação - JPNEWS</small>
<div class="ass">
<small>Desenvolvimento</small>
<a href="http://www.dothcom.net/?utm_source=jpnews.com.br" class="dothcom" title="Desenvoldio por dothCom">dothCom</a>
<div class="clear apenasMobile"></div>
<small>Plataforma</small>
<a href="http://www.dothnews.com.br/?utm_source=jpnews.com.br" class="dothnews" title="Plataforma DothNews">DothNews</a>
</div>
</section>
</div>
<div class="clear"></div>
<div class="spacer20"></div>
<div class="spacer20"></div>
</footer>
<article id="alerta_copia" class="alertaCopia" style="display: none;"><div class="alertaNoticia"><svg viewBox="0 0 24 24"><path d="M4.47,21h15.06c1.54,0,2.5-1.67,1.73-3L13.73,4.99c-0.77-1.33-2.69-1.33-3.46,0L2.74,18C1.97,19.33,2.93,21,4.47,21z    M12,14L12,14c-0.55,0-1-0.45-1-1v-2c0-0.55,0.45-1,1-1h0c0.55,0,1,0.45,1,1v2C13,13.55,12.55,14,12,14z M13,18h-2v-2h2V18z" /></svg><aside><h6>Textos, fotos, artes e vídeos do <strong>JPNEWS.COM.BR</strong> estão protegidos pela legislação brasileira sobre direito autoral.</h6><p><strong>Alerta:</strong> não reproduza o conteúdo do jornal em qualquer meio de comunicação, eletrônico ou impresso, sem autorização expressa do Grupo RCN de Comunicação.</p><p>As regras têm como objetivo proteger o investimento feito pelo Grupo RCN na qualidade de seu jornalismo.</p><p>Se precisar copiar trecho de textos do portal exclusivamente para uso não comercial, entre em contato com nossa redação pelo e-mail <a href="mailto:redacaojp1@gruporcom.br">redacaojp1@gruporcom.br</a>.</p><a href="javascript:void(0);" onclick="$('.alertaCopia').toggleClass('fecha')" class="btEntendi">OK! Entendi</a></aside></div></article><script>
			if(jQuery().lazyload)
			{
				/* DEPOIS DE 1 SEGUNDO DO CARREGAMENTO, CARREGA AS IMAGENS COM LAZY LOAD */
				$(function() {
					$("img.lazy").lazyload({
						event : "sporty"
					});
				});

				$(window).bind("load", function() {
					var timeout = setTimeout(function() {
						$("img.lazy").trigger("sporty")
					}, 1000);
				});
			}
			</script></body></html>
