<!DOCTYPE html><html lang="pt-br"><head><meta charset="UTF-8" /><title>Investidores focam em imóveis na composição do patrimônio, aponta Fipe/Zap | JPNEWS</title><meta name="title" content="Investidores focam em imóveis na composição do patrimônio, aponta Fipe/Zap | JPNEWS" /><meta name="description" content="O motivo de compra de imóvel entre os brasileiros sempre foi o desejo de morar, mas a parcela entre os investidores vem crescendo e este ano acelerou. A pesqui..." /><meta name="author" content="Grupo RCN de Comunicação" /><meta name="generator" content="Dothnews"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"><meta name="apple-mobile-web-app-status-bar-style" content="black" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="robots" content="index,follow"><meta charset="UTF-8"><base href="//www.jpnews.com.br/" />
<link href="https://www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/favicon-16x16.png">
<link rel="manifest" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="google-site-verification" content="_e8lFVjT0FVfw32Z0Vj5FRALsZ-OPQmlsmfquRU1FI8" /><script type="text/javascript">SITE_URL = 'https://www.jpnews.com.br/';ROOT_URL = SITE_URL;SITE_URL_SSL = 'https://www.jpnews.com.br/';STATIC_URL = 'https://www.jpnews.com.br/application/themes/jpnews/';CSRF_NAME = 'csrf_test_name';CSRF_HASH = 'd8a11fd16dd0bdb198e15a6f08664e47';CDN_URL = 'https://cdn.jpnews.com.br/';</script><link rel="stylesheet" href="//www.jpnews.com.br/application/themes/jpnews/js/fancybox/jquery.fancybox.css" /><link rel="stylesheet" href="//www.jpnews.com.br/application/themes/jpnews/css/padrao_v033
.css" /><link rel="stylesheet" href="https://www.jpnews.com.br/application/themes/jpnews/css/jquery-cookiebar/jquery.cookieBar.min.css" /><style type="text/css">html, body{ background-color:#FFF; }.fancybox-lock .fancybox-overlay{z-index: 99999!important;}.superBannerArea .mascaraConsole{height:90px!important;position:relative!important;}.dvBanner_AoVivo .mascaraConsole{position:relative!important;}</style>
<link href="https://www.jpnews.com.br/application/themes/jpnews/js/fancybox/jquery.fancybox.css" rel="stylesheet" type="text/css" media="all" />
<style type="text/css">
		.fancybox-title span.child{
			font-size: 12px;
		}
		.textoArea iframe{
			width: 100%;
		}

		.squareBanner{ overflow:visible; }
		.squareBanner ins{ display:inline-block;width:300px;height:250px; }
		.squareBanner script{ position:absolute; width:1px; height:1px; }

		.textoArea iframe.ifr_soundcloud{ height:166px; }

		.fancybox-overlay {
			z-index: 1000000 !important;
		}
	</style>
<script type="text/javascript" src="//www.jpnews.com.br/application/themes/jpnews/js/noticia_v033
.js"></script>
<script src="//www.jpnews.com.br/application/themes/jpnews/js/jquery-2.0.3.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script src="//www.jpnews.com.br/application/themes/jpnews/js/jquery.lazyload.min.js"></script>
<script async type="text/javascript" src="//www.jpnews.com.br/application/themes/jpnews/js/fancybox/jquery.fancybox.pack.js"></script>
<script src="//www.jpnews.com.br/application/themes/jpnews/js/jquery.validate.min.js"></script>
<script src="//www.jpnews.com.br/application/themes/jpnews/js/padrao_v033
.js"></script>

<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=1434816303247694&version=v5.0";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<link rel="manifest" href="/manifest.json"><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
		var OneSignal = window.OneSignal || [];

		OneSignal.push(["init", {
			appId: "da143aac-679b-4bf4-aec7-2b8078b67c62",

			promptOptions: {
				actionMessage: "Você gostaria de receber novidades e atualizações do JP News?",
				acceptButtonText: "Permitir",
				cancelButtonText: "Não, obrigado"
			}
		}]);
	</script>
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.jpnews.com.br/campo-grande/investidores-focam-em-imoveis-na-composicao-do-patrimonio-a/143608/"><link rel="canonical" href="https://www.jpnews.com.br/campo-grande/investidores-focam-em-imoveis-na-composicao-do-patrimonio-a/143608/" /><link rel="amphtml" href="https://www.jpnews.com.br/noticia/amp/143608/investidores-focam-em-imoveis-na-composicao-do-patrimonio-a/" /><meta property="og:title" content="Investidores focam em imóveis na composição do patrimônio, aponta Fipe/Zap" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.jpnews.com.br/campo-grande/investidores-focam-em-imoveis-na-composicao-do-patrimonio-a/143608/" /><meta property="og:image" content="https://cdn.jpnews.com.br/upload/dn_noticia/2020/10/156f15a4-43d3-494a-847a-42e74b4f8ce7.jpg"><meta property="og:description" content="Pesquisa do mercado imobiliário demonstra aumento de compra está entre investidores" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@jpnewsms"><meta name="twitter:title" content="Investidores focam em imóveis na composição do patrimônio, aponta Fipe/Zap"><meta name="twitter:description" content="Pesquisa do mercado imobiliário demonstra aumento de compra está entre investidores"><meta name="twitter:image" content="https://cdn.jpnews.com.br/img/pc/780/530/dn_noticia/2020/10/156f15a4-43d3-494a-847a-42e74b4f8ce7.jpg"> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-BR'}</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-9954577748359661",enable_page_level_ads: true});</script></head><body><div id="fb-root"></div> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W565CBG');</script>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W565CBG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89050060-2"></script><script>  window.dataLayer = window.dataLayer || [];  function gtagDN(){dataLayer.push(arguments);}		  gtagDN('js', new Date());		  gtagDN('config', 'UA-89050060-2');</script><section class="trocaCidade" style="display: none;"><div class="trocaCidadeContent"><a href="javascript:void(0);" class="btFecha" onclick="$('.trocaCidade').addClass('fecha')"></a><h2 class="titlePadrao">Bem vindo ao JP News</h2><article class="textoArea"><svg xmlns="http://www.w3.org/2000/svg" viewBox="5 2 14 20"><path d="M18,8c0-3.31-2.689-6-6-6C8.69,2,6,4.69,6,8c0,4.5,6,11,6,11S18,12.5,18,8z M10,8c0-1.1,0.9-2,2-2c1.1,0,2,0.9,2,2s-0.891,2-2,2C10.9,10,10,9.1,10,8z M5,20v2h14v-2H5z" /></svg><p>Você está em <strong class="DNC_canal_nome">Campo Grande</strong></p><a href="javascript:void(0);" class="btEnvia DNC_Confirmar_cidade" data-host="jpnews.com.br" onclick="$('.trocaCidade').addClass('fecha')">Confirmar minha Cidade</a></article><div class="clear"></div><div class="spacer20"></div><div class="spacerLine"></div><div class="spacer20"></div><div class="spacer10"></div><article class="textoArea"><strong>Deseja selecionar outra cidade?</strong><span>Escolha a sua cidade no campo a baixo:</span></article><ul class="cidadesEscolha"><li class="cidadesMenu"><a href="javascript:void(0);" class="cidadeSelect DNC_Cidade_Selecionada"><span></span>Campo Grande<small></small></a><div class="js_cidades"><ul><li><a href="https://www.jpnews.com.br/agua-clara/?setCanal=1&redireciona_para_capa=1" title="agua-clara">Água Clara</a></li><li><a href="https://www.jpnews.com.br/aparecida-do-taboado/?setCanal=1&redireciona_para_capa=1" title="aparecida-do-taboado">Aparecida do Taboado</a></li><li><a href="https://www.jpnews.com.br/brasilandia/?setCanal=1&redireciona_para_capa=1" title="brasilandia">Brasilândia</a></li><li><a href="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" title="campo-grande">Rádio CBN - Campo Grande (MS)</a></li><li><a href="https://www.jpnews.com.br/cassilandia/?setCanal=1&redireciona_para_capa=1" title="cassilandia">Cassilândia</a></li><li><a href="https://www.jpnews.com.br/inocencia/?setCanal=1&redireciona_para_capa=1" title="inocencia">Inocência</a></li><li><a href="https://www.jpnews.com.br/paranaiba/?setCanal=1&redireciona_para_capa=1" title="paranaiba">Paranaíba</a></li><li><a href="https://www.jpnews.com.br/selviria/?setCanal=1&redireciona_para_capa=1" title="selviria">Selvíria</a></li><li><a href="https://www.jpnews.com.br/tres-lagoas/?setCanal=1&redireciona_para_capa=1" title="tres-lagoas">Três Lagoas</a></li></ul></div></li></ul></div></section><div class="dvCidades" style="font-size:0px;"><input type="hidden" class="cidade" value="Água Clara" data-url="http://www.jpnews.com.br/agua-clara/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Aparecida do Taboado" data-url="http://www.jpnews.com.br/aparecida-do-taboado/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Brasilândia" data-url="http://www.jpnews.com.br/brasilandia/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Campo Grande" data-url="http://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Cassilândia" data-url="http://www.jpnews.com.br/cassilandia/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Inocência" data-url="http://www.jpnews.com.br/inocencia/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Paranaíba" data-url="http://www.jpnews.com.br/paranaiba/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Selvíria" data-url="http://www.jpnews.com.br/selviria/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Três Lagoas" data-url="http://www.jpnews.com.br/tres-lagoas/?setCanal=1&redireciona_para_capa=1" /></div><script type="text/javascript" src="//www.jpnews.com.br/application/themes/jpnews/js/js.cookie.js"></script><style>.fancybox-image{cursor: pointer}</style><script type="text/javascript">var bannpop = 'https://cdn.jpnews.com.br/upload/dn_banner/2020/10/pop-up-cmtl-de-27-a-3110-1024x530px_1.gif';var bannpop_html = '';var bannpop_link = '';var bannpop_alvo = '_self';var bannpop_w = '1024';var bannpop_h = '530';

						$(document).ready(function() {
							var bann_pop_variavel = Cookies.get('jpnws_popup');

							// mostra apenas uma vez a cada 30 minutos (cookie)
							var minutosCookie = 30;

							if(bann_pop_variavel!='1'){
								$(document).on('click', '.fancybox-image', function (event) {
									if(bannpop_link!=''){
										if(bannpop_alvo=='_self'){
											window.location = bannpop_link;
										}else{
											window.open(bannpop_link, bannpop_alvo);// abre como popup
										}
									}

									return false;
								});

								if(bannpop!=''){
									$.fancybox({
										href: bannpop,
										width: bannpop_w,
										height: bannpop_h,
										padding: '0px',
										type: "image" // definir como swf ou image
									});
								}
								if(bannpop_html!=''){
									$.fancybox({
										href: bannpop_html,
										width: bannpop_w,
										height: bannpop_h,
										padding: '0px',
										type: "iframe"
									});
								}

								// tempo para exibir popup novamente
								var tempoPopup = new Date(new Date().getTime() + minutosCookie * 60 * 1000);
								Cookies.set('jpnws_popup', '1', { expires: tempoPopup });
							}
						});

					</script>
<div class="radioFloat" style="font-size:12px; position:fixed; right:0px; top:280px; z-index:9999;"><a href="javascript:void(0);" class="tgRadio"><small>Rádios On-line</small><span></span></a><div class="radiosMenu"><ul><li><a href="https://www.jpnews.com.br/radios-online/?id_radio=3" title="Cultura FM Paranaíba" target="_blank">Cultura FM 106,3<small>Paranaíba</small></a></li><li><a href="https://www.jpnews.com.br/radios-online/?id_radio=1" title="Cultura FM Aparecida do Taboado" target="_blank">Cultura FM 105,5<small>Aparecida do Taboado/MS</small></a></li><li><a href="https://www.jpnews.com.br/radios-online/?id_radio=2" title="Cultura FM Três Lagoas" target="_blank">Cultura FM 106,5<small>Três Lagoas/MS</small></a></li><li><a href="https://www.jpnews.com.br/radios-online/?id_radio=4" title="Band FM Três Lagoas" target="_blank">Band FM 93,3<small>Três Lagoas/MS</small></a></li><li><a href="https://www.jpnews.com.br/radios-online/?id_radio=11" title="Campo Grande" target="_blank">Rádio CBN<small>Campo Grande (MS)</small></a></li></ul></div></div><script type="text/javascript">$(document).ready(function() {$('.radioFloat .tgRadio').click(function(){$('.radioFloat .radiosMenu').toggleClass('active');});});</script><style>.radioFloat .tgRadio{display: inline-block;background-color: #0797E8;border-radius: 3px 3px 0 0;overflow: hidden;-moz-transform: rotate(270deg);-webkit-transform: rotate(270deg);-o-transform: rotate(270deg);-ms-transform: rotate(270deg);transform: rotate(270deg);margin: 64px -64px 0 0;}.radioFloat .tgRadio span {background-image: url(https://www.jpnews.com.br/application/themes/jpnews/gfx/sprite.png);background-position: 3px -266px;width: 30px;height: 30px;-moz-transform: rotate(90deg);-webkit-transform: rotate(90deg);-o-transform: rotate(90deg);-ms-transform: rotate(90deg);transform: rotate(90deg);}.radioFloat .tgRadio small {display: inline-block;font-size: 14px;font-weight: bold;text-transform: uppercase;color: #fff;height: 30px;padding: 0 10px;line-height: 30px;border-right: 1px solid rgba(255, 255, 255, 0.2);}.radioFloat div.radiosMenu {opacity: 0;-moz-opacity: 0;filter: alpha(opacity=0);display:none;}.radioFloat div.radiosMenu.active {top: 30px;height: auto;opacity: 100;-moz-opacity: 100;filter: alpha(opacity=100);visibility: visible;display: inline-block;}.radioFloat div.radiosMenu ul {float: right;background: #3893e7;border-radius: 0 0 3px 3px;box-shadow: 5px 5px 10px 0 rgba(0, 0, 0, 0.2), 1px 1px 1px 0 rgba(0, 0, 0, 0.3);border: none;margin: 0;min-height: 170px;}.radioFloat div.radiosMenu li {padding: 0;position: relative;display: block;margin: 0;height: auto; }.radioFloat div.radiosMenu li a {color: #fff;padding: 10px 20px;height: auto;margin: 0;border-bottom: none;position: relative;z-index: 1;display: block;text-align: right;letter-spacing: 0.1px;font-weight: bold;border-bottom: 1px solid rgba(255, 255, 255, 0.2); }.radioFloat div.radiosMenu li a small {display: block;font-size: 11px;font-weight: normal;color: #def4ff;line-height: 14px;}.radioFloat div.radiosMenu li a:hover {background: rgba(255, 255, 255, 0.1); }.radioFloat div.radiosMenu li a.current {background: rgba(255, 255, 255, 0.1);z-index: 9; }.radioFloat div.radiosMenu li:last-child a {border: none; }</style><header><div class="rcnArea"><div class="container_16"><div class="grid_16"><a href="http://www.gruporcn.com.br/" class="logoRCN"></a><ul><li><a href="http://www.eunatvc.com.br/" title="TVC HD - Canal 13.1" target="_blank">TVC HD - Canal 13.1</a> <small></small></li><li><a href="https://www.jpnews.com.br/culturafmtaboado/" title="Cultura FM Aparecida do Taboado" target="_blank">Cultura FM Aparecida do Taboado</a> <small></small></li><li><a href="https://www.jpnews.com.br/culturafmparanaiba/" title="Cultura FM Paranaíba" target="_blank">Cultura FM Paranaíba</a> <small></small></li><li><a href="https://www.jpnews.com.br/culturafmtreslagoas/" title="Cultura FM Três Lagoas" target="_blank">Cultura FM Três Lagoas</a> <small></small></li><li><a href="https://www.jpnews.com.br/band93fm/" title="Band FM" target="_blank">Band FM</a> <small></small></li><li><a href="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" title="CBN Campo Grande">CBN Campo Grande</a> <small></small></li></ul></div></div></div><div class="head"><div class="container_16"><ul class="grid_8 menuHeader"><li><nav class="menuPrincipal"><a href="javascript:void(0);" class="btMenu"><span></span> Menu</a><div class="menuPrincipalDrop"><ul><li><a href="https://www.jpnews.com.br/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li class="dropdown"><a href="javascript:void(0);" title="Editoria" class="menu">Editoria<span>&nbsp;</span></a><div class="subMenu"><ul><li class="sub-menu"><a href="https://www.jpnews.com.br/geral/" title="Geral">Geral</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/mato-grosso-do-sul/" title="Mato Grosso do Sul">Mato Grosso do Sul</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/observatorio/" title="Observatório">Observatório</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/variedades/" title="Variedades">Variedades</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/esportes/" title="Esportes">Esportes</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/politica/" title="Política">Política</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/economia/" title="Economia">Economia</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/policia/" title="Polícia">Polícia</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/brasil/" title="Brasil">Brasil</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/saude/" title="Saúde">Saúde</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/cultura/" title="Cultura">Cultura</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/educacao/" title="Educação">Educação</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/mundo/" title="Mundo">Mundo</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/meio-ambiente/" title="Meio Ambiente">Meio Ambiente</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/reality/" title="Reality">Reality</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/mulherprotegida/" title="Mulher Protegida">Mulher Protegida</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/agronegocio/" title="Agronegócio">Agronegócio</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/ocofre/" title="O Cofre">O Cofre</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/showdepremios/" title="Show de Prêmios">Show de Prêmios</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/rcnemacao/" title="RCN em Ação">RCN em Ação</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/coronavirus/" title="Coronavírus">Coronavírus</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/rcnnegocios/" title="RCN Negócios">RCN Negócios</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/caminhaodepremios/" title="Caminhão de prêmios">Caminhão de prêmios</a></li></ul></div></li><li class="dropdown"><a href="javascript:void(0);" title="Cidade" class="menu">Cidade<span>&nbsp;</span></a><div class="subMenu"><ul><li class="sub-menu"><a href="https://www.jpnews.com.br/agua-clara/" title="Água Clara">Água Clara</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/aparecida-do-taboado/" title="Aparecida do Taboado">Aparecida do Taboado</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/brasilandia/" title="Brasilândia">Brasilândia</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/campo-grande/" title="Campo Grande">Campo Grande</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/cassilandia/" title="Cassilândia">Cassilândia</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/inocencia/" title="Inocência">Inocência</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/paranaiba/" title="Paranaíba">Paranaíba</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/selviria/" title="Selvíria">Selvíria</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/tres-lagoas/" title="Três Lagoas">Três Lagoas</a></li></ul></div></li><li class="apenasMobile"><a href="https://www.jpnews.com.br/empresa/" title="Quem Somos">Quem Somos</a></li><li class="apenasMobile"><a href="https://www.jpnews.com.br/atendimento/" title="Fale Conosco">Fale Conosco</a></li><li class="apenasMobile"><a href="https://www.jpnews.com.br/midiakit/" title="Anuncie">Anuncie</a></li><li class="li_MenuLogado mobileNao"><a href="https://www.jpnews.com.br/usuario/login/">Identifique-se</a></li></ul></div><a href="javascript:void(0);" class="fechaMenu"></a></nav></li><li class="mobileNao"><a href="https://www.jpnews.com.br/empresa/" title="Quem Somos">Quem Somos</a></li><li class="mobileNao"><a href="https://www.jpnews.com.br/atendimento/" title="Fale Conosco">Fale Conosco</a></li><li class="mobileNao"><a href="https://www.jpnews.com.br/midiakit/" title="Anuncie">Anuncie</a></li><li class="li_MenuLogado mobileNao"><a href="https://www.jpnews.com.br/usuario/login/">Identifique-se</a></li></ul><div class="grid_8 headerData"><span class="data">sábado, 31 de outubro de 2020</span><div class="bannerHead"><span>Envie sua Notícia<strong>(67) 99229.0519</strong></span><small></small></div></div></div></div><div class="container_16"><div class="topoContent"><a href="javascript:void(0);" class="buscaIcon apenasMobile"><svg version="1.1" id="busca" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path d="M29,25h-2l-0.864-0.463C28.377,21.93,30,18.68,30,15C30,6.795,23.205,0,15,0S0,6.795,0,15s6.795,15,15,15c3.68,0,6.931-1.623,9.538-3.864L25,27v2l11,11l4-4L29,25z M15,25C9.309,25,5,20.692,5,15C5,9.308,9.309,5,15,5s10,4.308,10,10C25,20.692,20.691,25,15,25z"></path></svg></a><div class="grid_3"><span><a href="https://www.jpnews.com.br/" title="JPNEWS" class="logoJP">JPNEWS - Notícias de Três Lagoas/MS e Região</a></span><span class="fundado">Fundado em 1949, on-line desde 2000</span></div><div class="grid_7"><div class="divLine"></div><ul class="cidades"><li class="cidadesMenu"><a href="javascript:void(0);" class="cidadeSelect"><span></span>Três Lagoas<small></small></a><div class="js_cidades"><ul><li><a href="https://www.jpnews.com.br/agua-clara/?setCanal=1&redireciona_para_capa=1" title="Água Clara">Água Clara</a></li><li><a href="https://www.jpnews.com.br/aparecida-do-taboado/?setCanal=1&redireciona_para_capa=1" title="Aparecida do Taboado">Aparecida do Taboado</a></li><li><a href="https://www.jpnews.com.br/brasilandia/?setCanal=1&redireciona_para_capa=1" title="Brasilândia">Brasilândia</a></li><li><a href="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" title="Campo Grande">Campo Grande</a></li><li><a href="https://www.jpnews.com.br/cassilandia/?setCanal=1&redireciona_para_capa=1" title="Cassilândia">Cassilândia</a></li><li><a href="https://www.jpnews.com.br/inocencia/?setCanal=1&redireciona_para_capa=1" title="Inocência">Inocência</a></li><li><a href="https://www.jpnews.com.br/paranaiba/?setCanal=1&redireciona_para_capa=1" title="Paranaíba">Paranaíba</a></li><li><a href="https://www.jpnews.com.br/selviria/?setCanal=1&redireciona_para_capa=1" title="Selvíria">Selvíria</a></li><li><a href="https://www.jpnews.com.br/tres-lagoas/?setCanal=1&redireciona_para_capa=1" title="Três Lagoas">Três Lagoas</a></li></ul></div></li></ul><div class="fb-like" data-href="https://www.facebook.com/jpnewsms/" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></div><div class="grid_6"><form action="/busca" class="formBusca"><fieldset><input type="text" class="inputText" placeholder="Buscar" name="q" value="" /><input type="submit" class="buscaBt" value="ok"></fieldset></form><div class="divLine"></div><div class="jornalEdicao"><big>Edição Impressa</big><span>31 de Outubro de 2020 - ANO 71 - 6068</span><a href="http://gruporcn.com.br/jpnews_flip/" target="_blank">Ler Jornal</a></div><a href="http://gruporcn.com.br/jpnews_flip/" title="31 de outubro" class="jornal" target="_blank"><img src="https://cdn.jpnews.com.br/img/ct/114/100/dn_edicao_impressa/2020/10/jornal-do-povo-01-6068.jpg" alt="Jornal de Hoje" /></a></div></div></div></header><div class="clear"></div><div class="container_16"></div><div class="clear"></div>
<a class="whatsFlutua" target="_blank" href="https://api.whatsapp.com/send?text=Investidores focam em imóveis na composição do patrimônio, aponta Fipe/Zap - https://www.jpnews.com.br/campo-grande/investidores-focam-em-imoveis-na-composicao-do-patrimonio-a/143608/"><svg viewBox="0 0 20 20"><path d="M10.182,1.552c-4.552,0-8.254,3.675-8.254,8.191c0,1.792,0.584,3.451,1.571,4.802l-1.03,3.041l3.172-1.008c1.304,0.856,2.864,1.354,4.541,1.354c4.551,0,8.254-3.674,8.254-8.189C18.436,5.227,14.732,1.552,10.182,1.552z M14.998,13.122c-0.2,0.558-1.184,1.095-1.624,1.135c-0.441,0.04-0.441,0.358-2.889-0.597c-2.446-0.957-3.99-3.446-4.11-3.605S5.393,8.76,5.393,7.585s0.621-1.753,0.842-1.992c0.221-0.238,0.481-0.298,0.642-0.298c0.161,0,0.321,0.02,0.462,0.02s0.341-0.08,0.541,0.398c0.2,0.478,0.682,1.653,0.742,1.772c0.06,0.119,0.101,0.259,0.02,0.418c-0.08,0.16-0.12,0.26-0.24,0.399C8.28,8.441,8.147,8.613,8.039,8.721c-0.12,0.118-0.245,0.248-0.105,0.486c0.141,0.239,0.624,1.021,1.339,1.654c0.919,0.813,1.695,1.065,1.936,1.185c0.24,0.12,0.381,0.1,0.521-0.06s0.602-0.697,0.762-0.937c0.16-0.238,0.321-0.198,0.542-0.119c0.22,0.08,1.403,0.657,1.645,0.777c0.24,0.119,0.4,0.179,0.461,0.278C15.198,12.085,15.198,12.564,14.998,13.122z M10.182,19.484c-1.722,0-3.339-0.439-4.746-1.212L0,20l1.772-5.227c-0.895-1.469-1.409-3.19-1.409-5.03C0.363,4.362,4.759,0,10.182,0c5.422,0,9.817,4.362,9.817,9.743C19.999,15.123,15.604,19.484,10.182,19.484z"></path></svg></a><div class="container_16 detalheNoticiaContent"><div class="spacer20"></div><div class="spacer10"></div><article class="grid_12" style="position: relative;z-index: 20"><div class="tituloNoticia"><span class="chapel">VIVA CASA CBN</span><h1 class="tituloNoticiaDet">Investidores focam em imóveis na composição do patrimônio, aponta Fipe/Zap</h1><h2 class="subTituloDet">Pesquisa do mercado imobiliário demonstra aumento de compra está entre investidores</h2></div><div class="descricaoNoticia"><span class="dataNoticia"><small></small><big>31 OUT</big> 2020 - 11h:45</span><span class="autorNoticia">Por <big>Gabi Couto/CBN</big></span></div><div class="spacer20"></div><aside class="grid_1 alpha"><div class="compartilhaComenta"><div class="compartilhar"><a class="face" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.jpnews.com.br/campo-grande/investidores-focam-em-imoveis-na-composicao-do-patrimonio-a/143608/"></a><a class="plus" target="_blank" href="https://plus.google.com/share?url=https://www.jpnews.com.br/campo-grande/investidores-focam-em-imoveis-na-composicao-do-patrimonio-a/143608/"></a><a class="twitte" target="_blank" href="https://twitter.com/home?status=https://www.jpnews.com.br/campo-grande/investidores-focam-em-imoveis-na-composicao-do-patrimonio-a/143608/"></a><a class="whats" target="_blank" href="https://api.whatsapp.com/send?text=https://www.jpnews.com.br/campo-grande/investidores-focam-em-imoveis-na-composicao-do-patrimonio-a/143608/"><svg viewBox="0 0 20 20"><path d="M10.182,1.552c-4.552,0-8.254,3.675-8.254,8.191c0,1.792,0.584,3.451,1.571,4.802l-1.03,3.041l3.172-1.008c1.304,0.856,2.864,1.354,4.541,1.354c4.551,0,8.254-3.674,8.254-8.189C18.436,5.227,14.732,1.552,10.182,1.552z M14.998,13.122c-0.2,0.558-1.184,1.095-1.624,1.135c-0.441,0.04-0.441,0.358-2.889-0.597c-2.446-0.957-3.99-3.446-4.11-3.605S5.393,8.76,5.393,7.585s0.621-1.753,0.842-1.992c0.221-0.238,0.481-0.298,0.642-0.298c0.161,0,0.321,0.02,0.462,0.02s0.341-0.08,0.541,0.398c0.2,0.478,0.682,1.653,0.742,1.772c0.06,0.119,0.101,0.259,0.02,0.418c-0.08,0.16-0.12,0.26-0.24,0.399C8.28,8.441,8.147,8.613,8.039,8.721c-0.12,0.118-0.245,0.248-0.105,0.486c0.141,0.239,0.624,1.021,1.339,1.654c0.919,0.813,1.695,1.065,1.936,1.185c0.24,0.12,0.381,0.1,0.521-0.06s0.602-0.697,0.762-0.937c0.16-0.238,0.321-0.198,0.542-0.119c0.22,0.08,1.403,0.657,1.645,0.777c0.24,0.119,0.4,0.179,0.461,0.278C15.198,12.085,15.198,12.564,14.998,13.122z M10.182,19.484c-1.722,0-3.339-0.439-4.746-1.212L0,20l1.772-5.227c-0.895-1.469-1.409-3.19-1.409-5.03C0.363,4.362,4.759,0,10.182,0c5.422,0,9.817,4.362,9.817,9.743C19.999,15.123,15.604,19.484,10.182,19.484z"></path></svg></a><a class="comenta" href="https://www.jpnews.com.br/campo-grande/investidores-focam-em-imoveis-na-composicao-do-patrimonio-a/143608/#anchor_comentario"></a><a class="print" arget="_blank" href="https://www.jpnews.com.br/noticia/versao_impressa/143608/"></a></div>
</div></aside><article class="grid_11 prefix_1 omega textoArea"><div class="imgPadrao"><a id="imgPrincipalNoticia" title="A executiva da SBS Empreendimentos, Phaena Spengler falou no Viva Casa CBN para a jornalista Luciane Mamoré  - Foto: Giovanna Dauzacker/CBN" href="https://cdn.jpnews.com.br/upload/dn_noticia/2020/10/156f15a4-43d3-494a-847a-42e74b4f8ce7.jpg"><img src="https://cdn.jpnews.com.br/img/c/840/513/dn_noticia/2020/10/156f15a4-43d3-494a-847a-42e74b4f8ce7.jpg" width="840" alt="A executiva da SBS Empreendimentos, Phaena Spengler falou no Viva Casa CBN para a jornalista Luciane Mamoré" /><small class="legendaFoto">A executiva da SBS Empreendimentos, Phaena Spengler falou no Viva Casa CBN para a jornalista Luciane Mamoré&nbsp;-&nbsp;<strong>Giovanna Dauzacker/CBN</strong></small></a></div><div class="clear"></div><div class="spacer20"></div>
<p>O motivo de compra de im&oacute;vel entre os brasileiros sempre foi o desejo de morar, mas a parcela entre os investidores vem crescendo e este ano acelerou. A pesquisa Fipe/Zap que monitora o mercado em 50 cidades brasileiras demonstra que 42% dos compradores s&atilde;o pessoas que buscam loca&ccedil;&atilde;o e valoriza&ccedil;&atilde;o do investimento.</p>
<p>Campo Grande est&aacute; entre as cidades que teve maior volume de lan&ccedil;amentos e vendas, a executiva da SBS Empreendimentos, Phaena Spengler falou no Viva Casa CBN para a jornalista Luciane Mamor&eacute;, que a Companhia j&aacute; tinha esta vis&atilde;o sobre a mudan&ccedil;a do perfil de comprador e por isso desenhou um empreendimento pensando no investidor.</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/iaI-ujh6-oM" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</article>
<div class="grid_12 prefix_1 alpha grid_12Noticia">
<section class="galeria">
<div class="galeriaContent">
<a href="javascript:void(0);" class="arrows left anterior"></a>
<a href="javascript:void(0);" class="imgAmpliar" style="cursor:text;"></a>
<a href="javascript:void(0);" class="arrows right proximo"></a>
</div>
<div class="legendaOutrasImgs">
<a href="javascript:void(0)" class="mostra"></a>
<div class="clear"></div>
<small class="legendaImagem">&nbsp;</small>
<ul class="minituras">
<li class="thumbli">
<a class="thumbla" href="javascript:void(0);">
<img class="thumbs" data-legenda="" data-arquivo="2020/10/156f15a4-43d3-494a-847a-42e74b4f8ce7.jpg" src="https://cdn.jpnews.com.br/img/c/70/52/dn_noticia_imagem/2020/10/156f15a4-43d3-494a-847a-42e74b4f8ce7.jpg" alt=""></a></li>
<li class="thumbli">
<a class="thumbla" href="javascript:void(0);">
<img class="thumbs" data-legenda="" data-arquivo="2020/10/c8daa4f2-4fc9-4183-95e1-d66361c5bf83.jpg" src="https://cdn.jpnews.com.br/img/c/70/52/dn_noticia_imagem/2020/10/c8daa4f2-4fc9-4183-95e1-d66361c5bf83.jpg" alt=""></a></li>
<li class="thumbli">
<a class="thumbla" href="javascript:void(0);">
<img class="thumbs" data-legenda="" data-arquivo="2020/10/cb091004-0693-46d2-bf5b-ddb1996c1f7c.jpg" src="https://cdn.jpnews.com.br/img/c/70/52/dn_noticia_imagem/2020/10/cb091004-0693-46d2-bf5b-ddb1996c1f7c.jpg" alt=""></a></li>
<li class="thumbli">
<a class="thumbla" href="javascript:void(0);">
<img class="thumbs" data-legenda="" data-arquivo="2020/10/whatsapp-image-2020-10-31-at-100455.jpeg" src="https://cdn.jpnews.com.br/img/c/70/52/dn_noticia_imagem/2020/10/whatsapp-image-2020-10-31-at-100455.jpeg" alt=""></a></li>
</ul>
</div>
<a href="javascript:void(0)" class="mostra mostra2"></a>
</section>
</div>
<script>


		$(document).ready(function() {
			var primeiro = $( ".thumbs" ).first();
			var ultimo = $( ".thumbs" ).last();
			$(primeiro).closest("a").addClass( "current" );
			amplia($(primeiro).data("arquivo"));
			$(".legendaImagem").html($(primeiro).data("legenda"));

			$("body").on("click",".proximo",function(e){
				e.preventDefault();
				var proximo =  $(".current").closest("li").next("li").find(".thumbs");
				if(proximo.length>0){
					$(".thumbla").removeClass( "current" );
					$(".legendaImagem").html($(proximo).data("legenda"));
					amplia($(proximo).data("arquivo"));
					$(proximo).closest("a").addClass( "current" );
				}else{
					$(".thumbla").removeClass( "current" );
					amplia($(primeiro).data("arquivo"));
					$(".legendaImagem").html($(primeiro).data("legenda"));
					$(primeiro).closest("a").addClass( "current" );
				}
			});

			$("body").on("click",".anterior",function(e){
				e.preventDefault();
				var proximo =  $(".current").closest("li").prev("li").find(".thumbs");

				if(proximo.length>0){
					$(".thumbla").removeClass( "current" );
					$(".legendaImagem").html($(proximo).data("legenda"));
					amplia($(proximo).data("arquivo"));
					$(proximo).closest("a").addClass( "current" );
				}else{
					$(".thumbla").removeClass( "current" );
					$(".legendaImagem").html($(ultimo).data("legenda"));
					amplia($(ultimo).data("arquivo"));
					$(ultimo).closest("a").addClass( "current" );
				}


			});

			$(".thumbs").on("click",function(e){
				e.preventDefault();
				var elem=$(this);
				$(".thumbla").removeClass( "current" );
				$(".legendaImagem").html($(elem).data("legenda"));

				amplia($(elem).data("arquivo"));
				$(elem).closest("a").addClass( "current" );
			});


			function amplia(arquivo){
				$(".imgAmpliar").html('<img src="'+CDN_URL+'/img/o/900/580/dn_noticia_imagem/'+arquivo+'">');
			}


		});
	</script>
<div class="clear"></div>
<div class="grid_12 prefix_2 alpha grid_12Noticia">
<div class="btShareFacebook">
<div class="fb-like" data-href="https://www.jpnews.com.br/campo-grande/investidores-focam-em-imoveis-na-composicao-do-patrimonio-a/143608/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
</div>
</div>
<div class="clear"></div>
<div class="spacer40"></div>
<div class="spacer20"></div>
<div class="clear" id="anchor_comentario"></div>
<div class="grid_12 prefix_1 alpha grid_12Noticia">
<h2 class="titlePadrao">Deixe seu Comentário</h2>
<div class="fb-comments" data-href="https://www.jpnews.com.br/campo-grande/investidores-focam-em-imoveis-na-composicao-do-patrimonio-a/143608/" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
<div class="clear"></div>
<div class="spacer20"></div>
<div class="spacer10"></div>
<article class="grid_12 prefix_1 alpha grid_12Noticia">
<div class="alertaNoticia">
<aside>
<p>Os comentários representam a opinião de seus autores e não representam a opinião do Grupo RCN de Comunicação. É vedada a postagem de comentários que violem a lei, os bons costumes, a moral ou o direito de terceiros. O Grupo RCN de Comunicação poderá excluir, sem anúncio prévio, comentários que excedam estas regras ou que fujam da pauta.</p>
</aside>
</div>
</article>
<div class="spacer20"></div>
<div class="spacer20"></div>
<div class="grid_12 prefix_1 alpha grid_12Noticia">
<h2 class="titlePadrao">
Leia Também
<a href="https://www.jpnews.com.br/campo-grande/" class="mais">Ver mais<span></span></a>
</h2>
<div class="leiaTambem">
<div class="grid_2 alpha omega">
<a href="https://www.jpnews.com.br/campo-grande/com-baixa-procura-vacinacao-e-feita-nos-shoppings-da-capita/143609/" title="Com baixa procura, vacinação é feita nos shoppings da capital" class="noticiaLink noticiaFoto noticiaLinkNoBorda">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/10/31ce88b3-e0ae-4a0d-b5ea-f79c341be7f6.jpg" alt="Com baixa procura, vacinação é feita nos shoppings da capital" />
<small>IMUNIZAÇÃO</small>
<h2 class="tituloNoticiaLink">Com baixa procura, vacinação é feita nos shoppings da capital</h2>
</a>
</div>
<div class="grid_2 alpha omega">
<a href="https://www.jpnews.com.br/campo-grande/live-vai-tratar-da-seguranca-publica-na-rota-bioceanica/143606/" title="Live vai tratar da segurança pública na Rota Bioceânica" class="noticiaLink noticiaFoto noticiaLinkNoBorda">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/10/rota-caminhao7-1024x566-1.jpg" alt="Live vai tratar da segurança pública na Rota Bioceânica" />
<small>TRANSPORTE</small>
<h2 class="tituloNoticiaLink">Live vai tratar da segurança pública na Rota Bioceânica</h2>
</a>
</div>
<div class="grid_2 alpha omega">
<a href="https://www.jpnews.com.br/campo-grande/carga-e-lacracao-das-urnas-tera-inicio-no-dia-1o-de-novembro/143605/" title="Carga e lacração das urnas terá início no dia 1º de novembro" class="noticiaLink noticiaFoto noticiaLinkNoBorda">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/10/ef6ea7af-e730-4b3f-8b09-f0d9f04be7d1.jpg" alt="Carga e lacração das urnas terá início no dia 1º de novembro" />
<small>ELEIÇÕES 2020</small>
<h2 class="tituloNoticiaLink">Carga e lacração das urnas terá início no dia 1º de novembro</h2>
</a>
</div>
<div class="grid_2 alpha omega">
<a href="https://www.jpnews.com.br/campo-grande/luiza-tome-estreia-comedia-louca-por-homem-na-capital/143604/" title="Luiza Tomé estreia comédia Louca por Homem na capital" class="noticiaLink noticiaFoto noticiaLinkNoBorda">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/10/capturar_5.jpg" alt="Luiza Tomé estreia comédia Louca por Homem na capital" />
<small>CBN FESTAS E EVENTOS</small>
<h2 class="tituloNoticiaLink">Luiza Tomé estreia comédia Louca por Homem na capital</h2>
</a>
</div>
<div class="grid_2 alpha omega">
<a href="https://www.jpnews.com.br/campo-grande/novo-versa-e-amarok-de-258-cv/143603/" title="Novo Versa e Amarok de 258 cv" class="noticiaLink noticiaFoto noticiaLinkNoBorda">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/10/480fd8d4-6f84-45c5-8c9b-bca8a70d231f.jpg" alt="Novo Versa e Amarok de 258 cv" />
<small>CBN MOTORS</small>
<h2 class="tituloNoticiaLink">Novo Versa e Amarok de 258 cv</h2>
</a>
</div>
</div>
</div>
</article>

<aside class="grid_4">
<div class="squareBanner"><div><a href="javascript:void(0);" target="_self"><img src="https://cdn.jpnews.com.br/upload/dn_banner/2020/07/boxbanner-live-rcn-em-acao.gif" width="300" height="250" alt="RCN LIVE 2020" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '841 - RCN LIVE 2020'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '841 - RCN LIVE 2020'	});}</script></div></div>
<div class="clear"></div>
<div class="spacer20"></div>
<h2 class="titlePadrao">Agora na Capa</h2><div class="noticiaLink noticiaFotoLado noticiaEspacoMenor "><a href="https://www.jpnews.com.br/campo-grande/com-baixa-procura-vacinacao-e-feita-nos-shoppings-da-capita/143609/" title="Com baixa procura, vacinação é feita nos shoppings da capital"><img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/10/31ce88b3-e0ae-4a0d-b5ea-f79c341be7f6.jpg" width="140" height="79" alt="Com baixa procura, vacinação é feita nos shoppings da capital"><div class="tituloChapel"><small>IMUNIZAÇÃO</small><h3 class="tituloNoticiaLink">Com baixa procura, vacinação é feita nos shoppings da capital</h3></div></a></div><div class="noticiaLink noticiaFotoLado noticiaEspacoMenor "><a href="https://www.jpnews.com.br/campo-grande/investidores-focam-em-imoveis-na-composicao-do-patrimonio-a/143608/" title="Investidores focam em imóveis na composição do patrimônio, aponta Fipe/Zap"><img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/10/156f15a4-43d3-494a-847a-42e74b4f8ce7.jpg" width="140" height="79" alt="Investidores focam em imóveis na composição do patrimônio, aponta Fipe/Zap"><div class="tituloChapel"><small><small class="icoAudioVideo video"></small>VIVA CASA CBN</small><h3 class="tituloNoticiaLink">Investidores focam em imóveis na composição do patrimônio, aponta Fipe/Zap</h3></div></a></div><div class="noticiaLink noticiaFotoLado noticiaEspacoMenor "><a href="https://www.jpnews.com.br/campo-grande/live-vai-tratar-da-seguranca-publica-na-rota-bioceanica/143606/" title="Live vai tratar da segurança pública na Rota Bioceânica"><img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/10/rota-caminhao7-1024x566-1.jpg" width="140" height="79" alt="Live vai tratar da segurança pública na Rota Bioceânica"><div class="tituloChapel"><small>TRANSPORTE</small><h3 class="tituloNoticiaLink">Live vai tratar da segurança pública na Rota Bioceânica</h3></div></a></div><div class="noticiaLink noticiaFotoLado noticiaEspacoMenor noticiaLinkNoBorda"><a href="https://www.jpnews.com.br/campo-grande/carga-e-lacracao-das-urnas-tera-inicio-no-dia-1o-de-novembro/143605/" title="Carga e lacração das urnas terá início no dia 1º de novembro"><img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/10/ef6ea7af-e730-4b3f-8b09-f0d9f04be7d1.jpg" width="140" height="79" alt="Carga e lacração das urnas terá início no dia 1º de novembro"><div class="tituloChapel"><small>ELEIÇÕES 2020</small><h3 class="tituloNoticiaLink">Carga e lacração das urnas terá início no dia 1º de novembro</h3></div></a></div><a title="Últimas Notícias de Rádio CBN - Campo Grande (MS) e Região" href="https://www.jpnews.com.br/campo-grande/" class="btMais">Últimas Notícias de Rádio CBN - Campo Grande (MS) e Região <span></span></a><div class="clear"></div><div class="spacer20"></div><div class="spacer10"></div>
<div class="squareBanner"><div><a href="https://www.jpnews.com.br/banner/clica_banner/842/" target="_self"><img src="https://cdn.jpnews.com.br/upload/dn_banner/2020/07/boxbanner-tvc-educacao-2.gif" width="300" height="250" alt="TV Educação Interno" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '842 - TV Educação Interno'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '842 - TV Educação Interno'	});}</script></div></div>
<div class="clear"></div>
<div class="spacer20"></div>
<h2 class="titlePadrao">Colunistas<a href="colunistas/canal/campo-grande/" class="mais">Ver mais<span></span></a></h2><a href="https://www.jpnews.com.br/colunistas/cbn-gestao-de-pessoas/" title="Como avaliar Hard and soft skills" class="noticiaLink colunistas noticiaFotoLado noticiaEspacoMenor " title="Novo Versa e Amarok de 258 cv"><img class="lazy" data-original="https://cdn.jpnews.com.br/img/c/150/150/dn_coluna/2018/04/ana-lucia-garcia1.jpg" width="79" height="79" alt=""><div class="tituloChapel"><small>CBN Gestão de Pessoas</small><h3 class="tituloNoticiaLink tituloNoticiaLinkMenor">Como avaliar Hard and soft skills</h3></div></a><a href="https://www.jpnews.com.br/colunistas/posts/162/" title="Projeto de bikes elétricas compartilhadas começa a funcionar no RJ" class="noticiaLink colunistas noticiaFotoLado noticiaEspacoMenor " title="Novo Versa e Amarok de 258 cv"><img class="lazy" data-original="https://cdn.jpnews.com.br/img/c/150/150/dn_coluna/2020/08/ok-3.png" width="79" height="79" alt=""><div class="tituloChapel"><small>CBN Cidadania e Sustentabilidade</small><h3 class="tituloNoticiaLink tituloNoticiaLinkMenor">Projeto de bikes elétricas compartilhadas começa a funcionar no RJ</h3></div></a><a href="https://www.jpnews.com.br/colunistas/cbn-agro/" title="Vacinação contra febre aftosa começa em novembro em MS" class="noticiaLink colunistas noticiaFotoLado noticiaEspacoMenor " title="Novo Versa e Amarok de 258 cv"><img class="lazy" data-original="https://cdn.jpnews.com.br/img/c/150/150/dn_coluna/2018/10/30e18ea1-3617-44f4-ae01-190aaea2641b.jpeg" width="79" height="79" alt=""><div class="tituloChapel"><small>CBN Agro</small><h3 class="tituloNoticiaLink tituloNoticiaLinkMenor">Vacinação contra febre aftosa começa em novembro em MS</h3></div></a><a href="https://www.jpnews.com.br/colunistas/cbn-mercado-financeiro/" title="Alta no dólar devido às eleições nos EUA alerta investidores" class="noticiaLink colunistas noticiaFotoLado noticiaEspacoMenor " title="Novo Versa e Amarok de 258 cv"><img class="lazy" data-original="https://cdn.jpnews.com.br/img/c/150/150/dn_coluna/2019/08/joao-soares-foto.jpeg" width="79" height="79" alt=""><div class="tituloChapel"><small>CBN Mercado Financeiro</small><h3 class="tituloNoticiaLink tituloNoticiaLinkMenor">Alta no dólar devido às eleições nos EUA alerta investidores</h3></div></a><a href="https://www.jpnews.com.br/colunistas/empreendedorismo-em-pauta/" title="Open Innovation - Por onde começar o que fazer e como iniciar" class="noticiaLink colunistas noticiaFotoLado noticiaEspacoMenor noticiaLinkNoBorda" title="Novo Versa e Amarok de 258 cv"><img class="lazy" data-original="https://cdn.jpnews.com.br/img/c/150/150/dn_coluna/2018/03/leandra-costa.jpg" width="79" height="79" alt=""><div class="tituloChapel"><small>Empreendedorismo em Pauta</small><h3 class="tituloNoticiaLink tituloNoticiaLinkMenor">Open Innovation - Por onde começar o que fazer e como iniciar</h3></div></a><div class="clear"></div><a href="colunistas/canal/campo-grande/" Title="Colunistas" class="btMais">Ver mais Colunas</a><div class="clear"></div><div class="spacer20"></div>
<div class="clear"></div>
<div class="spacer20"></div>
<div class="spacer20"></div>
<div class="squareBanner"></div>
</aside>

<div class="clear"></div>
<div class="spacer10"></div>
</div><div class="videosHome"><div class="container_16"><section class="destaquesComuns"><h2 class="grid_16 titlePadrao"><div></div>Rádio CBN <strong>CG</strong><ul class="ulPlaylist encolhe"><li class="liEcolhe"><small>Programas:</small><a href="javascript:void(0);" class="menuIconeTVC" onclick="$('.encolhe').toggleClass('active'), $('.liEcolhe').toggleClass('active');"></a></li><li class="liEcolhe"><a href="videos/?playlist=PLe_DCA0Ab4idBi0SRRRFndl3-gWtOu1ID" title="CBN Campo Grande" data-playlist="PLe_DCA0Ab4idBi0SRRRFndl3-gWtOu1ID">CBN Campo Grande</a></li><li class="liEcolhe"><a href="videos/?playlist=PLe_DCA0Ab4ifgSetvF7QzQ5Q47sBLrDcl" title="CBN Agro" data-playlist="PLe_DCA0Ab4ifgSetvF7QzQ5Q47sBLrDcl">CBN Agro</a></li><li class="liEcolhe"><a href="videos/?playlist=PLe_DCA0Ab4ifvYKOcHIv8-ewO113fcTtF" title="CBN Motors" data-playlist="PLe_DCA0Ab4ifvYKOcHIv8-ewO113fcTtF">CBN Motors</a></li><li class="liEcolhe"><a href="videos/?playlist=PLe_DCA0Ab4icnMLXpENf6GQGYLGN20cBT" title="Viva Casa CBN" data-playlist="PLe_DCA0Ab4icnMLXpENf6GQGYLGN20cBT">Viva Casa CBN</a></li><li class="liEcolhe"><a href="videos/?playlist=PLe_DCA0Ab4ieyZZQsVgn-nRN38OkCOXW9" title="CBN em Ação" data-playlist="PLe_DCA0Ab4ieyZZQsVgn-nRN38OkCOXW9">CBN em Ação</a></li><li class="liEcolhe"><a href="videos/?playlist=PLe_DCA0Ab4id1WSSA7MBywfNxio5LC07F" title="Cenário CBN" data-playlist="PLe_DCA0Ab4id1WSSA7MBywfNxio5LC07F">Cenário CBN</a></li></ul></h2><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLe_DCA0Ab4idBi0SRRRFndl3-gWtOu1ID"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-28102020-sergio-harfouche-avante-cbn-eleicoes-2020/HYO0KH36dkw/" title="CBN Campo Grande (28/10/2020) - Sérgio Harfouche (Avante), CBN Eleições 2020" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/HYO0KH36dkw/hqdefault.jpg" alt="CBN Campo Grande (28/10/2020) - Sérgio Harfouche (Avante), CBN Eleições 2020"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (28/10/2020) - Sérgio Harfouche (Avante), CBN Eleições 2020</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-27102020-com-ginez-cesar/O7ZpKhRheZ0/" title="CBN Campo Grande (27/10/2020): com Ginez Cesar" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/O7ZpKhRheZ0/maxresdefault.jpg" alt="CBN Campo Grande (27/10/2020): com Ginez Cesar"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (27/10/2020): com Ginez Cesar</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-27102020-dagoberto-nogueira-pdt-cbn-eleicoes-2020/2jEm2FVue1g/" title="CBN Campo Grande (27/10/2020) - Dagoberto Nogueira (PDT), CBN Eleições 2020" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/2jEm2FVue1g/maxresdefault.jpg" alt="CBN Campo Grande (27/10/2020) - Dagoberto Nogueira (PDT), CBN Eleições 2020"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (27/10/2020) - Dagoberto Nogueira (PDT), CBN Eleições 2020</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-26102020-com-ginez-cesar/O7DOCECuJrc/" title="CBN Campo Grande (26/10/2020): com Ginez Cesar" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/O7DOCECuJrc/maxresdefault.jpg" alt="CBN Campo Grande (26/10/2020): com Ginez Cesar"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (26/10/2020): com Ginez Cesar</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLe_DCA0Ab4ifgSetvF7QzQ5Q47sBLrDcl"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-agro-24102020-com-eder-campos/TzwM2ZKqHr0/" title="CBN Agro (24/10/2020) - com Éder Campos" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/TzwM2ZKqHr0/maxresdefault.jpg" alt="CBN Agro (24/10/2020) - com Éder Campos"></div><h2 class="tituloNoticiaLink">CBN Agro (24/10/2020) - com Éder Campos</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-agro-24092020-com-eder-campos/_-iBVbuIlSk/" title="CBN Agro (24/09/2020) - com Eder Campos" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/_-iBVbuIlSk/sddefault.jpg" alt="CBN Agro (24/09/2020) - com Eder Campos"></div><h2 class="tituloNoticiaLink">CBN Agro (24/09/2020) - com Eder Campos</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-agro-10102020-com-eder-campos/Rt0sJZ4IOaE/" title="CBN Agro (10/10/2020) - com Éder Campos" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/Rt0sJZ4IOaE/hqdefault.jpg" alt="CBN Agro (10/10/2020) - com Éder Campos"></div><h2 class="tituloNoticiaLink">CBN Agro (10/10/2020) - com Éder Campos</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-agro-03102020-com-eder-campos/IlhN7491lmE/" title="CBN Agro (03/10/2020): com Éder Campos" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/IlhN7491lmE/maxresdefault.jpg" alt="CBN Agro (03/10/2020): com Éder Campos"></div><h2 class="tituloNoticiaLink">CBN Agro (03/10/2020): com Éder Campos</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLe_DCA0Ab4ifvYKOcHIv8-ewO113fcTtF"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-motors-24102020-com-paulo-cruz/el7hQCVrYoo/" title="CBN Motors (24/10/2020) - com Paulo Cruz" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/el7hQCVrYoo/maxresdefault.jpg" alt="CBN Motors (24/10/2020) - com Paulo Cruz"></div><h2 class="tituloNoticiaLink">CBN Motors (24/10/2020) - com Paulo Cruz</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/potencia-design-e-tecnologia-conheca-o-volvo-xc60-t8-momentum/VHyVxc2SbaU/" title="Potência, design e tecnologia, conheça o Volvo XC60 T8 Momentum" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/VHyVxc2SbaU/maxresdefault.jpg" alt="Potência, design e tecnologia, conheça o Volvo XC60 T8 Momentum"></div><h2 class="tituloNoticiaLink">Potência, design e tecnologia, conheça o Volvo XC60 T8 Momentum</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-motors-17102020-com-paulo-cruz/e7Z-5OTQOzU/" title="CBN Motors (17/10/2020) com Paulo Cruz" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/e7Z-5OTQOzU/maxresdefault.jpg" alt="CBN Motors (17/10/2020) com Paulo Cruz"></div><h2 class="tituloNoticiaLink">CBN Motors (17/10/2020) com Paulo Cruz</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-motors-17102010-com-paulo-cruz-e-leandro-gameiro/TN-s11Sn6uk/" title="CBN Motors (17/10/2010) - com Paulo Cruz e Leandro Gameiro" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/TN-s11Sn6uk/sddefault.jpg" alt="CBN Motors (17/10/2010) - com Paulo Cruz e Leandro Gameiro"></div><h2 class="tituloNoticiaLink">CBN Motors (17/10/2010) - com Paulo Cruz e Leandro Gameiro</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLe_DCA0Ab4icnMLXpENf6GQGYLGN20cBT"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/viva-casa-cbn-24102020-com-luciane-mamore/rW2ESl1CSlw/" title="Viva Casa CBN (24/10/2020): com Luciane Mamoré" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/rW2ESl1CSlw/maxresdefault.jpg" alt="Viva Casa CBN (24/10/2020): com Luciane Mamoré"></div><h2 class="tituloNoticiaLink">Viva Casa CBN (24/10/2020): com Luciane Mamoré</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/viva-casa-cbn-24102020-com-luciane-mamore/-HMNi1wDnOI/" title="Viva Casa CBN (24/10/2020) - com Luciane Mamoré" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/-HMNi1wDnOI/maxresdefault.jpg" alt="Viva Casa CBN (24/10/2020) - com Luciane Mamoré"></div><h2 class="tituloNoticiaLink">Viva Casa CBN (24/10/2020) - com Luciane Mamoré</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/viva-casa-cbn-03102020-com-luciane-mamore/nHNnhSgSjiA/" title="Viva Casa CBN (03/10/2020): com Luciane Mamoré" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/nHNnhSgSjiA/maxresdefault.jpg" alt="Viva Casa CBN (03/10/2020): com Luciane Mamoré"></div><h2 class="tituloNoticiaLink">Viva Casa CBN (03/10/2020): com Luciane Mamoré</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/viva-casa-cbn-03102020-com-luciane-mamore/_KtUa48HaUQ/" title="VIVA Casa CBN (03/10/2020): com Luciane Mamoré" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/_KtUa48HaUQ/hqdefault.jpg" alt="VIVA Casa CBN (03/10/2020): com Luciane Mamoré"></div><h2 class="tituloNoticiaLink">VIVA Casa CBN (03/10/2020): com Luciane Mamoré</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLe_DCA0Ab4ieyZZQsVgn-nRN38OkCOXW9"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/a-grande-oportunidade-para-sair-da-crise-esta-dentro-de-nos-diz-mussak-a-unigran-ead/dQ-RidiUfc4/" title="“A grande oportunidade para sair da crise está dentro de nós”, diz Mussak a Unigran EAD" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/dQ-RidiUfc4/hqdefault.jpg" alt="“A grande oportunidade para sair da crise está dentro de nós”, diz Mussak a Unigran EAD"></div><h2 class="tituloNoticiaLink">“A grande oportunidade para sair da crise está dentro de nós”, diz Mussak a ...</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/quinta-revolucao-industrial-sera-a-do-afeto-defende-mussak-ao-grupo-auto-master/j-IFpUeJ-4c/" title="Quinta revolução industrial será a do afeto, defende Mussak ao Grupo Auto Master" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/j-IFpUeJ-4c/maxresdefault.jpg" alt="Quinta revolução industrial será a do afeto, defende Mussak ao Grupo Auto Master"></div><h2 class="tituloNoticiaLink">Quinta revolução industrial será a do afeto, defende Mussak ao Grupo Auto Master</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/inovacao-nao-e-um-processo-so-para-grandes-empresas-diz-mussak-ao-senac/IVHSBkcrpt0/" title="Inovação não é um processo só para grandes empresas, diz Mussak ao Senac" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/IVHSBkcrpt0/maxresdefault.jpg" alt="Inovação não é um processo só para grandes empresas, diz Mussak ao Senac"></div><h2 class="tituloNoticiaLink">Inovação não é um processo só para grandes empresas, diz Mussak ao Senac</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/mussak-destaca-as-4-virtudes-necessarias-para-lideranca-na-crise-ao-dir-de-operacoes-do-sebrae-ms/_zt6QpgkaL4/" title="Mussak destaca as 4 virtudes necessárias para liderança na crise ao dir. de operações do Sebrae-MS" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/_zt6QpgkaL4/maxresdefault.jpg" alt="Mussak destaca as 4 virtudes necessárias para liderança na crise ao dir. de operações do Sebrae-MS"></div><h2 class="tituloNoticiaLink">Mussak destaca as 4 virtudes necessárias para liderança na crise ao dir. de ...</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLe_DCA0Ab4id1WSSA7MBywfNxio5LC07F"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cenario-cbn-beto-pereira-presidente-do-grupo-pereira-rede-comper/1ChsTDxs9-g/" title="Cenário CBN: Beto Pereira, presidente do Grupo Pereira (Rede Comper)" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/1ChsTDxs9-g/maxresdefault.jpg" alt="Cenário CBN: Beto Pereira, presidente do Grupo Pereira (Rede Comper)"></div><h2 class="tituloNoticiaLink">Cenário CBN: Beto Pereira, presidente do Grupo Pereira (Rede Comper)</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cenario-cbn-diretor-presidente-da-energisa-ms-marcelo-vinhaes/WRVcJJROt18/" title="Cenário CBN: diretor presidente da Energisa MS, Marcelo Vinhaes" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/WRVcJJROt18/maxresdefault.jpg" alt="Cenário CBN: diretor presidente da Energisa MS, Marcelo Vinhaes"></div><h2 class="tituloNoticiaLink">Cenário CBN: diretor presidente da Energisa MS, Marcelo Vinhaes</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cenario-cbn-secretario-de-estado-de-governo-e-gestao-estrategica-eduardo-riedel/EVXQCq-ohXw/" title="Cenário CBN: Secretário de Estado de Governo e Gestão Estratégica, Eduardo Riedel." class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/EVXQCq-ohXw/maxresdefault.jpg" alt="Cenário CBN: Secretário de Estado de Governo e Gestão Estratégica, Eduardo Riedel."></div><h2 class="tituloNoticiaLink">Cenário CBN: Secretário de Estado de Governo e Gestão Estratégica, Eduardo ...</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cenario-cbn-presidente-sistema-ocb-ms-e-sicredi-celso-regis/kvvsCsXqsdc/" title="Cenário CBN: Presidente Sistema OCB - MS e Sicredi, Celso Régis" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/kvvsCsXqsdc/maxresdefault.jpg" alt="Cenário CBN: Presidente Sistema OCB - MS e Sicredi, Celso Régis"></div><h2 class="tituloNoticiaLink">Cenário CBN: Presidente Sistema OCB - MS e Sicredi, Celso Régis</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-28102020-sergio-harfouche-avante-cbn-eleicoes-2020/HYO0KH36dkw/" title="CBN Campo Grande (28/10/2020) - Sérgio Harfouche (Avante), CBN Eleições 2020" class="noticiaLink videoLink noticiaLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/HYO0KH36dkw/hqdefault.jpg" alt="CBN Campo Grande (28/10/2020) - Sérgio Harfouche (Avante), CBN Eleições 2020"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (28/10/2020) - Sérgio Harfouche (Avante), CBN Eleições 2020</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-27102020-com-ginez-cesar/O7ZpKhRheZ0/" title="CBN Campo Grande (27/10/2020): com Ginez Cesar" class="noticiaLink videoLink noticiaLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/O7ZpKhRheZ0/maxresdefault.jpg" alt="CBN Campo Grande (27/10/2020): com Ginez Cesar"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (27/10/2020): com Ginez Cesar</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-27102020-dagoberto-nogueira-pdt-cbn-eleicoes-2020/2jEm2FVue1g/" title="CBN Campo Grande (27/10/2020) - Dagoberto Nogueira (PDT), CBN Eleições 2020" class="noticiaLink videoLink noticiaLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/2jEm2FVue1g/maxresdefault.jpg" alt="CBN Campo Grande (27/10/2020) - Dagoberto Nogueira (PDT), CBN Eleições 2020"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (27/10/2020) - Dagoberto Nogueira (PDT), CBN Eleições 2020</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-26102020-com-ginez-cesar/O7DOCECuJrc/" title="CBN Campo Grande (26/10/2020): com Ginez Cesar" class="noticiaLink videoLink noticiaLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/O7DOCECuJrc/maxresdefault.jpg" alt="CBN Campo Grande (26/10/2020): com Ginez Cesar"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (26/10/2020): com Ginez Cesar</h2></a></div></div></div><a href="videos/?channel=UCqoeBLcAPTGYdCTU1dbSfIw" title="Ver mais vídeos" class="grid_16 btMais vermelho">Ver Todos os Vídeos<span></span></a></section></div></div><div class="container_16">
<div class="clear"></div>
<div class="spacer20"></div>
</div>
<footer>
<div class="footer">
<div class="container_16">
<section class="grid_16">
<a href="https://www.jpnews.com.br/" class="logo">JPNEWS</a>
<div class="logos"></div>
<div class="midiasTelefone">
<span class="telefone"><span></span>(67) 3509.7500</span>
<a href="https://www.facebook.com/jpnewsms/" class="midias face">Facebook</a>
</div>
<div class="apenasMobile logosMobile"></div>
</section>
</div>
</div>
<nav class="menuFooter">
<div class="cinzaContent">
<div class="container_16">
<section class="grid_4">
<ul class="menuRdp">
<li>
<h6 class="titlePadrao">Notícias</h6>
<ul>
<div class="grid_2 alpha">
<li><a href="https://www.jpnews.com.br/geral/" title="Geral">Geral</a></li>
<li><a href="https://www.jpnews.com.br/mato-grosso-do-sul/" title="Mato Grosso do Sul">Mato Grosso do Sul</a></li>
<li><a href="https://www.jpnews.com.br/observatorio/" title="Observatório">Observatório</a></li>
<li><a href="https://www.jpnews.com.br/especial/" title="Especial">Especial</a></li>
<li><a href="https://www.jpnews.com.br/esportes/" title="Esportes">Esportes</a></li>
<li><a href="https://www.jpnews.com.br/opiniao/" title="Opinião">Opinião</a></li>
<li><a href="https://www.jpnews.com.br/politica/" title="Política">Política</a></li>
<li><a href="https://www.jpnews.com.br/economia/" title="Economia">Economia</a></li>
<li><a href="https://www.jpnews.com.br/policia/" title="Polícia">Polícia</a></li>
<li><a href="https://www.jpnews.com.br/brasil/" title="Brasil">Brasil</a></li>
<li><a href="https://www.jpnews.com.br/saude/" title="Saúde">Saúde</a></li>
<li><a href="https://www.jpnews.com.br/estadual/" title="Estadual">Estadual</a></li>
<li><a href="https://www.jpnews.com.br/cultura/" title="Cultura">Cultura</a></li>
</div>
<div class="grid_2 omega">
<li><a href="https://www.jpnews.com.br/regiao/" title="Região">Região</a></li>
<li><a href="https://www.jpnews.com.br/mundo-off/" title="Mundo">Mundo</a></li>
<li><a href="https://www.jpnews.com.br/educacao/" title="Educação">Educação</a></li>
<li><a href="https://www.jpnews.com.br/meio-ambiente/" title="Meio Ambiente">Meio Ambiente</a></li>
<li><a href="https://www.jpnews.com.br/artigos/" title="Artigos">Artigos</a></li>
<li><a href="https://www.jpnews.com.br/noticias/reality/" title="Reality">Reality</a></li>
<li><a href="https://www.jpnews.com.br/noticias/agronegocio/" title="Agronegócio">Agronegócio</a></li>
<li><a href="https://www.jpnews.com.br/noticias/ocofre/" title="O Cofre">O Cofre</a></li>
<li><a href="https://www.jpnews.com.br/noticias/showdepremios/" title="Show de Prêmios">Show de Prêmios</a></li>
<li><a href="https://www.jpnews.com.br/noticias/rcnemacao/" title="RCN em Ação">RCN em Ação</a></li>
<li><a href="https://www.jpnews.com.br/noticias/coronavirus/" title="Coronavírus">Coronavírus</a></li>
<li><a href="https://www.jpnews.com.br/noticias/rcnnegocios/" title="RCN Negócios">RCN Negócios</a></li>
<li><a href="https://www.jpnews.com.br/noticias/caminhaodepremios/" title="Caminhão de prêmios">Caminhão de prêmios</a></li>
</div>
</ul>
</li>
</ul>
</section>
<section class="grid_2 tabletMobileNao2 divMobileAparece"><div class="spacerLateral"></div></section>
<section class="grid_2">
<ul class="menuRdp">
<li class="liMaster">
<h6 class="titlePadrao">Cidades</h6>
<ul>
<li><a href="https://www.jpnews.com.br/agua-clara/?setCanal=1&redireciona_para_capa=1" title="Água Clara">Água Clara</a></li>
<li><a href="https://www.jpnews.com.br/aparecida-do-taboado/?setCanal=1&redireciona_para_capa=1" title="Aparecida do Taboado">Aparecida do Taboado</a></li>
<li><a href="https://www.jpnews.com.br/brasilandia/?setCanal=1&redireciona_para_capa=1" title="Brasilândia">Brasilândia</a></li>
<li><a href="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" title="Campo Grande">Campo Grande</a></li>
<li><a href="https://www.jpnews.com.br/cassilandia/?setCanal=1&redireciona_para_capa=1" title="Cassilândia">Cassilândia</a></li>
<li><a href="https://www.jpnews.com.br/inocencia/?setCanal=1&redireciona_para_capa=1" title="Inocência">Inocência</a></li>
<li><a href="https://www.jpnews.com.br/paranaiba/?setCanal=1&redireciona_para_capa=1" title="Paranaíba">Paranaíba</a></li>
<li><a href="https://www.jpnews.com.br/selviria/?setCanal=1&redireciona_para_capa=1" title="Selvíria">Selvíria</a></li>
<li><a href="https://www.jpnews.com.br/tres-lagoas/?setCanal=1&redireciona_para_capa=1" title="Três Lagoas">Três Lagoas</a></li>
</ul>
</li>
</ul>
</section>
<section class="grid_2 tabletMobileNao2"><div class="spacerLateral"></div></section>
<section class="grid_2">
<ul class="menuRdp">
<li class="liMaster">
<h6 class="titlePadrao">Drops</h6>
<ul>
<li><a href="https://www.jpnews.com.br/variedades/" title="Variedades">Variedades</a></li>
<li><a href="https://www.jpnews.com.br/promocoes/" title="Promoções">Promoções</a></li>
<li><a href="https://www.jpnews.com.br/galeria/" title="Fatos & Fotos">Fatos & Fotos</a></li>
<li><a href="https://www.jpnews.com.br/motors/" title="Motors">Motors</a></li>
<li><a href="https://www.jpnews.com.br/horoscopo/" title="Horóscopo ">Horóscopo </a></li>
<li><a href="https://www.jpnews.com.br/televisao/" title="Televisão">Televisão</a></li>
</ul>
</li>
</ul>
</section>
<section class="grid_2 tabletMobileNao2 divMobileAparece"><div class="spacerLateral"></div></section>
<section class="grid_2">
<ul class="menuRdp">
<li class="liMaster">
<h6 class="titlePadrao">Institucional</h6>
<ul>
<li><a href="https://www.jpnews.com.br/empresa/" title="Quem Somos">Quem Somos</a></li>
<li><a href="https://www.jpnews.com.br/expediente/" title="Expediente">Expediente</a></li>
<li><a href="https://www.jpnews.com.br/atendimento/" title="Fale Conosco">Fale Conosco</a></li>
<li><a href="https://www.jpnews.com.br/midiakit/" title="Anuncie">Anuncie</a></li>
<li><a href="https://www.jpnews.com.br/termos-de-uso/" title="Termos">Termos</a></li>
</ul>
</li>
</ul>
</section>
</div>
</div>
</nav>
<div class="clear"></div>
<div class="spacer20"></div>
<div class="container_16">
<section class="grid_16">
<small class="copy">&copy; Copyright 2020 Grupo RCN de Comunicação - JPNEWS</small>
<div class="ass">
<small>Desenvolvimento</small>
<a href="http://www.dothcom.net/?utm_source=jpnews.com.br" class="dothcom" title="Desenvoldio por dothCom">dothCom</a>
<div class="clear apenasMobile"></div>
<small>Plataforma</small>
<a href="http://www.dothnews.com.br/?utm_source=jpnews.com.br" class="dothnews" title="Plataforma DothNews">DothNews</a>
</div>
</section>
</div>
<div class="clear"></div>
<div class="spacer20"></div>
<div class="spacer20"></div>
</footer>
<article id="alerta_copia" class="alertaCopia" style="display: none;"><div class="alertaNoticia"><svg viewBox="0 0 24 24"><path d="M4.47,21h15.06c1.54,0,2.5-1.67,1.73-3L13.73,4.99c-0.77-1.33-2.69-1.33-3.46,0L2.74,18C1.97,19.33,2.93,21,4.47,21z    M12,14L12,14c-0.55,0-1-0.45-1-1v-2c0-0.55,0.45-1,1-1h0c0.55,0,1,0.45,1,1v2C13,13.55,12.55,14,12,14z M13,18h-2v-2h2V18z" /></svg><aside><h6>Textos, fotos, artes e vídeos do <strong>JPNEWS.COM.BR</strong> estão protegidos pela legislação brasileira sobre direito autoral.</h6><p><strong>Alerta:</strong> não reproduza o conteúdo do jornal em qualquer meio de comunicação, eletrônico ou impresso, sem autorização expressa do Grupo RCN de Comunicação.</p><p>As regras têm como objetivo proteger o investimento feito pelo Grupo RCN na qualidade de seu jornalismo.</p><p>Se precisar copiar trecho de textos do portal exclusivamente para uso não comercial, entre em contato com nossa redação pelo e-mail <a href="mailto:redacaojp1@gruporcom.br">redacaojp1@gruporcom.br</a>.</p><a href="javascript:void(0);" onclick="$('.alertaCopia').toggleClass('fecha')" class="btEntendi">OK! Entendi</a></aside></div></article><script>
			if(jQuery().lazyload)
			{
				/* DEPOIS DE 1 SEGUNDO DO CARREGAMENTO, CARREGA AS IMAGENS COM LAZY LOAD */
				$(function() {
					$("img.lazy").lazyload({
						event : "sporty"
					});
				});

				$(window).bind("load", function() {
					var timeout = setTimeout(function(){
						$("img.lazy").trigger("sporty")
					}, 1000);
				});
			}
			</script><script>$(document).ready(function(){$(function() {$.cookieBar('addTranslation', 'ptbr',{message: 	'Usamos cookies de navegação para melhorar a sua experiência, aprimorar o desempenho, oferecer conteúdos preferenciais e analisar a sua interação com nosso site.',acceptText:	'Concordo',infoText:	'Saiba Mais'});$.cookieBar({style: "bottom-left",expireDays: 30,infoLink: "https://www.jpnews.com.br/termos-de-uso",infoTarget: "_blank",language: "ptbr"});});});</script></body></html>
