<!DOCTYPE html><html lang="pt-br"><head><meta charset="UTF-8" /><title>Quer ganhar R$ 300 mil em prêmios? Saiba como paricipar | JPNEWS</title><meta name="title" content="Quer ganhar R$ 300 mil em prêmios? Saiba como paricipar | JPNEWS" /><meta name="description" content="A emissão do documento fiscal é uma obrigação do estabelecimento comercial e um direito do consumidor. Os estabelecimentos comerciais têm até 1º de fever..." /><meta name="author" content="Grupo RCN de Comunicação" /><meta name="generator" content="Dothnews"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"><meta name="apple-mobile-web-app-status-bar-style" content="black" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="robots" content="index,follow"><meta charset="UTF-8"><base href="//www.jpnews.com.br/" />
<link href="https://www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/favicon-16x16.png">
<link rel="manifest" href="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="//www.jpnews.com.br/application/themes/jpnews/gfx/favicons-cbn/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="google-site-verification" content="_e8lFVjT0FVfw32Z0Vj5FRALsZ-OPQmlsmfquRU1FI8" /><script type="text/javascript">SITE_URL = 'https://www.jpnews.com.br/';ROOT_URL = SITE_URL;SITE_URL_SSL = 'https://www.jpnews.com.br/';STATIC_URL = 'https://www.jpnews.com.br/application/themes/jpnews/';CSRF_NAME = 'csrf_test_name';CSRF_HASH = 'ecb0ad089e1ae0f6a31941d7325d3278';CDN_URL = 'https://cdn.jpnews.com.br/';</script><link rel="stylesheet" href="//www.jpnews.com.br/application/themes/jpnews/js/fancybox/jquery.fancybox.css" /><link rel="stylesheet" href="//www.jpnews.com.br/application/themes/jpnews/css/padrao_v031
.css" /><style type="text/css">html, body{ background-color:#FFF; }.fancybox-lock .fancybox-overlay{z-index: 99999!important;}.superBannerArea .mascaraConsole{height:90px!important;position:relative!important;}.dvBanner_AoVivo .mascaraConsole{position:relative!important;}</style>
<link href="https://www.jpnews.com.br/application/themes/jpnews/js/fancybox/jquery.fancybox.css" rel="stylesheet" type="text/css" media="all" />
<style type="text/css">
		.fancybox-title span.child{
			font-size: 12px;
		}
		.textoArea iframe{
			width: 100%;
		}

		.squareBanner{ overflow:visible; }
		.squareBanner ins{ display:inline-block;width:300px;height:250px; }
		.squareBanner script{ position:absolute; width:1px; height:1px; }

		.textoArea iframe.ifr_soundcloud{ height:166px; }

		.fancybox-overlay {
			z-index: 1000000 !important;
		}
	</style>
<script type="text/javascript" src="//www.jpnews.com.br/application/themes/jpnews/js/noticia_v031
.js"></script>
<script src="//www.jpnews.com.br/application/themes/jpnews/js/jquery-2.0.3.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script src="//www.jpnews.com.br/application/themes/jpnews/js/jquery.lazyload.min.js"></script>
<script async type="text/javascript" src="//www.jpnews.com.br/application/themes/jpnews/js/fancybox/jquery.fancybox.pack.js"></script>
<script src="//www.jpnews.com.br/application/themes/jpnews/js/jquery.validate.min.js"></script>
<script src="//www.jpnews.com.br/application/themes/jpnews/js/padrao_v031
.js"></script>

<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=1434816303247694&version=v5.0";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<link rel="manifest" href="/manifest.json"><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
		var OneSignal = window.OneSignal || [];

		OneSignal.push(["init", {
			appId: "da143aac-679b-4bf4-aec7-2b8078b67c62",

			promptOptions: {
				actionMessage: "Você gostaria de receber novidades e atualizações do JP News?",
				acceptButtonText: "Permitir",
				cancelButtonText: "Não, obrigado"
			}
		}]);
	</script>
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.jpnews.com.br/campo-grande/que-ganhar-a-r-300-mil-em-premios-saiba-como-paricipar/133989/"><link rel="canonical" href="https://www.jpnews.com.br/campo-grande/que-ganhar-a-r-300-mil-em-premios-saiba-como-paricipar/133989/" /><link rel="amphtml" href="https://www.jpnews.com.br/noticia/amp/133989/que-ganhar-a-r-300-mil-em-premios-saiba-como-paricipar/" /><meta property="og:title" content="Quer ganhar R$ 300 mil em prêmios? Saiba como paricipar" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.jpnews.com.br/campo-grande/que-ganhar-a-r-300-mil-em-premios-saiba-como-paricipar/133989/" /><meta property="og:image" content="https://cdn.jpnews.com.br/upload/dn_noticia/2020/01/nota-ms-premiada-foto-edemir-rodrigues.jpg"><meta property="og:description" content="Cupom fiscal pode dar dinheiro ao consumidor a partir de fevereiro" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@jpnewsms"><meta name="twitter:title" content="Quer ganhar R$ 300 mil em prêmios? Saiba como paricipar"><meta name="twitter:description" content="Cupom fiscal pode dar dinheiro ao consumidor a partir de fevereiro"><meta name="twitter:image" content="https://cdn.jpnews.com.br/img/pc/780/530/dn_noticia/2020/01/nota-ms-premiada-foto-edemir-rodrigues.jpg"> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-BR'}</script>
</head><body><div id="fb-root"></div> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W565CBG');</script>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W565CBG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89050060-2"></script><script>  window.dataLayer = window.dataLayer || [];  function gtagDN(){dataLayer.push(arguments);}		  gtagDN('js', new Date());		  gtagDN('config', 'UA-89050060-2');</script><section class="trocaCidade" style="display: none;"><div class="trocaCidadeContent"><a href="javascript:void(0);" class="btFecha" onclick="$('.trocaCidade').addClass('fecha')"></a><h2 class="titlePadrao">Bem vindo ao JP News</h2><article class="textoArea"><svg xmlns="http://www.w3.org/2000/svg" viewBox="5 2 14 20"><path d="M18,8c0-3.31-2.689-6-6-6C8.69,2,6,4.69,6,8c0,4.5,6,11,6,11S18,12.5,18,8z M10,8c0-1.1,0.9-2,2-2c1.1,0,2,0.9,2,2s-0.891,2-2,2C10.9,10,10,9.1,10,8z M5,20v2h14v-2H5z" /></svg><p>Você está em <strong class="DNC_canal_nome">Campo Grande</strong></p><a href="javascript:void(0);" class="btEnvia DNC_Confirmar_cidade" data-host="jpnews.com.br" onclick="$('.trocaCidade').addClass('fecha')">Confirmar minha Cidade</a></article><div class="clear"></div><div class="spacer20"></div><div class="spacerLine"></div><div class="spacer20"></div><div class="spacer10"></div><article class="textoArea"><strong>Deseja selecionar outra cidade?</strong><span>Escolha a sua cidade no campo a baixo:</span></article><ul class="cidadesEscolha"><li class="cidadesMenu"><a href="javascript:void(0);" class="cidadeSelect DNC_Cidade_Selecionada"><span></span>Campo Grande<small></small></a><div class="js_cidades"><ul><li><a href="https://www.jpnews.com.br/agua-clara/?setCanal=1&redireciona_para_capa=1" title="agua-clara">Água Clara</a></li><li><a href="https://www.jpnews.com.br/aparecida-do-taboado/?setCanal=1&redireciona_para_capa=1" title="aparecida-do-taboado">Aparecida do Taboado</a></li><li><a href="https://www.jpnews.com.br/brasilandia/?setCanal=1&redireciona_para_capa=1" title="brasilandia">Brasilândia</a></li><li><a href="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" title="campo-grande">Rádio CBN - Campo Grande (MS)</a></li><li><a href="https://www.jpnews.com.br/cassilandia/?setCanal=1&redireciona_para_capa=1" title="cassilandia">Cassilândia</a></li><li><a href="https://www.jpnews.com.br/inocencia/?setCanal=1&redireciona_para_capa=1" title="inocencia">Inocência</a></li><li><a href="https://www.jpnews.com.br/paranaiba/?setCanal=1&redireciona_para_capa=1" title="paranaiba">Paranaíba</a></li><li><a href="https://www.jpnews.com.br/selviria/?setCanal=1&redireciona_para_capa=1" title="selviria">Selvíria</a></li><li><a href="https://www.jpnews.com.br/tres-lagoas/?setCanal=1&redireciona_para_capa=1" title="tres-lagoas">Três Lagoas</a></li></ul></div></li></ul></div></section><div class="dvCidades" style="font-size:0px;"><input type="hidden" class="cidade" value="Água Clara" data-url="https://www.jpnews.com.br/agua-clara/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Aparecida do Taboado" data-url="https://www.jpnews.com.br/aparecida-do-taboado/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Brasilândia" data-url="https://www.jpnews.com.br/brasilandia/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Campo Grande" data-url="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Cassilândia" data-url="https://www.jpnews.com.br/cassilandia/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Inocência" data-url="https://www.jpnews.com.br/inocencia/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Paranaíba" data-url="https://www.jpnews.com.br/paranaiba/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Selvíria" data-url="https://www.jpnews.com.br/selviria/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Três Lagoas" data-url="https://www.jpnews.com.br/tres-lagoas/?setCanal=1&redireciona_para_capa=1" /></div>
<div class="radioFloat" style="font-size:12px; position:fixed; right:0px; top:280px; z-index:9999;"><a href="javascript:void(0);" class="tgRadio"><small>Rádios On-line</small><span></span></a><div class="radiosMenu"><ul><li><a href="https://www.jpnews.com.br/radios-online/?id_radio=3" title="Cultura FM Paranaíba" target="_blank">Cultura FM 106,3<small>Paranaíba</small></a></li><li><a href="https://www.jpnews.com.br/radios-online/?id_radio=1" title="Cultura FM Aparecida do Taboado" target="_blank">Cultura FM 105,5<small>Aparecida do Taboado/MS</small></a></li><li><a href="https://www.jpnews.com.br/radios-online/?id_radio=2" title="Cultura FM Três Lagoas" target="_blank">Cultura FM 106,5<small>Três Lagoas/MS</small></a></li><li><a href="https://www.jpnews.com.br/radios-online/?id_radio=4" title="Band FM Três Lagoas" target="_blank">Band FM 93,3<small>Três Lagoas/MS</small></a></li><li><a href="https://www.jpnews.com.br/radios-online/?id_radio=11" title="Campo Grande" target="_blank">Rádio CBN<small>Campo Grande (MS)</small></a></li></ul></div></div><script type="text/javascript">$(document).ready(function() {$('.radioFloat .tgRadio').click(function(){$('.radioFloat .radiosMenu').toggleClass('active');});});</script><style>.radioFloat .tgRadio{display: inline-block;background-color: #0797E8;border-radius: 3px 3px 0 0;overflow: hidden;-moz-transform: rotate(270deg);-webkit-transform: rotate(270deg);-o-transform: rotate(270deg);-ms-transform: rotate(270deg);transform: rotate(270deg);margin: 64px -64px 0 0;}.radioFloat .tgRadio span {background-image: url(https://www.jpnews.com.br/application/themes/jpnews/gfx/sprite.png);background-position: 3px -266px;width: 30px;height: 30px;-moz-transform: rotate(90deg);-webkit-transform: rotate(90deg);-o-transform: rotate(90deg);-ms-transform: rotate(90deg);transform: rotate(90deg);}.radioFloat .tgRadio small {display: inline-block;font-size: 14px;font-weight: bold;text-transform: uppercase;color: #fff;height: 30px;padding: 0 10px;line-height: 30px;border-right: 1px solid rgba(255, 255, 255, 0.2);}.radioFloat div.radiosMenu {opacity: 0;-moz-opacity: 0;filter: alpha(opacity=0);display:none;}.radioFloat div.radiosMenu.active {top: 30px;height: auto;opacity: 100;-moz-opacity: 100;filter: alpha(opacity=100);visibility: visible;display: inline-block;}.radioFloat div.radiosMenu ul {float: right;background: #3893e7;border-radius: 0 0 3px 3px;box-shadow: 5px 5px 10px 0 rgba(0, 0, 0, 0.2), 1px 1px 1px 0 rgba(0, 0, 0, 0.3);border: none;margin: 0;min-height: 170px;}.radioFloat div.radiosMenu li {padding: 0;position: relative;display: block;margin: 0;height: auto; }.radioFloat div.radiosMenu li a {color: #fff;padding: 10px 20px;height: auto;margin: 0;border-bottom: none;position: relative;z-index: 1;display: block;text-align: right;letter-spacing: 0.1px;font-weight: bold;border-bottom: 1px solid rgba(255, 255, 255, 0.2); }.radioFloat div.radiosMenu li a small {display: block;font-size: 11px;font-weight: normal;color: #def4ff;line-height: 14px;}.radioFloat div.radiosMenu li a:hover {background: rgba(255, 255, 255, 0.1); }.radioFloat div.radiosMenu li a.current {background: rgba(255, 255, 255, 0.1);z-index: 9; }.radioFloat div.radiosMenu li:last-child a {border: none; }</style><header><div class="rcnArea"><div class="container_16"><div class="grid_16"><a href="http://www.gruporcn.com.br/" class="logoRCN"></a><ul><li><a href="http://www.eunatvc.com.br/" title="TVC HD - Canal 13.1" target="_blank">TVC HD - Canal 13.1</a> <small></small></li><li><a href="https://www.jpnews.com.br/culturafmtaboado/" title="Cultura FM Aparecida do Taboado" target="_blank">Cultura FM Aparecida do Taboado</a> <small></small></li><li><a href="https://www.jpnews.com.br/culturafmparanaiba/" title="Cultura FM Paranaíba" target="_blank">Cultura FM Paranaíba</a> <small></small></li><li><a href="https://www.jpnews.com.br/culturafmtreslagoas/" title="Cultura FM Três Lagoas" target="_blank">Cultura FM Três Lagoas</a> <small></small></li><li><a href="https://www.jpnews.com.br/band93fm/" title="Band FM" target="_blank">Band FM</a> <small></small></li><li><a href="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" title="CBN Campo Grande">CBN Campo Grande</a> <small></small></li></ul></div></div></div><div class="head"><div class="container_16"><ul class="grid_8 menuHeader"><li><nav class="menuPrincipal"><a href="javascript:void(0);" class="btMenu"><span></span> Menu</a><div class="menuPrincipalDrop"><ul><li><a href="https://www.jpnews.com.br/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li class="dropdown"><a href="javascript:void(0);" title="Editoria" class="menu">Editoria<span>&nbsp;</span></a><div class="subMenu"><ul><li class="sub-menu"><a href="https://www.jpnews.com.br/geral/" title="Geral">Geral</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/mato-grosso-do-sul/" title="Mato Grosso do Sul">Mato Grosso do Sul</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/observatorio/" title="Observatório">Observatório</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/variedades/" title="Variedades">Variedades</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/esportes/" title="Esportes">Esportes</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/politica/" title="Política">Política</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/economia/" title="Economia">Economia</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/policia/" title="Polícia">Polícia</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/brasil/" title="Brasil">Brasil</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/saude/" title="Saúde">Saúde</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/cultura/" title="Cultura">Cultura</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/educacao/" title="Educação">Educação</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/mundo/" title="Mundo">Mundo</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/meio-ambiente/" title="Meio Ambiente">Meio Ambiente</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/reality/" title="Reality">Reality</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/mulherprotegida/" title="Mulher Protegida">Mulher Protegida</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/agronegocio/" title="Agronegócio">Agronegócio</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/ocofre/" title="O Cofre">O Cofre</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/showdepremios/" title="Show de Prêmios">Show de Prêmios</a></li></ul></div></li><li class="dropdown"><a href="javascript:void(0);" title="Cidade" class="menu">Cidade<span>&nbsp;</span></a><div class="subMenu"><ul><li class="sub-menu"><a href="https://www.jpnews.com.br/agua-clara/" title="Água Clara">Água Clara</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/aparecida-do-taboado/" title="Aparecida do Taboado">Aparecida do Taboado</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/brasilandia/" title="Brasilândia">Brasilândia</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/campo-grande/" title="Campo Grande">Campo Grande</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/cassilandia/" title="Cassilândia">Cassilândia</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/inocencia/" title="Inocência">Inocência</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/paranaiba/" title="Paranaíba">Paranaíba</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/selviria/" title="Selvíria">Selvíria</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/tres-lagoas/" title="Três Lagoas">Três Lagoas</a></li></ul></div></li><li class="apenasMobile"><a href="https://www.jpnews.com.br/empresa/" title="Quem Somos">Quem Somos</a></li><li class="apenasMobile"><a href="https://www.jpnews.com.br/atendimento/" title="Fale Conosco">Fale Conosco</a></li><li class="apenasMobile"><a href="https://www.jpnews.com.br/midiakit/" title="Anuncie">Anuncie</a></li><li class="li_MenuLogado mobileNao"><a href="https://www.jpnews.com.br/usuario/login/">Identifique-se</a></li></ul></div><a href="javascript:void(0);" class="fechaMenu"></a></nav></li><li class="mobileNao"><a href="https://www.jpnews.com.br/empresa/" title="Quem Somos">Quem Somos</a></li><li class="mobileNao"><a href="https://www.jpnews.com.br/atendimento/" title="Fale Conosco">Fale Conosco</a></li><li class="mobileNao"><a href="https://www.jpnews.com.br/midiakit/" title="Anuncie">Anuncie</a></li><li class="li_MenuLogado mobileNao"><a href="https://www.jpnews.com.br/usuario/login/">Identifique-se</a></li></ul><div class="grid_8 headerData"><span class="data">quarta, 22 de janeiro de 2020</span><div class="bannerHead"><span>Envie sua Notícia<strong>(67) 99229.0519</strong></span><small></small></div></div></div></div><div class="container_16"><div class="topoContent"><a href="javascript:void(0);" class="buscaIcon apenasMobile"><svg version="1.1" id="busca" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path d="M29,25h-2l-0.864-0.463C28.377,21.93,30,18.68,30,15C30,6.795,23.205,0,15,0S0,6.795,0,15s6.795,15,15,15c3.68,0,6.931-1.623,9.538-3.864L25,27v2l11,11l4-4L29,25z M15,25C9.309,25,5,20.692,5,15C5,9.308,9.309,5,15,5s10,4.308,10,10C25,20.692,20.691,25,15,25z"></path></svg></a><div class="grid_3"><span><a href="https://www.jpnews.com.br/" title="JPNEWS" class="logoJP">JPNEWS - Notícias de Três Lagoas/MS e Região</a></span><span class="fundado">Fundado em 1949, on-line desde 2000</span></div><div class="grid_7"><div class="divLine"></div><ul class="cidades"><li class="cidadesMenu"><a href="javascript:void(0);" class="cidadeSelect"><span></span>Três Lagoas<small></small></a><div class="js_cidades"><ul><li><a href="https://www.jpnews.com.br/agua-clara/?setCanal=1&redireciona_para_capa=1" title="Água Clara">Água Clara</a></li><li><a href="https://www.jpnews.com.br/aparecida-do-taboado/?setCanal=1&redireciona_para_capa=1" title="Aparecida do Taboado">Aparecida do Taboado</a></li><li><a href="https://www.jpnews.com.br/brasilandia/?setCanal=1&redireciona_para_capa=1" title="Brasilândia">Brasilândia</a></li><li><a href="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" title="Campo Grande">Campo Grande</a></li><li><a href="https://www.jpnews.com.br/cassilandia/?setCanal=1&redireciona_para_capa=1" title="Cassilândia">Cassilândia</a></li><li><a href="https://www.jpnews.com.br/inocencia/?setCanal=1&redireciona_para_capa=1" title="Inocência">Inocência</a></li><li><a href="https://www.jpnews.com.br/paranaiba/?setCanal=1&redireciona_para_capa=1" title="Paranaíba">Paranaíba</a></li><li><a href="https://www.jpnews.com.br/selviria/?setCanal=1&redireciona_para_capa=1" title="Selvíria">Selvíria</a></li><li><a href="https://www.jpnews.com.br/tres-lagoas/?setCanal=1&redireciona_para_capa=1" title="Três Lagoas">Três Lagoas</a></li></ul></div></li></ul><div class="fb-like" data-href="https://www.facebook.com/jpnewsms/" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></div><div class="grid_6"><form action="/busca" class="formBusca"><fieldset><input type="text" class="inputText" placeholder="Buscar" name="q" value="" /><input type="submit" class="buscaBt" value="ok"></fieldset></form><div class="divLine"></div><div class="jornalEdicao"><big>Edição Impressa</big><span>18 de Janeiro de 2020 - ANO 70 - 6027</span><a href="http://gruporcn.com.br/jpnews_flip/" target="_blank">Ler Jornal</a></div><a href="http://gruporcn.com.br/jpnews_flip/" title="18 de janeiro" class="jornal" target="_blank"><img src="https://cdn.jpnews.com.br/img/ct/114/100/dn_edicao_impressa/2020/01/jornal-do-povo-01-6027.jpg" alt="Jornal de Hoje" /></a></div></div></div></header><div class="clear"></div><div class="container_16"></div><div class="clear"></div>
<a class="whatsFlutua" target="_blank" href="https://api.whatsapp.com/send?text=Quer ganhar R$ 300 mil em prêmios? Saiba como paricipar - https://www.jpnews.com.br/campo-grande/que-ganhar-a-r-300-mil-em-premios-saiba-como-paricipar/133989/"><svg viewBox="0 0 20 20"><path d="M10.182,1.552c-4.552,0-8.254,3.675-8.254,8.191c0,1.792,0.584,3.451,1.571,4.802l-1.03,3.041l3.172-1.008c1.304,0.856,2.864,1.354,4.541,1.354c4.551,0,8.254-3.674,8.254-8.189C18.436,5.227,14.732,1.552,10.182,1.552z M14.998,13.122c-0.2,0.558-1.184,1.095-1.624,1.135c-0.441,0.04-0.441,0.358-2.889-0.597c-2.446-0.957-3.99-3.446-4.11-3.605S5.393,8.76,5.393,7.585s0.621-1.753,0.842-1.992c0.221-0.238,0.481-0.298,0.642-0.298c0.161,0,0.321,0.02,0.462,0.02s0.341-0.08,0.541,0.398c0.2,0.478,0.682,1.653,0.742,1.772c0.06,0.119,0.101,0.259,0.02,0.418c-0.08,0.16-0.12,0.26-0.24,0.399C8.28,8.441,8.147,8.613,8.039,8.721c-0.12,0.118-0.245,0.248-0.105,0.486c0.141,0.239,0.624,1.021,1.339,1.654c0.919,0.813,1.695,1.065,1.936,1.185c0.24,0.12,0.381,0.1,0.521-0.06s0.602-0.697,0.762-0.937c0.16-0.238,0.321-0.198,0.542-0.119c0.22,0.08,1.403,0.657,1.645,0.777c0.24,0.119,0.4,0.179,0.461,0.278C15.198,12.085,15.198,12.564,14.998,13.122z M10.182,19.484c-1.722,0-3.339-0.439-4.746-1.212L0,20l1.772-5.227c-0.895-1.469-1.409-3.19-1.409-5.03C0.363,4.362,4.759,0,10.182,0c5.422,0,9.817,4.362,9.817,9.743C19.999,15.123,15.604,19.484,10.182,19.484z"></path></svg></a><div class="container_16 detalheNoticiaContent"><div class="spacer20"></div><div class="spacer10"></div><article class="grid_12" style="position: relative;z-index: 20"><div class="tituloNoticia"><span class="chapel">NOTA MS PREMIADA</span><h1 class="tituloNoticiaDet">Quer ganhar R$ 300 mil em prêmios? Saiba como paricipar</h1><h2 class="subTituloDet">Cupom fiscal pode dar dinheiro ao consumidor a partir de fevereiro</h2></div><div class="descricaoNoticia"><span class="dataNoticia"><small></small><big>22 JAN</big> 2020 - 10h:19</span><span class="autorNoticia">Por <big>Gabi Couto/CBN/Assessoria de Imprensa</big></span></div><div class="spacer20"></div><aside class="grid_1 alpha"><div class="compartilhaComenta"><div class="compartilhar"><a class="face" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.jpnews.com.br/campo-grande/que-ganhar-a-r-300-mil-em-premios-saiba-como-paricipar/133989/"></a><a class="plus" target="_blank" href="https://plus.google.com/share?url=https://www.jpnews.com.br/campo-grande/que-ganhar-a-r-300-mil-em-premios-saiba-como-paricipar/133989/"></a><a class="twitte" target="_blank" href="https://twitter.com/home?status=https://www.jpnews.com.br/campo-grande/que-ganhar-a-r-300-mil-em-premios-saiba-como-paricipar/133989/"></a><a class="whats" target="_blank" href="https://api.whatsapp.com/send?text=https://www.jpnews.com.br/campo-grande/que-ganhar-a-r-300-mil-em-premios-saiba-como-paricipar/133989/"><svg viewBox="0 0 20 20"><path d="M10.182,1.552c-4.552,0-8.254,3.675-8.254,8.191c0,1.792,0.584,3.451,1.571,4.802l-1.03,3.041l3.172-1.008c1.304,0.856,2.864,1.354,4.541,1.354c4.551,0,8.254-3.674,8.254-8.189C18.436,5.227,14.732,1.552,10.182,1.552z M14.998,13.122c-0.2,0.558-1.184,1.095-1.624,1.135c-0.441,0.04-0.441,0.358-2.889-0.597c-2.446-0.957-3.99-3.446-4.11-3.605S5.393,8.76,5.393,7.585s0.621-1.753,0.842-1.992c0.221-0.238,0.481-0.298,0.642-0.298c0.161,0,0.321,0.02,0.462,0.02s0.341-0.08,0.541,0.398c0.2,0.478,0.682,1.653,0.742,1.772c0.06,0.119,0.101,0.259,0.02,0.418c-0.08,0.16-0.12,0.26-0.24,0.399C8.28,8.441,8.147,8.613,8.039,8.721c-0.12,0.118-0.245,0.248-0.105,0.486c0.141,0.239,0.624,1.021,1.339,1.654c0.919,0.813,1.695,1.065,1.936,1.185c0.24,0.12,0.381,0.1,0.521-0.06s0.602-0.697,0.762-0.937c0.16-0.238,0.321-0.198,0.542-0.119c0.22,0.08,1.403,0.657,1.645,0.777c0.24,0.119,0.4,0.179,0.461,0.278C15.198,12.085,15.198,12.564,14.998,13.122z M10.182,19.484c-1.722,0-3.339-0.439-4.746-1.212L0,20l1.772-5.227c-0.895-1.469-1.409-3.19-1.409-5.03C0.363,4.362,4.759,0,10.182,0c5.422,0,9.817,4.362,9.817,9.743C19.999,15.123,15.604,19.484,10.182,19.484z"></path></svg></a><a class="comenta" href="https://www.jpnews.com.br/campo-grande/que-ganhar-a-r-300-mil-em-premios-saiba-como-paricipar/133989/#anchor_comentario"></a><a class="print" arget="_blank" href="https://www.jpnews.com.br/noticia/versao_impressa/133989/"></a></div>
</div></aside><article class="grid_11 prefix_1 omega textoArea"><div class="imgPadrao"><a id="imgPrincipalNoticia" title="Qualquer pessoa física que tenha CPF ativo pode participar do Programa Nota MS Premiada independentemente da idade  - Foto: Edemir Rodrigues/Secom" href="https://cdn.jpnews.com.br/upload/dn_noticia/2020/01/nota-ms-premiada-foto-edemir-rodrigues.jpg"><img src="https://cdn.jpnews.com.br/img/c/840/513/dn_noticia/2020/01/nota-ms-premiada-foto-edemir-rodrigues.jpg" width="840" alt="Qualquer pessoa física que tenha CPF ativo pode participar do Programa Nota MS Premiada independentemente da idade" /><small class="legendaFoto">Qualquer pessoa física que tenha CPF ativo pode participar do Programa Nota MS Premiada independentemente da idade&nbsp;-&nbsp;<strong>Edemir Rodrigues/Secom</strong></small></a></div><div class="clear"></div><div class="spacer20"></div>
<p>A emiss&atilde;o do documento fiscal &eacute; uma obriga&ccedil;&atilde;o do estabelecimento comercial e um direito do consumidor. Os estabelecimentos comerciais t&ecirc;m at&eacute; 1&ordm; de fevereiro deste ano para fornecer as dezenas impressas na Nota Fiscal. Se os estabelecimentos deixarem de emitir as dezenas ap&oacute;s este per&iacute;odo, o consumidor poder&aacute; fazer a reclama&ccedil;&atilde;o por meio da central de atendimento pelo n&uacute;mero 3389-7801 (telefone ou Whats App Business).</p>
<p>Todavia, na nota fiscal do consumidor pode aparecer impresso Nota em Conting&ecirc;ncia. Isso indica que a empresa est&aacute; sem contato de internet ou com outro problema t&eacute;cnico no momento da emiss&atilde;o da nota. Neste caso, o usu&aacute;rio ter&aacute; de aguardar&nbsp; e conferir no site&nbsp;www.notamspremiada.ms.gov.br&nbsp;se a nota fiscal foi&nbsp; transmitida posteriormente, e se as dezenas est&atilde;o disponibilizadas no seu documento. Cabe ressaltar, por&eacute;m, que o estabelecimento comercial tem um prazo para registrar os documentos emitidos em conting&ecirc;ncia. O fato de o documento fiscal n&atilde;o constar no portal, n&atilde;o significa que o estabelecimento esteja irregular.</p>
<p>O Programa Nota MS Premiada est&aacute; valendo somente para Nota Fiscal de Consumidor eletr&ocirc;nica (NFC-e) e Nota Fiscal eletr&ocirc;nica (NF-e). Lembrando que o Cupom Fiscal deixou de ser utilizado como um documento fiscal v&aacute;lido. Ele foi extinto em setembro de 2019. Mas, se o usu&aacute;rio receber algum Cupom Fiscal para assegurar suas compras, ser&aacute; necess&aacute;rio que o usu&aacute;rio envie uma foto via Whats App deste documento para a central de atendimento. A Secretaria de Estado de Fazenda de Mato Grosso do Sul (SEFAZ/MS) far&aacute; a abertura do procedimento fiscal.</p>
<p>Contudo, fique atento. A Sefaz n&atilde;o far&aacute; a comunica&ccedil;&atilde;o aos premiados. Por isso, o consumidor precisa conferir se o seu CPF est&aacute; entre os ganhadores, acessando o site&nbsp;&nbsp;www.notamspremiada.ms.gov.br&nbsp;e clicar na op&ccedil;&atilde;o &ldquo; Lista de sorteados do m&ecirc;s&rdquo;. As datas dos sorteios est&atilde;o relacionadas na op&ccedil;&atilde;o &ldquo;Os sorteios&rdquo; no&nbsp;www.notamspremiada.ms.gov.br.</p>
<p>O primeiro sorteio ser&aacute; no dia 29 de fevereiro de 2020. O pagamento dos pr&ecirc;mios ser&aacute; efetuado via banco e conta informados no cadastro do mesmo CPF do sorteado. N&atilde;o haver&aacute; outra forma de pagamento. O cadastro &eacute; exigido para quem for o ganhador do pr&ecirc;mio. Logo, n&atilde;o ser&aacute; preciso fazer cadastro pr&eacute;vio para concorrer.</p>
<p>Qualquer pessoa f&iacute;sica que tenha CPF ativo pode participar do Programa Nota MS Premiada independentemente da idade. Para participar, basta o consumidor solicitar a inclus&atilde;o do seu CPF nas notas fiscais das suas compras no com&eacute;rcio de MS (bens e servi&ccedil;os).</p>
<p>Para quem acertar as seis dezenas ser&aacute; dividido o valor de R$ 100 mil, e os que acertarem a quina v&atilde;o dividir R$ 200 mil. Se as seis dezenas n&atilde;o forem sorteadas, o valor de R$ 100 mil ser&aacute; somado ao valor de R$ 200 mil, totalizando R$ 300 mil que ser&atilde;o divididos com os ganhadores da quina.</p>
<p>O Programa Nota MS Premiada foi institu&iacute;do pela Lei 5.463/19, e foi regulamentado pelo Decreto 15.314/19 e pela Resolu&ccedil;&atilde;o 3.062/19, passando a valer no dia 1&ordm; de janeiro de 2020.</p>
<p>&nbsp;</p>
</article>
<div class="clear"></div>
<div class="grid_12 prefix_2 alpha grid_12Noticia">
<div class="btShareFacebook">
<div class="fb-like" data-href="https://www.jpnews.com.br/campo-grande/que-ganhar-a-r-300-mil-em-premios-saiba-como-paricipar/133989/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
</div>
</div>
<div class="clear"></div>
<div class="spacer40"></div>
<div class="spacer20"></div>
<div class="clear" id="anchor_comentario"></div>
<div class="grid_12 prefix_1 alpha grid_12Noticia">
<h2 class="titlePadrao">Deixe seu Comentário</h2>
<div class="fb-comments" data-href="https://www.jpnews.com.br/campo-grande/que-ganhar-a-r-300-mil-em-premios-saiba-como-paricipar/133989/" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
<div class="clear"></div>
<div class="spacer20"></div>
<div class="spacer10"></div>
<article class="grid_12 prefix_1 alpha grid_12Noticia">
<div class="alertaNoticia">
<aside>
<p>Os comentários representam a opinião de seus autores e não representam a opinião do Grupo RCN de Comunicação. É vedada a postagem de comentários que violem a lei, os bons costumes, a moral ou o direito de terceiros. O Grupo RCN de Comunicação poderá excluir, sem anúncio prévio, comentários que excedam estas regras ou que fujam da pauta.</p>
</aside>
</div>
</article>
<div class="spacer20"></div>
<div class="spacer20"></div>
<div class="grid_12 prefix_1 alpha grid_12Noticia">
<h2 class="titlePadrao">
Leia Também
<a href="https://www.jpnews.com.br/campo-grande/" class="mais">Ver mais<span></span></a>
</h2>
<div class="leiaTambem">
<div class="grid_2 alpha omega">
<a href="https://www.jpnews.com.br/campo-grande/pm-e-bombeiros-entregam-nesta-quarta-feira-laudo-do-morenao/133987/" title="PM e Bombeiros entregam nesta quarta-feira laudo do Morenão" class="noticiaLink noticiaFoto noticiaLinkNoBorda">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/01/reforma-do-estadio-pedro-pedrossian-morenao-foto-edemir-rodrigues-2.jpg" alt="PM e Bombeiros entregam nesta quarta-feira laudo do Morenão" />
<small>DIA D</small>
<h2 class="tituloNoticiaLink">PM e Bombeiros entregam nesta quarta-feira laudo do Morenão</h2>
</a>
</div>
<div class="grid_2 alpha omega">
<a href="https://www.jpnews.com.br/campo-grande/aeroporto-da-capital-esta-operando-por-instrumentos/133979/" title="Aeroporto da capital está operando por instrumentos" class="noticiaLink noticiaFoto noticiaLinkNoBorda">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/01/planes-runway-1359-369_2.jpg" alt="Aeroporto da capital está operando por instrumentos" />
<small>Aeroportos</small>
<h2 class="tituloNoticiaLink">Aeroporto da capital está operando por instrumentos</h2>
</a>
</div>
<div class="grid_2 alpha omega">
<a href="https://www.jpnews.com.br/campo-grande/policia-nacional-faz-varredura-proximo-a-presidio-de-pjc/133977/" title="Polícia Nacional faz varredura próximo a presídio de PJC" class="noticiaLink noticiaFoto noticiaLinkNoBorda">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/01/1579693952.jpeg" alt="Polícia Nacional faz varredura próximo a presídio de PJC" />
<small>Operação Paraguai</small>
<h2 class="tituloNoticiaLink">Polícia Nacional faz varredura próximo a presídio de PJC</h2>
</a>
</div>
<div class="grid_2 alpha omega">
<a href="https://www.jpnews.com.br/campo-grande/nelsinho-trabalha-para-liberar-r-600-mi-para-ms/133973/" title="Nelsinho trabalha para liberar R$ 600 mi para MS" class="noticiaLink noticiaFoto noticiaLinkNoBorda">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/01/nelsinho-trad-assessoria.jpeg" alt="Nelsinho trabalha para liberar R$ 600 mi para MS" />
<small>Brasília</small>
<h2 class="tituloNoticiaLink">Nelsinho trabalha para liberar R$ 600 mi para MS</h2>
</a>
</div>
<div class="grid_2 alpha omega">
<a href="https://www.jpnews.com.br/campo-grande/relator-ve-exagero-em-vetos-do-executiva-as-emendas-da-loa/133970/" title="Relator vê exagero em vetos do Executivo as emendas da LOA" class="noticiaLink noticiaFoto noticiaLinkNoBorda">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/01/img-9449-ver-eduardo-romero-fto-izaias-medeiros.jpg" alt="Relator vê exagero em vetos do Executivo as emendas da LOA" />
<small>POLÍTICA</small>
<h2 class="tituloNoticiaLink">Relator vê exagero em vetos do Executivo as emendas da LOA</h2>
</a>
</div>
</div>
</div>
</article>

<aside class="grid_4">
<div class="squareBanner"></div>
<div class="clear"></div>
<div class="spacer20"></div>
<h2 class="titlePadrao">Agora na Capa</h2><div class="noticiaLink noticiaFotoLado noticiaEspacoMenor "><a href="https://www.jpnews.com.br/campo-grande/que-ganhar-a-r-300-mil-em-premios-saiba-como-paricipar/133989/" title="Quer ganhar R$ 300 mil em prêmios? Saiba como paricipar"><img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/01/nota-ms-premiada-foto-edemir-rodrigues.jpg" width="140" height="79" alt="Quer ganhar R$ 300 mil em prêmios? Saiba como paricipar"><div class="tituloChapel"><small>Nota MS Premiada</small><h3 class="tituloNoticiaLink">Quer ganhar R$ 300 mil em prêmios? Saiba como paricipar</h3></div></a></div><div class="noticiaLink noticiaFotoLado noticiaEspacoMenor "><a href="https://www.jpnews.com.br/campo-grande/pm-e-bombeiros-entregam-nesta-quarta-feira-laudo-do-morenao/133987/" title="PM e Bombeiros entregam nesta quarta-feira laudo do Morenão"><img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/01/reforma-do-estadio-pedro-pedrossian-morenao-foto-edemir-rodrigues-2.jpg" width="140" height="79" alt="PM e Bombeiros entregam nesta quarta-feira laudo do Morenão"><div class="tituloChapel"><small>DIA D</small><h3 class="tituloNoticiaLink">PM e Bombeiros entregam nesta quarta-feira laudo do Morenão</h3></div></a></div><div class="noticiaLink noticiaFotoLado noticiaEspacoMenor "><a href="https://www.jpnews.com.br/campo-grande/aeroporto-da-capital-esta-operando-por-instrumentos/133979/" title="Aeroporto da capital está operando por instrumentos"><img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/01/planes-runway-1359-369_2.jpg" width="140" height="79" alt="Aeroporto da capital está operando por instrumentos"><div class="tituloChapel"><small>Aeroportos</small><h3 class="tituloNoticiaLink">Aeroporto da capital está operando por instrumentos</h3></div></a></div><div class="noticiaLink noticiaFotoLado noticiaEspacoMenor noticiaLinkNoBorda"><a href="https://www.jpnews.com.br/campo-grande/policia-nacional-faz-varredura-proximo-a-presidio-de-pjc/133977/" title="Polícia Nacional faz varredura próximo a presídio de PJC"><img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/01/1579693952.jpeg" width="140" height="79" alt="Polícia Nacional faz varredura próximo a presídio de PJC"><div class="tituloChapel"><small><small class="icoAudioVideo"></small>Operação Paraguai</small><h3 class="tituloNoticiaLink">Polícia Nacional faz varredura próximo a presídio de PJC</h3></div></a></div><a title="Últimas Notícias de Rádio CBN - Campo Grande (MS) e Região" href="https://www.jpnews.com.br/campo-grande/" class="btMais">Últimas Notícias de Rádio CBN - Campo Grande (MS) e Região <span></span></a><div class="clear"></div><div class="spacer20"></div><div class="spacer10"></div>
<div class="squareBanner"><div style="position:relative"><a href="javascript:void(0);" target="_self"><img src="https://cdn.jpnews.com.br/upload/dn_banner/2019/12/jp-70-anos.gif" width="300" height="250" alt="70 Anos JP" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '686 - 70 Anos JP');gtag('event', 'Visualizacao', {
						  'event_category' : 'Banner',
						  'event_label' : '686 - 70 Anos JP'
						});</script></div></div>
<div class="clear"></div>
<div class="spacer20"></div>
<h2 class="titlePadrao">Colunistas<a href="colunistas/canal/campo-grande/" class="mais">Ver mais<span></span></a></h2><a href="https://www.jpnews.com.br/colunistas/negocios-do-vinho/" title="Vinho Francês Estandon Brise Marine Mediterranée 2018" class="noticiaLink colunistas noticiaFotoLado noticiaEspacoMenor " title="Relator vê exagero em vetos do Executivo as emendas da LOA"><img class="lazy" data-original="https://cdn.jpnews.com.br/img/c/150/150/dn_coluna/2018/10/foto-diogo-com-tac-a.jpg" width="79" height="79" alt=""><div class="tituloChapel"><small>Negócios do vinho</small><h3 class="tituloNoticiaLink tituloNoticiaLinkMenor">Vinho Francês Estandon Brise Marine Mediterranée 2018</h3></div></a><a href="https://www.jpnews.com.br/colunistas/cbn-comportamento-e-desenvolvimento/" title="O que é segregação, integração e inclusão" class="noticiaLink colunistas noticiaFotoLado noticiaEspacoMenor " title="Relator vê exagero em vetos do Executivo as emendas da LOA"><img class="lazy" data-original="https://cdn.jpnews.com.br/img/c/150/150/dn_coluna/2019/08/andre-varella_1.jpg" width="79" height="79" alt=""><div class="tituloChapel"><small>CBN Comportamento e Desenvolvimento</small><h3 class="tituloNoticiaLink tituloNoticiaLinkMenor">O que é segregação, integração e inclusão</h3></div></a><a href="https://www.jpnews.com.br/colunistas/cbn-gestao-de-pessoas/" title="Tendência para o RH em 2020" class="noticiaLink colunistas noticiaFotoLado noticiaEspacoMenor " title="Relator vê exagero em vetos do Executivo as emendas da LOA"><img class="lazy" data-original="https://cdn.jpnews.com.br/img/c/150/150/dn_coluna/2018/04/ana-lucia-garcia1.jpg" width="79" height="79" alt=""><div class="tituloChapel"><small>CBN Gestão de Pessoas</small><h3 class="tituloNoticiaLink tituloNoticiaLinkMenor">Tendência para o RH em 2020</h3></div></a><a href="https://www.jpnews.com.br/colunistas/cbn-meio-ambiente/" title="Prefeitura publica novo Decreto com as regras para o licenciamento ambiental" class="noticiaLink colunistas noticiaFotoLado noticiaEspacoMenor " title="Relator vê exagero em vetos do Executivo as emendas da LOA"><img class="lazy" data-original="https://cdn.jpnews.com.br/img/c/150/150/dn_coluna/2019/02/fernando-garayo.jpg" width="79" height="79" alt=""><div class="tituloChapel"><small>CBN Meio Ambiente</small><h3 class="tituloNoticiaLink tituloNoticiaLinkMenor">Prefeitura publica novo Decreto com as regras para o licenciamento ambiental</h3></div></a><a href="https://www.jpnews.com.br/colunistas/cbn-financas/" title="Os impactos negativos para o MS da taxação sobre a energia distribuída solar" class="noticiaLink colunistas noticiaFotoLado noticiaEspacoMenor noticiaLinkNoBorda" title="Relator vê exagero em vetos do Executivo as emendas da LOA"><img class="lazy" data-original="https://cdn.jpnews.com.br/img/c/150/150/dn_coluna/2018/10/84497bc3-e22a-47b7-ace7-6064dad9e4ab.jpeg" width="79" height="79" alt=""><div class="tituloChapel"><small>CBN Finanças</small><h3 class="tituloNoticiaLink tituloNoticiaLinkMenor">Os impactos negativos para o MS da taxação sobre a energia distribuída solar</h3></div></a><div class="clear"></div><a href="colunistas/canal/campo-grande/" Title="Colunistas" class="btMais">Ver mais Colunas</a><div class="clear"></div><div class="spacer20"></div>
<div class="clear"></div>
<div class="spacer20"></div>
<div class="spacer20"></div>
<div class="squareBanner"></div>
</aside>

<div class="clear"></div>
<div class="spacer10"></div>
</div><div class="videosHome"><div class="container_16"><section class="destaquesComuns"><h2 class="grid_16 titlePadrao"><div></div>Rádio CBN <strong>CG</strong><ul class="ulPlaylist encolhe"><li class="liEcolhe"><small>Programas:</small><a href="javascript:void(0);" class="menuIconeTVC" onclick="$('.encolhe').toggleClass('active'), $('.liEcolhe').toggleClass('active');"></a></li><li class="liEcolhe"><a href="videos/?playlist=PLe_DCA0Ab4idBi0SRRRFndl3-gWtOu1ID" title="CBN Campo Grande" data-playlist="PLe_DCA0Ab4idBi0SRRRFndl3-gWtOu1ID">CBN Campo Grande</a></li><li class="liEcolhe"><a href="videos/?playlist=PLe_DCA0Ab4ifgSetvF7QzQ5Q47sBLrDcl" title="CBN Agro" data-playlist="PLe_DCA0Ab4ifgSetvF7QzQ5Q47sBLrDcl">CBN Agro</a></li><li class="liEcolhe"><a href="videos/?playlist=PLe_DCA0Ab4ifvYKOcHIv8-ewO113fcTtF" title="CBN Motors" data-playlist="PLe_DCA0Ab4ifvYKOcHIv8-ewO113fcTtF">CBN Motors</a></li><li class="liEcolhe"><a href="videos/?playlist=PLe_DCA0Ab4icnMLXpENf6GQGYLGN20cBT" title="Viva Casa CBN" data-playlist="PLe_DCA0Ab4icnMLXpENf6GQGYLGN20cBT">Viva Casa CBN</a></li><li class="liEcolhe"><a href="videos/?playlist=PLe_DCA0Ab4ieyZZQsVgn-nRN38OkCOXW9" title="CBN em Ação" data-playlist="PLe_DCA0Ab4ieyZZQsVgn-nRN38OkCOXW9">CBN em Ação</a></li><li class="liEcolhe"><a href="videos/?playlist=PLe_DCA0Ab4id1WSSA7MBywfNxio5LC07F" title="Cenário CBN" data-playlist="PLe_DCA0Ab4id1WSSA7MBywfNxio5LC07F">Cenário CBN</a></li></ul></h2><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLe_DCA0Ab4idBi0SRRRFndl3-gWtOu1ID"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-17012020-com-otavio-neto/Mz31w-1JPD4/" title="CBN Campo Grande (17/01/2020) - com Otávio Neto" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/Mz31w-1JPD4/hqdefault.jpg" alt="CBN Campo Grande (17/01/2020) - com Otávio Neto"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (17/01/2020) - com Otávio Neto</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-16012020-com-otavio-neto/RQMEqMuXhA0/" title="CBN Campo Grande (16/01/2020) - com Otávio Neto" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/RQMEqMuXhA0/hqdefault.jpg" alt="CBN Campo Grande (16/01/2020) - com Otávio Neto"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (16/01/2020) - com Otávio Neto</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-15012020-com-otavio-neto/JsxSyfvTU9g/" title="CBN Campo Grande (15/01/2020) - com Otávio Neto" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/JsxSyfvTU9g/hqdefault.jpg" alt="CBN Campo Grande (15/01/2020) - com Otávio Neto"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (15/01/2020) - com Otávio Neto</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-14012020-com-loraine-franca/2xF_GIJSyCY/" title="CBN Campo Grande (14/01/2020) - com Loraine França" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/2xF_GIJSyCY/hqdefault.jpg" alt="CBN Campo Grande (14/01/2020) - com Loraine França"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (14/01/2020) - com Loraine França</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLe_DCA0Ab4ifgSetvF7QzQ5Q47sBLrDcl"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-agro-18012020-entrevista-com-marcelo-arf/oTG3UUBvbc8/" title="CBN Agro (18/01/2020) - Entrevista com Marcelo Arf" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/oTG3UUBvbc8/maxresdefault.jpg" alt="CBN Agro (18/01/2020) - Entrevista com Marcelo Arf"></div><h2 class="tituloNoticiaLink">CBN Agro (18/01/2020) - Entrevista com Marcelo Arf</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-agro-11012020-com-eder-campos/0G9YrDYGEPQ/" title="CBN Agro (11/01/2020) - com Éder Campos" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/0G9YrDYGEPQ/sddefault.jpg" alt="CBN Agro (11/01/2020) - com Éder Campos"></div><h2 class="tituloNoticiaLink">CBN Agro (11/01/2020) - com Éder Campos</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-agro-11012020-com-eder-campos/xqs3RhctvC8/" title="CBN Agro (11/01/2020) – com Éder Campos" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/xqs3RhctvC8/hqdefault.jpg" alt="CBN Agro (11/01/2020) – com Éder Campos"></div><h2 class="tituloNoticiaLink">CBN Agro (11/01/2020) – com Éder Campos</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-agro-04-01-2020/8741s-WYl0I/" title="CBN AGRO 04 01 2020" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/8741s-WYl0I/sddefault.jpg" alt="CBN AGRO 04 01 2020"></div><h2 class="tituloNoticiaLink">CBN AGRO 04 01 2020</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLe_DCA0Ab4ifvYKOcHIv8-ewO113fcTtF"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-motors-18012020-com-paulo-cruz/Pa8gcUloXBA/" title="CBN Motors (18/01/2020) - com Paulo Cruz" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/Pa8gcUloXBA/sddefault.jpg" alt="CBN Motors (18/01/2020) - com Paulo Cruz"></div><h2 class="tituloNoticiaLink">CBN Motors (18/01/2020) - com Paulo Cruz</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-motors-18012020-com-paulo-cruz/Vz9ud_ILwR4/" title="CBN Motors (18/01/2020) - com Paulo Cruz" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/Vz9ud_ILwR4/hqdefault.jpg" alt="CBN Motors (18/01/2020) - com Paulo Cruz"></div><h2 class="tituloNoticiaLink">CBN Motors (18/01/2020) - com Paulo Cruz</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-motors-11012020-com-paulo-cruz-e-leandro-gameiro/uOBRcshj3b8/" title="CBN Motors (11/01/2020) - com Paulo Cruz e Leandro Gameiro" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/uOBRcshj3b8/maxresdefault.jpg" alt="CBN Motors (11/01/2020) - com Paulo Cruz e Leandro Gameiro"></div><h2 class="tituloNoticiaLink">CBN Motors (11/01/2020) - com Paulo Cruz e Leandro Gameiro</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-motors-11012020-com-paulo-cruz-e-leandro-gameiro/d_06M_RGBBA/" title="CBN Motors (11/01/2020) – com Paulo Cruz e Leandro Gameiro" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/d_06M_RGBBA/hqdefault.jpg" alt="CBN Motors (11/01/2020) – com Paulo Cruz e Leandro Gameiro"></div><h2 class="tituloNoticiaLink">CBN Motors (11/01/2020) – com Paulo Cruz e Leandro Gameiro</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLe_DCA0Ab4icnMLXpENf6GQGYLGN20cBT"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/viva-casa-cbn-18012020-com-luciane-mamore/Q22PG7A1QiM/" title="Viva Casa CBN (18/01/2020) - com Luciane Mamoré" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/Q22PG7A1QiM/hqdefault.jpg" alt="Viva Casa CBN (18/01/2020) - com Luciane Mamoré"></div><h2 class="tituloNoticiaLink">Viva Casa CBN (18/01/2020) - com Luciane Mamoré</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/viva-casa-cbn-11012020-com-luciane-mamore/qM5ntaLRXio/" title="Viva Casa CBN (11/01/2020) - com Luciane Mamoré" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/qM5ntaLRXio/sddefault.jpg" alt="Viva Casa CBN (11/01/2020) - com Luciane Mamoré"></div><h2 class="tituloNoticiaLink">Viva Casa CBN (11/01/2020) - com Luciane Mamoré</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/viva-casa-cbn-11012020-com-luciane-mamore/XA44D2Zx7ns/" title="Viva Casa CBN (11/01/2020) – com Luciane Mamoré" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/XA44D2Zx7ns/hqdefault.jpg" alt="Viva Casa CBN (11/01/2020) – com Luciane Mamoré"></div><h2 class="tituloNoticiaLink">Viva Casa CBN (11/01/2020) – com Luciane Mamoré</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/arquitetura-hospitalar-foi-o-tema-do-viva-casa-cbn/08-GG1jHx0E/" title="Arquitetura hospitalar foi o tema do Viva Casa CBN" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/08-GG1jHx0E/hqdefault.jpg" alt="Arquitetura hospitalar foi o tema do Viva Casa CBN"></div><h2 class="tituloNoticiaLink">Arquitetura hospitalar foi o tema do Viva Casa CBN</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLe_DCA0Ab4ieyZZQsVgn-nRN38OkCOXW9"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-cbn-em-acao-2019/AVIhMXPsYok/" title="CBN Campo Grande - CBN em Ação 2019" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/AVIhMXPsYok/maxresdefault.jpg" alt="CBN Campo Grande - CBN em Ação 2019"></div><h2 class="tituloNoticiaLink">CBN Campo Grande - CBN em Ação 2019</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/ultimo-cbn-em-acao-de-2019-palestra-com-prof-paulo-vicente-alves/MnS1EC6PpaI/" title="Último CBN em Ação de 2019 - Palestra com prof. Paulo Vicente Alves" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/MnS1EC6PpaI/hqdefault.jpg" alt="Último CBN em Ação de 2019 - Palestra com prof. Paulo Vicente Alves"></div><h2 class="tituloNoticiaLink">Último CBN em Ação de 2019 - Palestra com prof. Paulo Vicente Alves</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/diretor-do-cotolengo-agradece-a-confianca-do-gurpo-rcn/puCXJQ_TNEU/" title="Diretor do Cotolengo agradece a confiança do Gurpo RCN" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/puCXJQ_TNEU/maxresdefault.jpg" alt="Diretor do Cotolengo agradece a confiança do Gurpo RCN"></div><h2 class="tituloNoticiaLink">Diretor do Cotolengo agradece a confiança do Gurpo RCN</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cortella-reune-mais-de-duas-mil-pessoas-em-campo-grande/sJ27EQ3l-DA/" title="Cortella reúne mais de duas mil pessoas em Campo Grande" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/sJ27EQ3l-DA/maxresdefault.jpg" alt="Cortella reúne mais de duas mil pessoas em Campo Grande"></div><h2 class="tituloNoticiaLink">Cortella reúne mais de duas mil pessoas em Campo Grande</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLe_DCA0Ab4id1WSSA7MBywfNxio5LC07F"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cenario-cbn-beto-pereira-presidente-do-grupo-pereira-rede-comper/1ChsTDxs9-g/" title="Cenário CBN: Beto Pereira, presidente do Grupo Pereira (Rede Comper)" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/1ChsTDxs9-g/maxresdefault.jpg" alt="Cenário CBN: Beto Pereira, presidente do Grupo Pereira (Rede Comper)"></div><h2 class="tituloNoticiaLink">Cenário CBN: Beto Pereira, presidente do Grupo Pereira (Rede Comper)</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cenario-cbn-diretor-presidente-da-energisa-ms-marcelo-vinhaes/WRVcJJROt18/" title="Cenário CBN: diretor presidente da Energisa MS, Marcelo Vinhaes" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/WRVcJJROt18/maxresdefault.jpg" alt="Cenário CBN: diretor presidente da Energisa MS, Marcelo Vinhaes"></div><h2 class="tituloNoticiaLink">Cenário CBN: diretor presidente da Energisa MS, Marcelo Vinhaes</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cenario-cbn-secretario-de-estado-de-governo-e-gestao-estrategica-eduardo-riedel/EVXQCq-ohXw/" title="Cenário CBN: Secretário de Estado de Governo e Gestão Estratégica, Eduardo Riedel." class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/EVXQCq-ohXw/maxresdefault.jpg" alt="Cenário CBN: Secretário de Estado de Governo e Gestão Estratégica, Eduardo Riedel."></div><h2 class="tituloNoticiaLink">Cenário CBN: Secretário de Estado de Governo e Gestão Estratégica, Eduardo ...</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cenario-cbn-presidente-sistema-ocb-ms-e-sicredi-celso-regis/kvvsCsXqsdc/" title="Cenário CBN: Presidente Sistema OCB - MS e Sicredi, Celso Régis" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/kvvsCsXqsdc/maxresdefault.jpg" alt="Cenário CBN: Presidente Sistema OCB - MS e Sicredi, Celso Régis"></div><h2 class="tituloNoticiaLink">Cenário CBN: Presidente Sistema OCB - MS e Sicredi, Celso Régis</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-17012020-com-otavio-neto/Mz31w-1JPD4/" title="CBN Campo Grande (17/01/2020) - com Otávio Neto" class="noticiaLink videoLink noticiaLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/Mz31w-1JPD4/hqdefault.jpg" alt="CBN Campo Grande (17/01/2020) - com Otávio Neto"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (17/01/2020) - com Otávio Neto</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-16012020-com-otavio-neto/RQMEqMuXhA0/" title="CBN Campo Grande (16/01/2020) - com Otávio Neto" class="noticiaLink videoLink noticiaLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/RQMEqMuXhA0/hqdefault.jpg" alt="CBN Campo Grande (16/01/2020) - com Otávio Neto"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (16/01/2020) - com Otávio Neto</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-15012020-com-otavio-neto/JsxSyfvTU9g/" title="CBN Campo Grande (15/01/2020) - com Otávio Neto" class="noticiaLink videoLink noticiaLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/JsxSyfvTU9g/hqdefault.jpg" alt="CBN Campo Grande (15/01/2020) - com Otávio Neto"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (15/01/2020) - com Otávio Neto</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/cbn-campo-grande-14012020-com-loraine-franca/2xF_GIJSyCY/" title="CBN Campo Grande (14/01/2020) - com Loraine França" class="noticiaLink videoLink noticiaLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>cbncgoficial</small></div><img width="300" src="https://i.ytimg.com/vi/2xF_GIJSyCY/hqdefault.jpg" alt="CBN Campo Grande (14/01/2020) - com Loraine França"></div><h2 class="tituloNoticiaLink">CBN Campo Grande (14/01/2020) - com Loraine França</h2></a></div></div></div><a href="videos/?channel=UCqoeBLcAPTGYdCTU1dbSfIw" title="Ver mais vídeos" class="grid_16 btMais vermelho">Ver Todos os Vídeos<span></span></a></section></div></div><div class="container_16">
<div class="clear"></div>
<div class="spacer20"></div>
</div>
<footer>
<div class="footer">
<div class="container_16">
<section class="grid_16">
<a href="https://www.jpnews.com.br/" class="logo">JPNEWS</a>
<div class="logos"></div>
<div class="midiasTelefone">
<span class="telefone"><span></span>(67) 3509.7500</span>
<a href="https://www.facebook.com/jpnewsms/" class="midias face">Facebook</a>
</div>
<div class="apenasMobile logosMobile"></div>
</section>
</div>
</div>
<nav class="menuFooter">
<div class="cinzaContent">
<div class="container_16">
<section class="grid_4">
<ul class="menuRdp">
<li>
<h6 class="titlePadrao">Notícias</h6>
<ul>
<div class="grid_2 alpha">
<li><a href="https://www.jpnews.com.br/geral/" title="Geral">Geral</a></li>
<li><a href="https://www.jpnews.com.br/mato-grosso-do-sul/" title="Mato Grosso do Sul">Mato Grosso do Sul</a></li>
<li><a href="https://www.jpnews.com.br/observatorio/" title="Observatório">Observatório</a></li>
<li><a href="https://www.jpnews.com.br/especial/" title="Especial">Especial</a></li>
<li><a href="https://www.jpnews.com.br/esportes/" title="Esportes">Esportes</a></li>
<li><a href="https://www.jpnews.com.br/opiniao/" title="Opinião">Opinião</a></li>
<li><a href="https://www.jpnews.com.br/politica/" title="Política">Política</a></li>
<li><a href="https://www.jpnews.com.br/economia/" title="Economia">Economia</a></li>
<li><a href="https://www.jpnews.com.br/policia/" title="Polícia">Polícia</a></li>
<li><a href="https://www.jpnews.com.br/brasil/" title="Brasil">Brasil</a></li>
<li><a href="https://www.jpnews.com.br/saude/" title="Saúde">Saúde</a></li>
</div>
<div class="grid_2 omega">
<li><a href="https://www.jpnews.com.br/estadual/" title="Estadual">Estadual</a></li>
<li><a href="https://www.jpnews.com.br/cultura/" title="Cultura">Cultura</a></li>
<li><a href="https://www.jpnews.com.br/regiao/" title="Região">Região</a></li>
<li><a href="https://www.jpnews.com.br/mundo-off/" title="Mundo">Mundo</a></li>
<li><a href="https://www.jpnews.com.br/educacao/" title="Educação">Educação</a></li>
<li><a href="https://www.jpnews.com.br/meio-ambiente/" title="Meio Ambiente">Meio Ambiente</a></li>
<li><a href="https://www.jpnews.com.br/artigos/" title="Artigos">Artigos</a></li>
<li><a href="https://www.jpnews.com.br/noticias/reality/" title="Reality">Reality</a></li>
<li><a href="https://www.jpnews.com.br/noticias/agronegocio/" title="Agronegócio">Agronegócio</a></li>
<li><a href="https://www.jpnews.com.br/noticias/ocofre/" title="O Cofre">O Cofre</a></li>
<li><a href="https://www.jpnews.com.br/noticias/showdepremios/" title="Show de Prêmios">Show de Prêmios</a></li>
</div>
</ul>
</li>
</ul>
</section>
<section class="grid_2 tabletMobileNao2 divMobileAparece"><div class="spacerLateral"></div></section>
<section class="grid_2">
<ul class="menuRdp">
<li class="liMaster">
<h6 class="titlePadrao">Cidades</h6>
<ul>
<li><a href="https://www.jpnews.com.br/agua-clara/?setCanal=1&redireciona_para_capa=1" title="Água Clara">Água Clara</a></li>
<li><a href="https://www.jpnews.com.br/aparecida-do-taboado/?setCanal=1&redireciona_para_capa=1" title="Aparecida do Taboado">Aparecida do Taboado</a></li>
<li><a href="https://www.jpnews.com.br/brasilandia/?setCanal=1&redireciona_para_capa=1" title="Brasilândia">Brasilândia</a></li>
<li><a href="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" title="Campo Grande">Campo Grande</a></li>
<li><a href="https://www.jpnews.com.br/cassilandia/?setCanal=1&redireciona_para_capa=1" title="Cassilândia">Cassilândia</a></li>
<li><a href="https://www.jpnews.com.br/inocencia/?setCanal=1&redireciona_para_capa=1" title="Inocência">Inocência</a></li>
<li><a href="https://www.jpnews.com.br/paranaiba/?setCanal=1&redireciona_para_capa=1" title="Paranaíba">Paranaíba</a></li>
<li><a href="https://www.jpnews.com.br/selviria/?setCanal=1&redireciona_para_capa=1" title="Selvíria">Selvíria</a></li>
<li><a href="https://www.jpnews.com.br/tres-lagoas/?setCanal=1&redireciona_para_capa=1" title="Três Lagoas">Três Lagoas</a></li>
</ul>
</li>
</ul>
</section>
<section class="grid_2 tabletMobileNao2"><div class="spacerLateral"></div></section>
<section class="grid_2">
<ul class="menuRdp">
<li class="liMaster">
<h6 class="titlePadrao">Drops</h6>
<ul>
<li><a href="https://www.jpnews.com.br/variedades/" title="Variedades">Variedades</a></li>
<li><a href="https://www.jpnews.com.br/promocoes/" title="Promoções">Promoções</a></li>
<li><a href="https://www.jpnews.com.br/galeria/" title="Fatos & Fotos">Fatos & Fotos</a></li>
<li><a href="https://www.jpnews.com.br/motors/" title="Motors">Motors</a></li>
<li><a href="https://www.jpnews.com.br/horoscopo/" title="Horóscopo ">Horóscopo </a></li>
<li><a href="https://www.jpnews.com.br/televisao/" title="Televisão">Televisão</a></li>
</ul>
</li>
</ul>
</section>
<section class="grid_2 tabletMobileNao2 divMobileAparece"><div class="spacerLateral"></div></section>
<section class="grid_2">
<ul class="menuRdp">
<li class="liMaster">
<h6 class="titlePadrao">Institucional</h6>
<ul>
<li><a href="https://www.jpnews.com.br/empresa/" title="Quem Somos">Quem Somos</a></li>
<li><a href="https://www.jpnews.com.br/expediente/" title="Expediente">Expediente</a></li>
<li><a href="https://www.jpnews.com.br/atendimento/" title="Fale Conosco">Fale Conosco</a></li>
<li><a href="https://www.jpnews.com.br/midiakit/" title="Anuncie">Anuncie</a></li>
<li><a href="https://www.jpnews.com.br/termos-de-uso/" title="Termos">Termos</a></li>
</ul>
</li>
</ul>
</section>
</div>
</div>
</nav>
<div class="clear"></div>
<div class="spacer20"></div>
<div class="container_16">
<section class="grid_16">
<small class="copy">&copy; Copyright 2020 Grupo RCN de Comunicação - JPNEWS</small>
<div class="ass">
<small>Desenvolvimento</small>
<a href="http://www.dothcom.net/?utm_source=jpnews.com.br" class="dothcom" title="Desenvoldio por dothCom">dothCom</a>
<div class="clear apenasMobile"></div>
<small>Plataforma</small>
<a href="http://www.dothnews.com.br/?utm_source=jpnews.com.br" class="dothnews" title="Plataforma DothNews">DothNews</a>
</div>
</section>
</div>
<div class="clear"></div>
<div class="spacer20"></div>
<div class="spacer20"></div>
</footer>
<article id="alerta_copia" class="alertaCopia" style="display: none;"><div class="alertaNoticia"><svg viewBox="0 0 24 24"><path d="M4.47,21h15.06c1.54,0,2.5-1.67,1.73-3L13.73,4.99c-0.77-1.33-2.69-1.33-3.46,0L2.74,18C1.97,19.33,2.93,21,4.47,21z    M12,14L12,14c-0.55,0-1-0.45-1-1v-2c0-0.55,0.45-1,1-1h0c0.55,0,1,0.45,1,1v2C13,13.55,12.55,14,12,14z M13,18h-2v-2h2V18z" /></svg><aside><h6>Textos, fotos, artes e vídeos do <strong>JPNEWS.COM.BR</strong> estão protegidos pela legislação brasileira sobre direito autoral.</h6><p><strong>Alerta:</strong> não reproduza o conteúdo do jornal em qualquer meio de comunicação, eletrônico ou impresso, sem autorização expressa do Grupo RCN de Comunicação.</p><p>As regras têm como objetivo proteger o investimento feito pelo Grupo RCN na qualidade de seu jornalismo.</p><p>Se precisar copiar trecho de textos do portal exclusivamente para uso não comercial, entre em contato com nossa redação pelo e-mail <a href="mailto:redacaojp1@gruporcom.br">redacaojp1@gruporcom.br</a>.</p><a href="javascript:void(0);" onclick="$('.alertaCopia').toggleClass('fecha')" class="btEntendi">OK! Entendi</a></aside></div></article><script>
			if(jQuery().lazyload)
			{
				/* DEPOIS DE 1 SEGUNDO DO CARREGAMENTO, CARREGA AS IMAGENS COM LAZY LOAD */
				$(function() {
					$("img.lazy").lazyload({
						event : "sporty"
					});
				});

				$(window).bind("load", function() {
					var timeout = setTimeout(function() {
						$("img.lazy").trigger("sporty")
					}, 1000);
				});
			}
			</script></body></html>
