<!DOCTYPE html><html lang="pt-br"><head><meta charset="UTF-8" /><title>Saiba o que é permitido no dia da votação | JPNEWS</title><meta name="title" content="Saiba o que é permitido no dia da votação | JPNEWS" /><meta name="description" content="Saiba mais." /><meta name="author" content="Grupo RCN de Comunicação" /><meta name="generator" content="Dothnews"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"><meta name="apple-mobile-web-app-status-bar-style" content="black" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="robots" content="index,follow"><meta charset="UTF-8"><base href="//www.jpnews.com.br/" />
<link href="https://www.jpnews.com.br/application/themes/jpnews/gfx/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon" />
<meta name="google-site-verification" content="_e8lFVjT0FVfw32Z0Vj5FRALsZ-OPQmlsmfquRU1FI8" /><script type="text/javascript">SITE_URL = 'https://www.jpnews.com.br/';ROOT_URL = SITE_URL;SITE_URL_SSL = 'https://www.jpnews.com.br/';STATIC_URL = 'https://www.jpnews.com.br/application/themes/jpnews/';CSRF_NAME = 'csrf_test_name';CSRF_HASH = 'b8c26058b29c6772f1ede502e7f9872f';CDN_URL = 'https://cdn.jpnews.com.br/';</script><link rel="stylesheet" href="//www.jpnews.com.br/application/themes/jpnews/js/fancybox/jquery.fancybox.css" /><link rel="stylesheet" href="//www.jpnews.com.br/application/themes/jpnews/css/padrao_v035
.css" /><link rel="stylesheet" href="https://www.jpnews.com.br/application/themes/jpnews/css/jquery-cookiebar/jquery.cookieBar.min.css" /><style type="text/css">html, body{ background-color:#FFF; }.fancybox-lock .fancybox-overlay{z-index: 99999!important;}.superBannerArea .mascaraConsole{height:90px!important;position:relative!important;}.dvBanner_AoVivo .mascaraConsole{position:relative!important;}</style>
<link href="https://www.jpnews.com.br/application/themes/jpnews/js/fancybox/jquery.fancybox.css" rel="stylesheet" type="text/css" media="all" />
<style type="text/css">
		.fancybox-title span.child{
			font-size: 12px;
		}
		.textoArea iframe{
			width: 100%;
		}

		.squareBanner{ overflow:visible; }
		.squareBanner ins{ display:inline-block;width:300px;height:250px; }
		.squareBanner script{ position:absolute; width:1px; height:1px; }

		.textoArea iframe.ifr_soundcloud{ height:166px; }

		.fancybox-overlay {
			z-index: 1000000 !important;
		}
	</style>
<script type="text/javascript" src="//www.jpnews.com.br/application/themes/jpnews/js/noticia_v035
.js"></script>
<script src="//www.jpnews.com.br/application/themes/jpnews/js/jquery-2.0.3.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script src="//www.jpnews.com.br/application/themes/jpnews/js/jquery.lazyload.min.js"></script>
<script async type="text/javascript" src="//www.jpnews.com.br/application/themes/jpnews/js/fancybox/jquery.fancybox.pack.js"></script>
<script src="//www.jpnews.com.br/application/themes/jpnews/js/jquery.validate.min.js"></script>
<script src="//www.jpnews.com.br/application/themes/jpnews/js/padrao_v035
.js"></script>

<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=1434816303247694&version=v5.0";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<link rel="manifest" href="/manifest.json"><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
		var OneSignal = window.OneSignal || [];

		OneSignal.push(["init", {
			appId: "da143aac-679b-4bf4-aec7-2b8078b67c62",

			promptOptions: {
				actionMessage: "Você gostaria de receber novidades e atualizações do JP News?",
				acceptButtonText: "Permitir",
				cancelButtonText: "Não, obrigado"
			}
		}]);
	</script>
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.jpnews.com.br/tres-lagoas/saiba-o-que-e-permitido-no-dia-da-votacao/144034/"><link rel="canonical" href="https://www.jpnews.com.br/tres-lagoas/saiba-o-que-e-permitido-no-dia-da-votacao/144034/" /><link rel="amphtml" href="https://www.jpnews.com.br/noticia/amp/144034/saiba-o-que-e-permitido-no-dia-da-votacao/" /><meta property="og:title" content="Saiba o que é permitido no dia da votação" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.jpnews.com.br/tres-lagoas/saiba-o-que-e-permitido-no-dia-da-votacao/144034/" /><meta property="og:image" content="https://cdn.jpnews.com.br/upload/dn_noticia/2020/11/whatsapp-image-2018-10-07-at-105752.jpeg"><meta property="og:description" content="Saiba mais." /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@jpnewsms"><meta name="twitter:title" content="Saiba o que é permitido no dia da votação"><meta name="twitter:description" content="Saiba mais."><meta name="twitter:image" content="https://cdn.jpnews.com.br/img/pc/780/530/dn_noticia/2020/11/whatsapp-image-2018-10-07-at-105752.jpeg"> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-BR'}</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-9954577748359661",enable_page_level_ads: true});</script></head><body><div id="fb-root"></div> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W565CBG');</script>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W565CBG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89050060-2"></script><script>  window.dataLayer = window.dataLayer || [];  function gtagDN(){dataLayer.push(arguments);}		  gtagDN('js', new Date());		  gtagDN('config', 'UA-89050060-2');</script><section class="trocaCidade" style="display: none;"><div class="trocaCidadeContent"><a href="javascript:void(0);" class="btFecha" onclick="$('.trocaCidade').addClass('fecha')"></a><h2 class="titlePadrao">Bem vindo ao JP News</h2><article class="textoArea"><svg xmlns="http://www.w3.org/2000/svg" viewBox="5 2 14 20"><path d="M18,8c0-3.31-2.689-6-6-6C8.69,2,6,4.69,6,8c0,4.5,6,11,6,11S18,12.5,18,8z M10,8c0-1.1,0.9-2,2-2c1.1,0,2,0.9,2,2s-0.891,2-2,2C10.9,10,10,9.1,10,8z M5,20v2h14v-2H5z" /></svg><p>Você está em <strong class="DNC_canal_nome">Três Lagoas</strong></p><a href="javascript:void(0);" class="btEnvia DNC_Confirmar_cidade" data-host="jpnews.com.br" onclick="$('.trocaCidade').addClass('fecha')">Confirmar minha Cidade</a></article><div class="clear"></div><div class="spacer20"></div><div class="spacerLine"></div><div class="spacer20"></div><div class="spacer10"></div><article class="textoArea"><strong>Deseja selecionar outra cidade?</strong><span>Escolha a sua cidade no campo a baixo:</span></article><ul class="cidadesEscolha"><li class="cidadesMenu"><a href="javascript:void(0);" class="cidadeSelect DNC_Cidade_Selecionada"><span></span>Três Lagoas<small></small></a><div class="js_cidades"><ul><li><a href="https://www.jpnews.com.br/agua-clara/?setCanal=1&redireciona_para_capa=1" title="agua-clara">Água Clara</a></li><li><a href="https://www.jpnews.com.br/aparecida-do-taboado/?setCanal=1&redireciona_para_capa=1" title="aparecida-do-taboado">Aparecida do Taboado</a></li><li><a href="https://www.jpnews.com.br/brasilandia/?setCanal=1&redireciona_para_capa=1" title="brasilandia">Brasilândia</a></li><li><a href="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" title="campo-grande">Rádio CBN - Campo Grande (MS)</a></li><li><a href="https://www.jpnews.com.br/cassilandia/?setCanal=1&redireciona_para_capa=1" title="cassilandia">Cassilândia</a></li><li><a href="https://www.jpnews.com.br/inocencia/?setCanal=1&redireciona_para_capa=1" title="inocencia">Inocência</a></li><li><a href="https://www.jpnews.com.br/paranaiba/?setCanal=1&redireciona_para_capa=1" title="paranaiba">Paranaíba</a></li><li><a href="https://www.jpnews.com.br/selviria/?setCanal=1&redireciona_para_capa=1" title="selviria">Selvíria</a></li><li><a href="https://www.jpnews.com.br/tres-lagoas/?setCanal=1&redireciona_para_capa=1" title="tres-lagoas">Três Lagoas</a></li></ul></div></li></ul></div></section><div class="dvCidades" style="font-size:0px;"><input type="hidden" class="cidade" value="Água Clara" data-url="https://www.jpnews.com.br/agua-clara/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Aparecida do Taboado" data-url="https://www.jpnews.com.br/aparecida-do-taboado/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Brasilândia" data-url="https://www.jpnews.com.br/brasilandia/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Campo Grande" data-url="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Cassilândia" data-url="https://www.jpnews.com.br/cassilandia/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Inocência" data-url="https://www.jpnews.com.br/inocencia/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Paranaíba" data-url="https://www.jpnews.com.br/paranaiba/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Selvíria" data-url="https://www.jpnews.com.br/selviria/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Três Lagoas" data-url="https://www.jpnews.com.br/tres-lagoas/?setCanal=1&redireciona_para_capa=1" /></div><script type="text/javascript" src="//www.jpnews.com.br/application/themes/jpnews/js/js.cookie.js"></script><style>.fancybox-image{cursor: pointer}</style><script type="text/javascript">var bannpop = 'https://cdn.jpnews.com.br/upload/dn_banner/2020/10/cmtl-pi-2367-pop-up-02-a-3011.gif';var bannpop_html = '';var bannpop_link = '';var bannpop_alvo = '_self';var bannpop_w = '1024';var bannpop_h = '530';

						$(document).ready(function() {
							var bann_pop_variavel = Cookies.get('jpnws_popup');

							// mostra apenas uma vez a cada 30 minutos (cookie)
							var minutosCookie = 30;

							if(bann_pop_variavel!='1'){
								$(document).on('click', '.fancybox-image', function (event) {
									if(bannpop_link!=''){
										if(bannpop_alvo=='_self'){
											window.location = bannpop_link;
										}else{
											window.open(bannpop_link, bannpop_alvo);// abre como popup
										}
									}

									return false;
								});

								if(bannpop!=''){
									$.fancybox({
										href: bannpop,
										width: bannpop_w,
										height: bannpop_h,
										padding: '0px',
										type: "image" // definir como swf ou image
									});
								}
								if(bannpop_html!=''){
									$.fancybox({
										href: bannpop_html,
										width: bannpop_w,
										height: bannpop_h,
										padding: '0px',
										type: "iframe"
									});
								}

								// tempo para exibir popup novamente
								var tempoPopup = new Date(new Date().getTime() + minutosCookie * 60 * 1000);
								Cookies.set('jpnws_popup', '1', { expires: tempoPopup });
							}
						});

					</script>
<div class="radioFloat" style="font-size:12px; position:fixed; right:0px; top:280px; z-index:9999;"><a href="javascript:void(0);" class="tgRadio"><small>Rádios On-line</small><span></span></a><div class="radiosMenu"><ul><li><a href="https://www.jpnews.com.br/radios-online/?id_radio=3" title="Cultura FM Paranaíba" target="_blank">Cultura FM 106,3<small>Paranaíba</small></a></li><li><a href="https://www.jpnews.com.br/radios-online/?id_radio=1" title="Cultura FM Aparecida do Taboado" target="_blank">Cultura FM 105,5<small>Aparecida do Taboado/MS</small></a></li><li><a href="https://www.jpnews.com.br/radios-online/?id_radio=2" title="Cultura FM Três Lagoas" target="_blank">Cultura FM 106,5<small>Três Lagoas/MS</small></a></li><li><a href="https://www.jpnews.com.br/radios-online/?id_radio=4" title="Band FM Três Lagoas" target="_blank">Band FM 93,3<small>Três Lagoas/MS</small></a></li><li><a href="https://www.jpnews.com.br/radios-online/?id_radio=11" title="Campo Grande" target="_blank">Rádio CBN<small>Campo Grande (MS)</small></a></li></ul></div></div><script type="text/javascript">$(document).ready(function() {$('.radioFloat .tgRadio').click(function(){$('.radioFloat .radiosMenu').toggleClass('active');});});</script><style>.radioFloat .tgRadio{display: inline-block;background-color: #0797E8;border-radius: 3px 3px 0 0;overflow: hidden;-moz-transform: rotate(270deg);-webkit-transform: rotate(270deg);-o-transform: rotate(270deg);-ms-transform: rotate(270deg);transform: rotate(270deg);margin: 64px -64px 0 0;}.radioFloat .tgRadio span {background-image: url(https://www.jpnews.com.br/application/themes/jpnews/gfx/sprite.png);background-position: 3px -266px;width: 30px;height: 30px;-moz-transform: rotate(90deg);-webkit-transform: rotate(90deg);-o-transform: rotate(90deg);-ms-transform: rotate(90deg);transform: rotate(90deg);}.radioFloat .tgRadio small {display: inline-block;font-size: 14px;font-weight: bold;text-transform: uppercase;color: #fff;height: 30px;padding: 0 10px;line-height: 30px;border-right: 1px solid rgba(255, 255, 255, 0.2);}.radioFloat div.radiosMenu {opacity: 0;-moz-opacity: 0;filter: alpha(opacity=0);display:none;}.radioFloat div.radiosMenu.active {top: 30px;height: auto;opacity: 100;-moz-opacity: 100;filter: alpha(opacity=100);visibility: visible;display: inline-block;}.radioFloat div.radiosMenu ul {float: right;background: #3893e7;border-radius: 0 0 3px 3px;box-shadow: 5px 5px 10px 0 rgba(0, 0, 0, 0.2), 1px 1px 1px 0 rgba(0, 0, 0, 0.3);border: none;margin: 0;min-height: 170px;}.radioFloat div.radiosMenu li {padding: 0;position: relative;display: block;margin: 0;height: auto; }.radioFloat div.radiosMenu li a {color: #fff;padding: 10px 20px;height: auto;margin: 0;border-bottom: none;position: relative;z-index: 1;display: block;text-align: right;letter-spacing: 0.1px;font-weight: bold;border-bottom: 1px solid rgba(255, 255, 255, 0.2); }.radioFloat div.radiosMenu li a small {display: block;font-size: 11px;font-weight: normal;color: #def4ff;line-height: 14px;}.radioFloat div.radiosMenu li a:hover {background: rgba(255, 255, 255, 0.1); }.radioFloat div.radiosMenu li a.current {background: rgba(255, 255, 255, 0.1);z-index: 9; }.radioFloat div.radiosMenu li:last-child a {border: none; }</style><header><div class="rcnArea"><div class="container_16"><div class="grid_16"><a href="http://www.gruporcn.com.br/" class="logoRCN"></a><ul><li><a href="http://www.eunatvc.com.br/" title="TVC HD - Canal 13.1" target="_blank">TVC HD - Canal 13.1</a> <small></small></li><li><a href="https://www.jpnews.com.br/culturafmtaboado/" title="Cultura FM Aparecida do Taboado" target="_blank">Cultura FM Aparecida do Taboado</a> <small></small></li><li><a href="https://www.jpnews.com.br/culturafmparanaiba/" title="Cultura FM Paranaíba" target="_blank">Cultura FM Paranaíba</a> <small></small></li><li><a href="https://www.jpnews.com.br/culturafmtreslagoas/" title="Cultura FM Três Lagoas" target="_blank">Cultura FM Três Lagoas</a> <small></small></li><li><a href="https://www.jpnews.com.br/band93fm/" title="Band FM" target="_blank">Band FM</a> <small></small></li><li><a href="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" title="CBN Campo Grande">CBN Campo Grande</a> <small></small></li></ul></div></div></div><div class="head"><div class="container_16"><ul class="grid_8 menuHeader"><li><nav class="menuPrincipal"><a href="javascript:void(0);" class="btMenu"><span></span> Menu</a><div class="menuPrincipalDrop"><ul><li><a href="https://www.jpnews.com.br/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li class="dropdown"><a href="javascript:void(0);" title="Editoria" class="menu">Editoria<span>&nbsp;</span></a><div class="subMenu"><ul><li class="sub-menu"><a href="https://www.jpnews.com.br/geral/" title="Geral">Geral</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/mato-grosso-do-sul/" title="Mato Grosso do Sul">Mato Grosso do Sul</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/observatorio/" title="Observatório">Observatório</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/variedades/" title="Variedades">Variedades</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/esportes/" title="Esportes">Esportes</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/politica/" title="Política">Política</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/economia/" title="Economia">Economia</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/policia/" title="Polícia">Polícia</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/brasil/" title="Brasil">Brasil</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/saude/" title="Saúde">Saúde</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/cultura/" title="Cultura">Cultura</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/educacao/" title="Educação">Educação</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/mundo/" title="Mundo">Mundo</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/meio-ambiente/" title="Meio Ambiente">Meio Ambiente</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/reality/" title="Reality">Reality</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/mulherprotegida/" title="Mulher Protegida">Mulher Protegida</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/agronegocio/" title="Agronegócio">Agronegócio</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/ocofre/" title="O Cofre">O Cofre</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/showdepremios/" title="Show de Prêmios">Show de Prêmios</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/rcnemacao/" title="RCN em Ação">RCN em Ação</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/coronavirus/" title="Coronavírus">Coronavírus</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/rcnnegocios/" title="RCN Negócios">RCN Negócios</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/caminhaodepremios/" title="Caminhão de prêmios">Caminhão de prêmios</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/eleicoes2020/" title="Eleições 2020">Eleições 2020</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/pintaminhacasa/" title="Pinta minha casa">Pinta minha casa</a></li></ul></div></li><li class="dropdown"><a href="javascript:void(0);" title="Cidade" class="menu">Cidade<span>&nbsp;</span></a><div class="subMenu"><ul><li class="sub-menu"><a href="https://www.jpnews.com.br/agua-clara/?setCanal=1&redireciona_para_capa=1" title="Água Clara">Água Clara</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/aparecida-do-taboado/?setCanal=1&redireciona_para_capa=1" title="Aparecida do Taboado">Aparecida do Taboado</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/brasilandia/?setCanal=1&redireciona_para_capa=1" title="Brasilândia">Brasilândia</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" title="Campo Grande">Campo Grande</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/cassilandia/?setCanal=1&redireciona_para_capa=1" title="Cassilândia">Cassilândia</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/inocencia/?setCanal=1&redireciona_para_capa=1" title="Inocência">Inocência</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/paranaiba/?setCanal=1&redireciona_para_capa=1" title="Paranaíba">Paranaíba</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/selviria/?setCanal=1&redireciona_para_capa=1" title="Selvíria">Selvíria</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/tres-lagoas/?setCanal=1&redireciona_para_capa=1" title="Três Lagoas">Três Lagoas</a></li></ul></div></li><li class="apenasMobile"><a href="https://www.jpnews.com.br/empresa/" title="Quem Somos">Quem Somos</a></li><li class="apenasMobile"><a href="https://www.jpnews.com.br/atendimento/" title="Fale Conosco">Fale Conosco</a></li><li class="apenasMobile"><a href="https://www.jpnews.com.br/midiakit/" title="Anuncie">Anuncie</a></li><li class="li_MenuLogado mobileNao"><a href="https://www.jpnews.com.br/usuario/login/">Identifique-se</a></li></ul></div><a href="javascript:void(0);" class="fechaMenu"></a></nav></li><li class="mobileNao"><a href="https://www.jpnews.com.br/empresa/" title="Quem Somos">Quem Somos</a></li><li class="mobileNao"><a href="https://www.jpnews.com.br/atendimento/" title="Fale Conosco">Fale Conosco</a></li><li class="mobileNao"><a href="https://www.jpnews.com.br/midiakit/" title="Anuncie">Anuncie</a></li><li class="li_MenuLogado mobileNao"><a href="https://www.jpnews.com.br/usuario/login/">Identifique-se</a></li></ul><div class="grid_8 headerData"><span class="data">domingo, 15 de novembro de 2020</span><div class="bannerHead"><span>Envie sua Notícia<strong>(67) 99229.0519</strong></span><small></small></div></div></div></div><div class="container_16"><div class="topoContent"><a href="javascript:void(0);" class="buscaIcon apenasMobile"><svg version="1.1" id="busca" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path d="M29,25h-2l-0.864-0.463C28.377,21.93,30,18.68,30,15C30,6.795,23.205,0,15,0S0,6.795,0,15s6.795,15,15,15c3.68,0,6.931-1.623,9.538-3.864L25,27v2l11,11l4-4L29,25z M15,25C9.309,25,5,20.692,5,15C5,9.308,9.309,5,15,5s10,4.308,10,10C25,20.692,20.691,25,15,25z"></path></svg></a><div class="grid_3"><span><a href="https://www.jpnews.com.br/" title="JPNEWS" class="logoJP">JPNEWS - Notícias de Três Lagoas/MS e Região</a></span><span class="fundado">Fundado em 1949, on-line desde 2000</span></div><div class="grid_7"><div class="divLine"></div><ul class="cidades"><li class="cidadesMenu"><a href="javascript:void(0);" class="cidadeSelect"><span></span>Três Lagoas<small></small></a><div class="js_cidades"><ul><li><a href="https://www.jpnews.com.br/agua-clara/?setCanal=1&redireciona_para_capa=1" title="Água Clara">Água Clara</a></li><li><a href="https://www.jpnews.com.br/aparecida-do-taboado/?setCanal=1&redireciona_para_capa=1" title="Aparecida do Taboado">Aparecida do Taboado</a></li><li><a href="https://www.jpnews.com.br/brasilandia/?setCanal=1&redireciona_para_capa=1" title="Brasilândia">Brasilândia</a></li><li><a href="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" title="Campo Grande">Campo Grande</a></li><li><a href="https://www.jpnews.com.br/cassilandia/?setCanal=1&redireciona_para_capa=1" title="Cassilândia">Cassilândia</a></li><li><a href="https://www.jpnews.com.br/inocencia/?setCanal=1&redireciona_para_capa=1" title="Inocência">Inocência</a></li><li><a href="https://www.jpnews.com.br/paranaiba/?setCanal=1&redireciona_para_capa=1" title="Paranaíba">Paranaíba</a></li><li><a href="https://www.jpnews.com.br/selviria/?setCanal=1&redireciona_para_capa=1" title="Selvíria">Selvíria</a></li><li><a href="https://www.jpnews.com.br/tres-lagoas/?setCanal=1&redireciona_para_capa=1" title="Três Lagoas">Três Lagoas</a></li></ul></div></li></ul><div class="fb-like" data-href="https://www.facebook.com/jpnewsms/" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></div><div class="grid_6"><form action="/busca" class="formBusca"><fieldset><input type="text" class="inputText" placeholder="Buscar" name="q" value="" /><input type="submit" class="buscaBt" value="ok"></fieldset></form><div class="divLine"></div><div class="jornalEdicao"><big>Edição Impressa</big><span>14 de Novembro de 2020 - ANO 71 - 6070</span><a href="http://gruporcn.com.br/jpnews_flip/" target="_blank">Ler Jornal</a></div><a href="http://gruporcn.com.br/jpnews_flip/" title="14 de novembro" class="jornal" target="_blank"><img src="https://cdn.jpnews.com.br/img/ct/114/100/dn_edicao_impressa/2020/11/jornal-do-povo-01-6070.jpg" alt="Jornal de Hoje" /></a></div></div></div></header><div class="clear"></div><div class="container_16"></div><div class="clear"></div>
<a class="whatsFlutua" target="_blank" href="https://api.whatsapp.com/send?text=Saiba o que é permitido no dia da votação - https://www.jpnews.com.br/tres-lagoas/saiba-o-que-e-permitido-no-dia-da-votacao/144034/"><svg viewBox="0 0 20 20"><path d="M10.182,1.552c-4.552,0-8.254,3.675-8.254,8.191c0,1.792,0.584,3.451,1.571,4.802l-1.03,3.041l3.172-1.008c1.304,0.856,2.864,1.354,4.541,1.354c4.551,0,8.254-3.674,8.254-8.189C18.436,5.227,14.732,1.552,10.182,1.552z M14.998,13.122c-0.2,0.558-1.184,1.095-1.624,1.135c-0.441,0.04-0.441,0.358-2.889-0.597c-2.446-0.957-3.99-3.446-4.11-3.605S5.393,8.76,5.393,7.585s0.621-1.753,0.842-1.992c0.221-0.238,0.481-0.298,0.642-0.298c0.161,0,0.321,0.02,0.462,0.02s0.341-0.08,0.541,0.398c0.2,0.478,0.682,1.653,0.742,1.772c0.06,0.119,0.101,0.259,0.02,0.418c-0.08,0.16-0.12,0.26-0.24,0.399C8.28,8.441,8.147,8.613,8.039,8.721c-0.12,0.118-0.245,0.248-0.105,0.486c0.141,0.239,0.624,1.021,1.339,1.654c0.919,0.813,1.695,1.065,1.936,1.185c0.24,0.12,0.381,0.1,0.521-0.06s0.602-0.697,0.762-0.937c0.16-0.238,0.321-0.198,0.542-0.119c0.22,0.08,1.403,0.657,1.645,0.777c0.24,0.119,0.4,0.179,0.461,0.278C15.198,12.085,15.198,12.564,14.998,13.122z M10.182,19.484c-1.722,0-3.339-0.439-4.746-1.212L0,20l1.772-5.227c-0.895-1.469-1.409-3.19-1.409-5.03C0.363,4.362,4.759,0,10.182,0c5.422,0,9.817,4.362,9.817,9.743C19.999,15.123,15.604,19.484,10.182,19.484z"></path></svg></a><div class="container_16 detalheNoticiaContent"><div class="spacer20"></div><div class="spacer10"></div><article class="grid_12" style="position: relative;z-index: 20"><div class="tituloNoticia"><span class="chapel">ELEIÇÕES 2020</span><h1 class="tituloNoticiaDet">Saiba o que é permitido no dia da votação</h1><h2 class="subTituloDet">Máscara e distanciamento será obrigatório</h2></div><div class="descricaoNoticia"><span class="dataNoticia"><small></small><big>15 NOV</big> 2020 - 08h:00</span><span class="autorNoticia">Por <big>Redação</big></span></div><div class="spacer20"></div><aside class="grid_1 alpha"><div class="compartilhaComenta"><div class="compartilhar"><a class="face" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.jpnews.com.br/tres-lagoas/saiba-o-que-e-permitido-no-dia-da-votacao/144034/"></a><a class="plus" target="_blank" href="https://plus.google.com/share?url=https://www.jpnews.com.br/tres-lagoas/saiba-o-que-e-permitido-no-dia-da-votacao/144034/"></a><a class="twitte" target="_blank" href="https://twitter.com/home?status=https://www.jpnews.com.br/tres-lagoas/saiba-o-que-e-permitido-no-dia-da-votacao/144034/"></a><a class="whats" target="_blank" href="https://api.whatsapp.com/send?text=https://www.jpnews.com.br/tres-lagoas/saiba-o-que-e-permitido-no-dia-da-votacao/144034/"><svg viewBox="0 0 20 20"><path d="M10.182,1.552c-4.552,0-8.254,3.675-8.254,8.191c0,1.792,0.584,3.451,1.571,4.802l-1.03,3.041l3.172-1.008c1.304,0.856,2.864,1.354,4.541,1.354c4.551,0,8.254-3.674,8.254-8.189C18.436,5.227,14.732,1.552,10.182,1.552z M14.998,13.122c-0.2,0.558-1.184,1.095-1.624,1.135c-0.441,0.04-0.441,0.358-2.889-0.597c-2.446-0.957-3.99-3.446-4.11-3.605S5.393,8.76,5.393,7.585s0.621-1.753,0.842-1.992c0.221-0.238,0.481-0.298,0.642-0.298c0.161,0,0.321,0.02,0.462,0.02s0.341-0.08,0.541,0.398c0.2,0.478,0.682,1.653,0.742,1.772c0.06,0.119,0.101,0.259,0.02,0.418c-0.08,0.16-0.12,0.26-0.24,0.399C8.28,8.441,8.147,8.613,8.039,8.721c-0.12,0.118-0.245,0.248-0.105,0.486c0.141,0.239,0.624,1.021,1.339,1.654c0.919,0.813,1.695,1.065,1.936,1.185c0.24,0.12,0.381,0.1,0.521-0.06s0.602-0.697,0.762-0.937c0.16-0.238,0.321-0.198,0.542-0.119c0.22,0.08,1.403,0.657,1.645,0.777c0.24,0.119,0.4,0.179,0.461,0.278C15.198,12.085,15.198,12.564,14.998,13.122z M10.182,19.484c-1.722,0-3.339-0.439-4.746-1.212L0,20l1.772-5.227c-0.895-1.469-1.409-3.19-1.409-5.03C0.363,4.362,4.759,0,10.182,0c5.422,0,9.817,4.362,9.817,9.743C19.999,15.123,15.604,19.484,10.182,19.484z"></path></svg></a><a class="comenta" href="https://www.jpnews.com.br/tres-lagoas/saiba-o-que-e-permitido-no-dia-da-votacao/144034/#anchor_comentario"></a><a class="print" arget="_blank" href="https://www.jpnews.com.br/noticia/versao_impressa/144034/"></a></div>
</div></aside><article class="grid_11 prefix_1 omega textoArea"><div class="imgPadrao"><a id="imgPrincipalNoticia" title="Máscara e distanciamento será obrigatório  - Foto: Arquivo/JPNews" href="https://cdn.jpnews.com.br/upload/dn_noticia/2020/11/whatsapp-image-2018-10-07-at-105752.jpeg"><img src="https://cdn.jpnews.com.br/img/c/840/513/dn_noticia/2020/11/whatsapp-image-2018-10-07-at-105752.jpeg" width="840" alt="Máscara e distanciamento será obrigatório" /><small class="legendaFoto">Máscara e distanciamento será obrigatório&nbsp;-&nbsp;<strong>Arquivo/JPNews</strong></small></a></div><div class="clear"></div><div class="spacer20"></div>
<p>Voc&ecirc; sabe quais s&atilde;o as restri&ccedil;&otilde;es para as propagandas eleitorais no dia da vota&ccedil;&atilde;o?</p>
<p>No dia da elei&ccedil;&atilde;o, &eacute; proibido aglomera&ccedil;&atilde;o de pessoas com vestu&aacute;rio padronizado ou instrumentos de propaganda eleitoral de modo a caracterizar manifesta&ccedil;&atilde;o coletiva, inclusive &eacute; proibido a distribui&ccedil;&atilde;o de santinhos, como explica o juiz. &nbsp;</p>
<p>O uso de m&aacute;scara ser&aacute; obrigat&oacute;rio no dia da vota&ccedil;&atilde;o. O eleitor que estiver sem o acess&oacute;rio e n&atilde;o obedecer ao presidente de mesa ou o juiz eleitoral, poder&aacute; ser preso em flagrante pelo crime de desobedi&ecirc;ncia eleitoral.</p>
<p>O juiz eleitoral Rodrigo Pedrini explica com mais detalhes sobre as restri&ccedil;&otilde;es.</p>
<p><strong>Confira a reportagem:</strong></p>
<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/RjfrDEZYjWs" width="100"></iframe></p>
</article>
<div class="clear"></div>
<div class="grid_12 prefix_2 alpha grid_12Noticia">
<div class="btShareFacebook">
<div class="fb-like" data-href="https://www.jpnews.com.br/tres-lagoas/saiba-o-que-e-permitido-no-dia-da-votacao/144034/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
</div>
</div>
<div class="clear"></div>
<div class="spacer40"></div>
<div class="spacer20"></div>
<div class="clear" id="anchor_comentario"></div>
<div class="grid_12 prefix_1 alpha grid_12Noticia">
<h2 class="titlePadrao">Deixe seu Comentário</h2>
<div class="fb-comments" data-href="https://www.jpnews.com.br/tres-lagoas/saiba-o-que-e-permitido-no-dia-da-votacao/144034/" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
<div class="clear"></div>
<div class="spacer20"></div>
<div class="spacer10"></div>
<article class="grid_12 prefix_1 alpha grid_12Noticia">
<div class="alertaNoticia">
<aside>
<p>Os comentários representam a opinião de seus autores e não representam a opinião do Grupo RCN de Comunicação. É vedada a postagem de comentários que violem a lei, os bons costumes, a moral ou o direito de terceiros. O Grupo RCN de Comunicação poderá excluir, sem anúncio prévio, comentários que excedam estas regras ou que fujam da pauta.</p>
</aside>
</div>
</article>
<div class="spacer20"></div>
<div class="spacer20"></div>
<div class="grid_12 prefix_1 alpha grid_12Noticia">
<h2 class="titlePadrao">
Leia Também
<a href="https://www.jpnews.com.br/tres-lagoas/" class="mais">Ver mais<span></span></a>
</h2>
<div class="leiaTambem">
<div class="grid_2 alpha omega">
<a href="https://www.jpnews.com.br/tres-lagoas/cabo-eleitoral-e-preso-por-boca-de-urna-em-tres-lagoas/144105/" title="Cabo eleitoral é preso por boca de urna em Três Lagoas" class="noticiaLink noticiaFoto noticiaLinkNoBorda">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/11/pm-eleicoes.jpeg" alt="Cabo eleitoral é preso por boca de urna em Três Lagoas" />
<small>Crime eleitoral</small>
<h2 class="tituloNoticiaLink">Cabo eleitoral é preso por boca de urna em Três Lagoas</h2>
</a>
</div>
<div class="grid_2 alpha omega">
<a href="https://www.jpnews.com.br/tres-lagoas/e-titulo-tem-falhas-mas-serve-bem-para-identificar-eleitor/144108/" title="&#039;e-Título tem falhas, mas serve bem para identificar eleitor&#039;, diz TSE" class="noticiaLink noticiaFoto noticiaLinkNoBorda">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/11/e-titulo.jpeg" alt="&#039;e-Título tem falhas, mas serve bem para identificar eleitor&#039;, diz TSE" />
<small>Eleições 2020</small>
<h2 class="tituloNoticiaLink">'e-Título tem falhas, mas serve bem para identificar eleitor', diz TSE</h2>
</a>
</div>
<div class="grid_2 alpha omega">
<a href="https://www.jpnews.com.br/tres-lagoas/tem-duvidas-sobre-os-locais-de-votacao-em-tres-lagoas-e-o/144104/" title="Tem dúvidas sobre os locais de votação e o número das seções? Confira aqui" class="noticiaLink noticiaFoto noticiaLinkNoBorda">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/11/eleicoes-2020.jpeg" alt="Tem dúvidas sobre os locais de votação e o número das seções? Confira aqui" />
<small>Eleitor</small>
<h2 class="tituloNoticiaLink">Tem dúvidas sobre os locais de votação e o número das seções? Confira aqui</h2>
</a>
</div>
<div class="grid_2 alpha omega">
<a href="https://www.jpnews.com.br/tres-lagoas/homem-capota-carro-e-foge-do-local-largando-carro-para-tras/144096/" title="Homem capota carro e foge do local largando carro para trás" class="noticiaLink noticiaFoto noticiaLinkNoBorda">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/11/img-20201115-wa0019.jpg" alt="Homem capota carro e foge do local largando carro para trás" />
<small>Acidente</small>
<h2 class="tituloNoticiaLink">Homem capota carro e foge do local largando carro para trás</h2>
</a>
</div>
<div class="grid_2 alpha omega">
<a href="https://www.jpnews.com.br/tres-lagoas/atencao-para-os-horarios-de-retorno-para-os-distritos-e-zona/144091/" title="Eleitores devem ficar atentos para os horários de retorno para os distritos e fazendas" class="noticiaLink noticiaFoto noticiaLinkNoBorda">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/11/onibus.jpeg" alt="Eleitores devem ficar atentos para os horários de retorno para os distritos e fazendas" />
<small>Eleições 2020</small>
<h2 class="tituloNoticiaLink">Eleitores devem ficar atentos para os horários de retorno para os distritos e fazendas</h2>
</a>
</div>
</div>
</div>
</article>

<aside class="grid_4">
<div class="squareBanner"><div><a href="javascript:void(0);" target="_self"><img src="https://cdn.jpnews.com.br/upload/dn_banner/2020/07/boxbanner-live-rcn-em-acao.gif" width="300" height="250" alt="RCN LIVE 2020" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '841 - RCN LIVE 2020'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '841 - RCN LIVE 2020'	});}</script></div></div>
<div class="clear"></div>
<div class="spacer20"></div>
<h2 class="titlePadrao">Agora na Capa</h2><div class="noticiaLink noticiaFotoLado noticiaEspacoMenor "><a href="https://www.jpnews.com.br/tres-lagoas/cabo-eleitoral-e-preso-por-boca-de-urna-em-tres-lagoas/144105/" title="Cabo eleitoral é preso por boca de urna em Três Lagoas"><img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/11/pm-eleicoes.jpeg" width="140" height="79" alt="Cabo eleitoral é preso por boca de urna em Três Lagoas"><div class="tituloChapel"><small>Crime eleitoral</small><h3 class="tituloNoticiaLink">Cabo eleitoral é preso por boca de urna em Três Lagoas</h3></div></a></div><div class="noticiaLink noticiaFotoLado noticiaEspacoMenor "><a href="https://www.jpnews.com.br/tres-lagoas/e-titulo-tem-falhas-mas-serve-bem-para-identificar-eleitor/144108/" title="'e-Título tem falhas, mas serve bem para identificar eleitor', diz TSE"><img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/11/e-titulo.jpeg" width="140" height="79" alt="'e-Título tem falhas, mas serve bem para identificar eleitor', diz TSE"><div class="tituloChapel"><small>Eleições 2020</small><h3 class="tituloNoticiaLink">'e-Título tem falhas, mas serve bem para identificar eleitor', diz TSE</h3></div></a></div><div class="noticiaLink noticiaFotoLado noticiaEspacoMenor "><a href="https://www.jpnews.com.br/tres-lagoas/tem-duvidas-sobre-os-locais-de-votacao-em-tres-lagoas-e-o/144104/" title="Tem dúvidas sobre os locais de votação e o número das seções? Confira aqui"><img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/11/eleicoes-2020.jpeg" width="140" height="79" alt="Tem dúvidas sobre os locais de votação e o número das seções? Confira aqui"><div class="tituloChapel"><small>Eleitor</small><h3 class="tituloNoticiaLink">Tem dúvidas sobre os locais de votação e o número das seções? Confira aqui</h3></div></a></div><div class="noticiaLink noticiaFotoLado noticiaEspacoMenor noticiaLinkNoBorda"><a href="https://www.jpnews.com.br/tres-lagoas/homem-capota-carro-e-foge-do-local-largando-carro-para-tras/144096/" title="Homem capota carro e foge do local largando carro para trás"><img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/11/img-20201115-wa0019.jpg" width="140" height="79" alt="Homem capota carro e foge do local largando carro para trás"><div class="tituloChapel"><small>Acidente</small><h3 class="tituloNoticiaLink">Homem capota carro e foge do local largando carro para trás</h3></div></a></div><a title="Últimas Notícias de Três Lagoas e Região" href="https://www.jpnews.com.br/tres-lagoas/" class="btMais">Últimas Notícias de Três Lagoas e Região <span></span></a><div class="clear"></div><div class="spacer20"></div><div class="spacer10"></div>
<div class="squareBanner"></div>
<div class="clear"></div>
<div class="spacer20"></div>
<h2 class="titlePadrao">Mato Grosso do Sul</h2>
<div class="noticiaLink noticiaFotoLado noticiaEspacoMenor ">
<a href="https://www.jpnews.com.br/campo-grande/acompanhe-em-tempo-real-a-apuracao-dos-votos-de-ms/144107/" title="Acompanhe em tempo real a apuração dos votos de MS">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/11/eleicao-cbn-campo-grande.jpg" width="140" height="79" alt="Acompanhe em tempo real a apuração dos votos de MS">
<div class="tituloChapel">
<small>
Eleições 2020
</small>
<h3 class="tituloNoticiaLink">Acompanhe em tempo real a apuração dos votos de MS</h3>
</div>
</a>
</div>
<div class="noticiaLink noticiaFotoLado noticiaEspacoMenor ">
<a href="https://www.jpnews.com.br/campo-grande/barroso-afirma-que-a-votacao-em-todo-o-pais-esta-assustadora-cbncg/144106/" title="Barroso afirma que a votação em todo o país está assustadoramente normal">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/11/1-barroso-afirma-que-a-votacao-em-todo-o-pais-esta-assustadora-copia.jpg" width="140" height="79" alt="Barroso afirma que a votação em todo o país está assustadoramente normal">
<div class="tituloChapel">
<small>
<small class="icoAudioVideo"></small> ELEIÇÕES 2020
</small>
<h3 class="tituloNoticiaLink">Barroso afirma que a votação em todo o país está assustadoramente normal</h3>
</div>
</a>
</div>
<div class="noticiaLink noticiaFotoLado noticiaEspacoMenor ">
<a href="https://www.jpnews.com.br/paranaiba/votos-da-zona-rural-serao-enviados-via-transferencia-de-dado/144103/" title="Votos da zona rural serão enviados via transferência de dados">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/11/cartorio-eleitoral-paranaiba.jpg" width="140" height="79" alt="Votos da zona rural serão enviados via transferência de dados">
<div class="tituloChapel">
<small>
ELEIÇÕES 2020
</small>
<h3 class="tituloNoticiaLink">Votos da zona rural serão enviados via transferência de dados</h3>
</div>
</a>
</div>
<div class="noticiaLink noticiaFotoLado noticiaEspacoMenor noticiaLinkNoBorda">
<a href="https://www.jpnews.com.br/campo-grande/numero-de-acessos-no-e-titulo-instabilizam-aplicativo/144102/" title="Número de acessos no e-Título instabiliza aplicativo">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/11/e-titulo-cbn.jpg" width="140" height="79" alt="Número de acessos no e-Título instabiliza aplicativo">
<div class="tituloChapel">
<small>
Eleições 2020
</small>
<h3 class="tituloNoticiaLink">Número de acessos no e-Título instabiliza aplicativo</h3>
</div>
</a>
</div>
<a title="Últimas Notícias de Três Lagoas e Região" href="ultimas-noticias/" class="btMais">Ver Mais Notícias de Mato Grosso do Sul <span></span></a>
<div class="clear"></div>
<div class="spacer20"></div>
<div class="spacer20"></div>
<div class="squareBanner"></div>
</aside>

<div class="clear"></div>
<div class="spacer10"></div>
</div><div class="videosHome"><div class="container_16"><section class="destaquesComuns"><h2 class="grid_16 titlePadrao"><div></div>TVC <strong>Canal 13</strong><ul class="ulPlaylist encolhe"><li class="liEcolhe"><small>Programas:</small><a href="javascript:void(0);" class="menuIconeTVC" onclick="$('.encolhe').toggleClass('active'), $('.liEcolhe').toggleClass('active');"></a></li><li class="liEcolhe"><a href="videos/?playlist=PLQ058rJn7K0gcjzxwPcQbxjBQ6NxK45YA" title="TVC AGORA" data-playlist="PLQ058rJn7K0gcjzxwPcQbxjBQ6NxK45YA">TVC AGORA</a></li><li class="liEcolhe"><a href="videos/?playlist=PLQ058rJn7K0iy9V_SpNNHXkckDHrz34xi" title="RCN NOTÍCIAS" data-playlist="PLQ058rJn7K0iy9V_SpNNHXkckDHrz34xi">RCN NOTÍCIAS</a></li><li class="liEcolhe"><a href="videos/?playlist=PLQ058rJn7K0h7R40Ku8AnzPQB9-zxv3ZH" title="A CASA É SUA" data-playlist="PLQ058rJn7K0h7R40Ku8AnzPQB9-zxv3ZH">A CASA É SUA</a></li><li class="liEcolhe"><a href="videos/?playlist=PLQ058rJn7K0jaKbhxEyX6ISFwrVeILy-X" title="PULSEIRA DE PRATA" data-playlist="PLQ058rJn7K0jaKbhxEyX6ISFwrVeILy-X">PULSEIRA DE PRATA</a></li><li class="liEcolhe"><a href="videos/?playlist=PLQ058rJn7K0g9p3QA8S0z6j4XB3MthObM" title="AO VIVO TVC" data-playlist="PLQ058rJn7K0g9p3QA8S0z6j4XB3MthObM">AO VIVO TVC</a></li><li class="liEcolhe"><a href="videos/?playlist=PLQ058rJn7K0hpF1FugA9VmhGtm8RGG8W9" title="RCN NEGÓCIOS" data-playlist="PLQ058rJn7K0hpF1FugA9VmhGtm8RGG8W9">RCN NEGÓCIOS</a></li><li class="liEcolhe"><a href="videos/?playlist=PLQ058rJn7K0hF2uy9SEOig4tcbjfTXbkV" title="VIVER MELHOR" data-playlist="PLQ058rJn7K0hF2uy9SEOig4tcbjfTXbkV">VIVER MELHOR</a></li></ul></h2><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLQ058rJn7K0gcjzxwPcQbxjBQ6NxK45YA"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/veja-o-que-nao-e-permitido-na-secao-eleitoral/_ukgV2I7hI4/" title="Veja o que não é permitido na seção eleitoral" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/_ukgV2I7hI4/maxresdefault.jpg" alt="Veja o que não é permitido na seção eleitoral"></div><h2 class="tituloNoticiaLink">Veja o que não é permitido na seção eleitoral</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/ate-17-de-novembro-eleitores-somente-podem-ser-presos-em-flagrante/93A01pPQuwo/" title="Até 17 de Novembro, eleitores somente podem ser presos em flagrante" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/93A01pPQuwo/maxresdefault.jpg" alt="Até 17 de Novembro, eleitores somente podem ser presos em flagrante"></div><h2 class="tituloNoticiaLink">Até 17 de Novembro, eleitores somente podem ser presos em flagrante</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/toque-retal-ainda-e-tabu-para-boa-parte-dos-homens/z99Xb3fjbtU/" title="Toque retal ainda é tabu para boa parte dos homens" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/z99Xb3fjbtU/maxresdefault.jpg" alt="Toque retal ainda é tabu para boa parte dos homens"></div><h2 class="tituloNoticiaLink">Toque retal ainda é tabu para boa parte dos homens</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/mais-que-um-plano-de-saude-conheca-mult-saude/l7fueO07dno/" title="Mais que um plano de saúde, conheça Mult Saúde" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/l7fueO07dno/maxresdefault.jpg" alt="Mais que um plano de saúde, conheça Mult Saúde"></div><h2 class="tituloNoticiaLink">Mais que um plano de saúde, conheça Mult Saúde</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLQ058rJn7K0iy9V_SpNNHXkckDHrz34xi"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/bola-cheia-vai-ter-jogos-no-domingo-de-eleicao/LVuGteJwDIY/" title="Bola Cheia, vai ter jogos no domingo de eleição" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/LVuGteJwDIY/maxresdefault.jpg" alt="Bola Cheia, vai ter jogos no domingo de eleição"></div><h2 class="tituloNoticiaLink">Bola Cheia, vai ter jogos no domingo de eleição</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/eleitor-pode-conferir-pela-internet-onde-votara/5A7YCqfDZPg/" title="Eleitor pode conferir pela internet onde votará" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/5A7YCqfDZPg/maxresdefault.jpg" alt="Eleitor pode conferir pela internet onde votará"></div><h2 class="tituloNoticiaLink">Eleitor pode conferir pela internet onde votará</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/aje-realiza-a-segunda-edicao-do-empreedaje/CstPQ75emXk/" title="AJE Realiza a segunda edição do EMPREEDAJE" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/CstPQ75emXk/maxresdefault.jpg" alt="AJE Realiza a segunda edição do EMPREEDAJE"></div><h2 class="tituloNoticiaLink">AJE Realiza a segunda edição do EMPREEDAJE</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/tse-elabora-guia-para-o-eleitor-na-hora-do-voto/0UBfPRFhSic/" title="TSE elabora guia para o eleitor na hora do voto" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/0UBfPRFhSic/maxresdefault.jpg" alt="TSE elabora guia para o eleitor na hora do voto"></div><h2 class="tituloNoticiaLink">TSE elabora guia para o eleitor na hora do voto</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLQ058rJn7K0h7R40Ku8AnzPQB9-zxv3ZH"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/babadoseboatos-filha-de-belo-e-presa-suspeita-de-dar-o-golpe-do-motoboy/N0OpzrxxxjI/" title="Babados&Boatos Filha de Belo é presa suspeita de dar o golpe do motoboy" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/N0OpzrxxxjI/maxresdefault.jpg" alt="Babados&Boatos Filha de Belo é presa suspeita de dar o golpe do motoboy"></div><h2 class="tituloNoticiaLink">Babados&Boatos Filha de Belo é presa suspeita de dar o golpe do motoboy</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/advogada-da-dicas-de-como-nao-cair-em-golpes-na-black-friday/PKTDM60TDaU/" title="Advogada dá dicas de como não cair em golpes na Black Friday" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/PKTDM60TDaU/maxresdefault.jpg" alt="Advogada dá dicas de como não cair em golpes na Black Friday"></div><h2 class="tituloNoticiaLink">Advogada dá dicas de como não cair em golpes na Black Friday</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/empreendedora-divide-experiencia-profissional-e-fala-como-e-se-reinventar-na-pandemia/0I_R_9nOp6k/" title="Empreendedora divide experiência profissional e fala como é se reinventar na pandemia" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/0I_R_9nOp6k/maxresdefault.jpg" alt="Empreendedora divide experiência profissional e fala como é se reinventar na pandemia"></div><h2 class="tituloNoticiaLink">Empreendedora divide experiência profissional e fala como é se reinventar na ...</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/presidente-do-sindicato-rural-explica-importancia-da-vacinacao-contra-febre-aftosa-em-ms/pRdM33eFaf8/" title="Presidente do Sindicato Rural explica importância da vacinação contra febre aftosa em MS" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/pRdM33eFaf8/maxresdefault.jpg" alt="Presidente do Sindicato Rural explica importância da vacinação contra febre aftosa em MS"></div><h2 class="tituloNoticiaLink">Presidente do Sindicato Rural explica importância da vacinação contra febre ...</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLQ058rJn7K0jaKbhxEyX6ISFwrVeILy-X"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/20-mil-agentes-de-seguranca-fazem-operacao-em-quatro-estados/Vvuk3WnxxVQ/" title="20 mil agentes de segurança fazem operação em quatro estados" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/Vvuk3WnxxVQ/maxresdefault.jpg" alt="20 mil agentes de segurança fazem operação em quatro estados"></div><h2 class="tituloNoticiaLink">20 mil agentes de segurança fazem operação em quatro estados</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/numero-elevado-de-furtos-assusta-os-tres-lagoenses/EtLnLPSL6-g/" title="Número elevado de furtos assusta os Três lagoenses" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/EtLnLPSL6-g/maxresdefault.jpg" alt="Número elevado de furtos assusta os Três lagoenses"></div><h2 class="tituloNoticiaLink">Número elevado de furtos assusta os Três lagoenses</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/mulher-vai-ate-casa-de-ex-amiga-fazer-ameacas/0Cb-NuEt99w/" title="Mulher vai até casa de ex amiga fazer ameaças" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/0Cb-NuEt99w/maxresdefault.jpg" alt="Mulher vai até casa de ex amiga fazer ameaças"></div><h2 class="tituloNoticiaLink">Mulher vai até casa de ex amiga fazer ameaças</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/um-idoso-foi-agredido-a-pauladas-apos-ser-confundido-com-um-ladrao/oh8-Dx_HlMU/" title="Um idoso foi agredido a pauladas após ser confundido com um Ladrão" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/oh8-Dx_HlMU/sddefault.jpg" alt="Um idoso foi agredido a pauladas após ser confundido com um Ladrão"></div><h2 class="tituloNoticiaLink">Um idoso foi agredido a pauladas após ser confundido com um Ladrão</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLQ058rJn7K0g9p3QA8S0z6j4XB3MthObM"></div><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLQ058rJn7K0hpF1FugA9VmhGtm8RGG8W9"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/rcn-negocios-14-de-novembro-2020/ppSfY4Oh7iQ/" title="RCN NEGÓCIOS 14 de Novembro 2020" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/ppSfY4Oh7iQ/maxresdefault.jpg" alt="RCN NEGÓCIOS 14 de Novembro 2020"></div><h2 class="tituloNoticiaLink">RCN NEGÓCIOS 14 de Novembro 2020</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/rcn-negocios-entrevista-elaine-ribas-sabado-07112020/NVDD5U69FBY/" title="RCN Negócios entrevista Elaine Ribas (Sábado 07/11/2020" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/NVDD5U69FBY/hqdefault.jpg" alt="RCN Negócios entrevista Elaine Ribas (Sábado 07/11/2020"></div><h2 class="tituloNoticiaLink">RCN Negócios entrevista Elaine Ribas (Sábado 07/11/2020</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/descarte-de-lixo-em-galerias-pluviais-causam-alagamentos/jgd1N-NvQHs/" title="Descarte de lixo em galerias pluviais causam alagamentos" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/jgd1N-NvQHs/maxresdefault.jpg" alt="Descarte de lixo em galerias pluviais causam alagamentos"></div><h2 class="tituloNoticiaLink">Descarte de lixo em galerias pluviais causam alagamentos</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/prova-de-vida-volta-em-dezembro/76teCGG5k3o/" title="Prova de vida volta em Dezembro" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/76teCGG5k3o/maxresdefault.jpg" alt="Prova de vida volta em Dezembro"></div><h2 class="tituloNoticiaLink">Prova de vida volta em Dezembro</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLQ058rJn7K0hF2uy9SEOig4tcbjfTXbkV"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/viver-melhor-beneficios-da-dieta-low-carb-bloco-2/LcQRbMgk-dc/" title="Viver melhor Benefícios da dieta Low Carb bloco 2" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/LcQRbMgk-dc/maxresdefault.jpg" alt="Viver melhor Benefícios da dieta Low Carb bloco 2"></div><h2 class="tituloNoticiaLink">Viver melhor "Benefícios da dieta Low Carb" bloco 2</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/viver-melhor-beneficios-da-dieta-low-carb-bloco-1/6dF_0sWo45g/" title="Viver melhor Benefícios da dieta Low Carb bloco 1" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/6dF_0sWo45g/maxresdefault.jpg" alt="Viver melhor Benefícios da dieta Low Carb bloco 1"></div><h2 class="tituloNoticiaLink">Viver melhor "Benefícios da dieta Low Carb" bloco 1</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/viver-melhor-calvicie-masculina-bloco-1/Cf1yJuRyac4/" title="Viver melhor Calvície masculina bloco 1" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/Cf1yJuRyac4/maxresdefault.jpg" alt="Viver melhor Calvície masculina bloco 1"></div><h2 class="tituloNoticiaLink">Viver melhor "Calvície masculina" bloco 1</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/viver-melhor-calvicie-masculina-bloco-2/c8KMxQC4TLA/" title="Viver melhor Calvície masculina bloco 2" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/c8KMxQC4TLA/maxresdefault.jpg" alt="Viver melhor Calvície masculina bloco 2"></div><h2 class="tituloNoticiaLink">Viver melhor "Calvície masculina" bloco 2</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/veja-o-que-nao-e-permitido-na-secao-eleitoral/_ukgV2I7hI4/" title="Veja o que não é permitido na seção eleitoral" class="noticiaLink videoLink noticiaLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/_ukgV2I7hI4/maxresdefault.jpg" alt="Veja o que não é permitido na seção eleitoral"></div><h2 class="tituloNoticiaLink">Veja o que não é permitido na seção eleitoral</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/bola-cheia-vai-ter-jogos-no-domingo-de-eleicao/LVuGteJwDIY/" title="Bola Cheia, vai ter jogos no domingo de eleição" class="noticiaLink videoLink noticiaLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/LVuGteJwDIY/maxresdefault.jpg" alt="Bola Cheia, vai ter jogos no domingo de eleição"></div><h2 class="tituloNoticiaLink">Bola Cheia, vai ter jogos no domingo de eleição</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/babadoseboatos-filha-de-belo-e-presa-suspeita-de-dar-o-golpe-do-motoboy/N0OpzrxxxjI/" title="Babados&Boatos Filha de Belo é presa suspeita de dar o golpe do motoboy" class="noticiaLink videoLink noticiaLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/N0OpzrxxxjI/maxresdefault.jpg" alt="Babados&Boatos Filha de Belo é presa suspeita de dar o golpe do motoboy"></div><h2 class="tituloNoticiaLink">Babados&Boatos Filha de Belo é presa suspeita de dar o golpe do motoboy</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/20-mil-agentes-de-seguranca-fazem-operacao-em-quatro-estados/Vvuk3WnxxVQ/" title="20 mil agentes de segurança fazem operação em quatro estados" class="noticiaLink videoLink noticiaLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/Vvuk3WnxxVQ/maxresdefault.jpg" alt="20 mil agentes de segurança fazem operação em quatro estados"></div><h2 class="tituloNoticiaLink">20 mil agentes de segurança fazem operação em quatro estados</h2></a></div></div></div><div class="grid_16"><a href="videos/" title="Programas e Reportagens TVC" class="btMais vermelho">Ver Todos os Programas da TVC<span></span></a></div></section></div></div><div class="container_16">
<div class="clear"></div>
<div class="spacer20"></div>
</div>
<footer>
<div class="footer">
<div class="container_16">
<section class="grid_16">
<a href="https://www.jpnews.com.br/" class="logo">JPNEWS</a>
<div class="logos"></div>
<div class="midiasTelefone">
<span class="telefone"><span></span>(67) 3509.7500</span>
<a href="https://www.facebook.com/jpnewsms/" class="midias face">Facebook</a>
</div>
<div class="apenasMobile logosMobile"></div>
</section>
</div>
</div>
<nav class="menuFooter">
<div class="cinzaContent">
<div class="container_16">
<section class="grid_4">
<ul class="menuRdp">
<li>
<h6 class="titlePadrao">Notícias</h6>
<ul>
<div class="grid_2 alpha">
<li><a href="https://www.jpnews.com.br/geral/" title="Geral">Geral</a></li>
<li><a href="https://www.jpnews.com.br/mato-grosso-do-sul/" title="Mato Grosso do Sul">Mato Grosso do Sul</a></li>
<li><a href="https://www.jpnews.com.br/observatorio/" title="Observatório">Observatório</a></li>
<li><a href="https://www.jpnews.com.br/especial/" title="Especial">Especial</a></li>
<li><a href="https://www.jpnews.com.br/esportes/" title="Esportes">Esportes</a></li>
<li><a href="https://www.jpnews.com.br/opiniao/" title="Opinião">Opinião</a></li>
<li><a href="https://www.jpnews.com.br/politica/" title="Política">Política</a></li>
<li><a href="https://www.jpnews.com.br/economia/" title="Economia">Economia</a></li>
<li><a href="https://www.jpnews.com.br/policia/" title="Polícia">Polícia</a></li>
<li><a href="https://www.jpnews.com.br/brasil/" title="Brasil">Brasil</a></li>
<li><a href="https://www.jpnews.com.br/saude/" title="Saúde">Saúde</a></li>
<li><a href="https://www.jpnews.com.br/estadual/" title="Estadual">Estadual</a></li>
<li><a href="https://www.jpnews.com.br/cultura/" title="Cultura">Cultura</a></li>
<li><a href="https://www.jpnews.com.br/regiao/" title="Região">Região</a></li>
</div>
<div class="grid_2 omega">
<li><a href="https://www.jpnews.com.br/mundo-off/" title="Mundo">Mundo</a></li>
<li><a href="https://www.jpnews.com.br/educacao/" title="Educação">Educação</a></li>
<li><a href="https://www.jpnews.com.br/meio-ambiente/" title="Meio Ambiente">Meio Ambiente</a></li>
<li><a href="https://www.jpnews.com.br/artigos/" title="Artigos">Artigos</a></li>
<li><a href="https://www.jpnews.com.br/noticias/reality/" title="Reality">Reality</a></li>
<li><a href="https://www.jpnews.com.br/noticias/agronegocio/" title="Agronegócio">Agronegócio</a></li>
<li><a href="https://www.jpnews.com.br/noticias/ocofre/" title="O Cofre">O Cofre</a></li>
<li><a href="https://www.jpnews.com.br/noticias/showdepremios/" title="Show de Prêmios">Show de Prêmios</a></li>
<li><a href="https://www.jpnews.com.br/noticias/rcnemacao/" title="RCN em Ação">RCN em Ação</a></li>
<li><a href="https://www.jpnews.com.br/noticias/coronavirus/" title="Coronavírus">Coronavírus</a></li>
<li><a href="https://www.jpnews.com.br/noticias/rcnnegocios/" title="RCN Negócios">RCN Negócios</a></li>
<li><a href="https://www.jpnews.com.br/noticias/caminhaodepremios/" title="Caminhão de prêmios">Caminhão de prêmios</a></li>
<li><a href="https://www.jpnews.com.br/noticias/eleicoes2020/" title="Eleições 2020">Eleições 2020</a></li>
<li><a href="https://www.jpnews.com.br/noticias/pintaminhacasa/" title="Pinta minha casa">Pinta minha casa</a></li>
</div>
</ul>
</li>
</ul>
</section>
<section class="grid_2 tabletMobileNao2 divMobileAparece"><div class="spacerLateral"></div></section>
<section class="grid_2">
<ul class="menuRdp">
<li class="liMaster">
<h6 class="titlePadrao">Cidades</h6>
<ul>
<li><a href="https://www.jpnews.com.br/agua-clara/?setCanal=1&redireciona_para_capa=1" title="Água Clara">Água Clara</a></li>
<li><a href="https://www.jpnews.com.br/aparecida-do-taboado/?setCanal=1&redireciona_para_capa=1" title="Aparecida do Taboado">Aparecida do Taboado</a></li>
<li><a href="https://www.jpnews.com.br/brasilandia/?setCanal=1&redireciona_para_capa=1" title="Brasilândia">Brasilândia</a></li>
<li><a href="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" title="Campo Grande">Campo Grande</a></li>
<li><a href="https://www.jpnews.com.br/cassilandia/?setCanal=1&redireciona_para_capa=1" title="Cassilândia">Cassilândia</a></li>
<li><a href="https://www.jpnews.com.br/inocencia/?setCanal=1&redireciona_para_capa=1" title="Inocência">Inocência</a></li>
<li><a href="https://www.jpnews.com.br/paranaiba/?setCanal=1&redireciona_para_capa=1" title="Paranaíba">Paranaíba</a></li>
<li><a href="https://www.jpnews.com.br/selviria/?setCanal=1&redireciona_para_capa=1" title="Selvíria">Selvíria</a></li>
<li><a href="https://www.jpnews.com.br/tres-lagoas/?setCanal=1&redireciona_para_capa=1" title="Três Lagoas">Três Lagoas</a></li>
</ul>
</li>
</ul>
</section>
<section class="grid_2 tabletMobileNao2"><div class="spacerLateral"></div></section>
<section class="grid_2">
<ul class="menuRdp">
<li class="liMaster">
<h6 class="titlePadrao">Drops</h6>
<ul>
<li><a href="https://www.jpnews.com.br/variedades/" title="Variedades">Variedades</a></li>
<li><a href="https://www.jpnews.com.br/promocoes/" title="Promoções">Promoções</a></li>
<li><a href="https://www.jpnews.com.br/galeria/" title="Fatos & Fotos">Fatos & Fotos</a></li>
<li><a href="https://www.jpnews.com.br/motors/" title="Motors">Motors</a></li>
<li><a href="https://www.jpnews.com.br/horoscopo/" title="Horóscopo ">Horóscopo </a></li>
<li><a href="https://www.jpnews.com.br/televisao/" title="Televisão">Televisão</a></li>
</ul>
</li>
</ul>
</section>
<section class="grid_2 tabletMobileNao2 divMobileAparece"><div class="spacerLateral"></div></section>
<section class="grid_2">
<ul class="menuRdp">
<li class="liMaster">
<h6 class="titlePadrao">Institucional</h6>
<ul>
<li><a href="https://www.jpnews.com.br/empresa/" title="Quem Somos">Quem Somos</a></li>
<li><a href="https://www.jpnews.com.br/expediente/" title="Expediente">Expediente</a></li>
<li><a href="https://www.jpnews.com.br/atendimento/" title="Fale Conosco">Fale Conosco</a></li>
<li><a href="https://www.jpnews.com.br/midiakit/" title="Anuncie">Anuncie</a></li>
<li><a href="https://www.jpnews.com.br/termos-de-uso/" title="Termos">Termos</a></li>
</ul>
</li>
</ul>
</section>
</div>
</div>
</nav>
<div class="clear"></div>
<div class="spacer20"></div>
<div class="container_16">
<section class="grid_16">
<small class="copy">&copy; Copyright 2020 Grupo RCN de Comunicação - JPNEWS</small>
<div class="ass">
<small>Desenvolvimento</small>
<a href="http://www.dothcom.net/?utm_source=jpnews.com.br" class="dothcom" title="Desenvoldio por dothCom">dothCom</a>
<div class="clear apenasMobile"></div>
<small>Plataforma</small>
<a href="http://www.dothnews.com.br/?utm_source=jpnews.com.br" class="dothnews" title="Plataforma DothNews">DothNews</a>
</div>
</section>
</div>
<div class="clear"></div>
<div class="spacer20"></div>
<div class="spacer20"></div>
</footer>
<article id="alerta_copia" class="alertaCopia" style="display: none;"><div class="alertaNoticia"><svg viewBox="0 0 24 24"><path d="M4.47,21h15.06c1.54,0,2.5-1.67,1.73-3L13.73,4.99c-0.77-1.33-2.69-1.33-3.46,0L2.74,18C1.97,19.33,2.93,21,4.47,21z    M12,14L12,14c-0.55,0-1-0.45-1-1v-2c0-0.55,0.45-1,1-1h0c0.55,0,1,0.45,1,1v2C13,13.55,12.55,14,12,14z M13,18h-2v-2h2V18z" /></svg><aside><h6>Textos, fotos, artes e vídeos do <strong>JPNEWS.COM.BR</strong> estão protegidos pela legislação brasileira sobre direito autoral.</h6><p><strong>Alerta:</strong> não reproduza o conteúdo do jornal em qualquer meio de comunicação, eletrônico ou impresso, sem autorização expressa do Grupo RCN de Comunicação.</p><p>As regras têm como objetivo proteger o investimento feito pelo Grupo RCN na qualidade de seu jornalismo.</p><p>Se precisar copiar trecho de textos do portal exclusivamente para uso não comercial, entre em contato com nossa redação pelo e-mail <a href="mailto:redacaojp1@gruporcom.br">redacaojp1@gruporcom.br</a>.</p><a href="javascript:void(0);" onclick="$('.alertaCopia').toggleClass('fecha')" class="btEntendi">OK! Entendi</a></aside></div></article><script>
			if(jQuery().lazyload)
			{
				/* DEPOIS DE 1 SEGUNDO DO CARREGAMENTO, CARREGA AS IMAGENS COM LAZY LOAD */
				$(function() {
					$("img.lazy").lazyload({
						event : "sporty"
					});
				});

				$(window).bind("load", function() {
					var timeout = setTimeout(function(){
						$("img.lazy").trigger("sporty")
					}, 1000);
				});
			}
			</script><script>$(document).ready(function(){$(function() {$.cookieBar('addTranslation', 'ptbr',{message: 	'Usamos cookies de navegação para melhorar a sua experiência, aprimorar o desempenho, oferecer conteúdos preferenciais e analisar a sua interação com nosso site.',acceptText:	'Concordo',infoText:	'Saiba Mais'});$.cookieBar({style: "bottom-left",expireDays: 30,infoLink: "https://www.jpnews.com.br/termos-de-uso",infoTarget: "_blank",language: "ptbr"});});});</script></body></html>
