<!DOCTYPE html><html lang="pt-br"><head><meta charset="UTF-8" /><title>Três Lagoas amanhece chuvosa e quarta ficará nublada | JPNEWS</title><meta name="title" content="Três Lagoas amanhece chuvosa e quarta ficará nublada | JPNEWS" /><meta name="description" content="Clique aqui e saiba mais." /><meta name="author" content="Grupo RCN de Comunicação" /><meta name="generator" content="Dothnews"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"><meta name="apple-mobile-web-app-status-bar-style" content="black" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="robots" content="index,follow"><meta charset="UTF-8"><base href="//www.jpnews.com.br/" />
<link href="https://www.jpnews.com.br/application/themes/jpnews/gfx/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon" />
<meta name="google-site-verification" content="_e8lFVjT0FVfw32Z0Vj5FRALsZ-OPQmlsmfquRU1FI8" /><script type="text/javascript">SITE_URL = 'https://www.jpnews.com.br/';ROOT_URL = SITE_URL;SITE_URL_SSL = 'https://www.jpnews.com.br/';STATIC_URL = 'https://www.jpnews.com.br/application/themes/jpnews/';CSRF_NAME = 'csrf_test_name';CSRF_HASH = '389023c611d3fa2f97c5dd9f1d8a708d';CDN_URL = 'https://cdn.jpnews.com.br/';</script><link rel="stylesheet" href="//www.jpnews.com.br/application/themes/jpnews/js/fancybox/jquery.fancybox.css" /><link rel="stylesheet" href="//www.jpnews.com.br/application/themes/jpnews/css/padrao_v032
.css" /><style type="text/css">html, body{ background-color:#FFF; }.fancybox-lock .fancybox-overlay{z-index: 99999!important;}.superBannerArea .mascaraConsole{height:90px!important;position:relative!important;}.dvBanner_AoVivo .mascaraConsole{position:relative!important;}</style>
<link href="https://www.jpnews.com.br/application/themes/jpnews/js/fancybox/jquery.fancybox.css" rel="stylesheet" type="text/css" media="all" />
<style type="text/css">
		.fancybox-title span.child{
			font-size: 12px;
		}
		.textoArea iframe{
			width: 100%;
		}

		.squareBanner{ overflow:visible; }
		.squareBanner ins{ display:inline-block;width:300px;height:250px; }
		.squareBanner script{ position:absolute; width:1px; height:1px; }

		.textoArea iframe.ifr_soundcloud{ height:166px; }

		.fancybox-overlay {
			z-index: 1000000 !important;
		}
	</style>
<script type="text/javascript" src="//www.jpnews.com.br/application/themes/jpnews/js/noticia_v032
.js"></script>
<script src="//www.jpnews.com.br/application/themes/jpnews/js/jquery-2.0.3.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script src="//www.jpnews.com.br/application/themes/jpnews/js/jquery.lazyload.min.js"></script>
<script async type="text/javascript" src="//www.jpnews.com.br/application/themes/jpnews/js/fancybox/jquery.fancybox.pack.js"></script>
<script src="//www.jpnews.com.br/application/themes/jpnews/js/jquery.validate.min.js"></script>
<script src="//www.jpnews.com.br/application/themes/jpnews/js/padrao_v032
.js"></script>

<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=1434816303247694&version=v5.0";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<link rel="manifest" href="/manifest.json"><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
		var OneSignal = window.OneSignal || [];

		OneSignal.push(["init", {
			appId: "da143aac-679b-4bf4-aec7-2b8078b67c62",

			promptOptions: {
				actionMessage: "Você gostaria de receber novidades e atualizações do JP News?",
				acceptButtonText: "Permitir",
				cancelButtonText: "Não, obrigado"
			}
		}]);
	</script>
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.jpnews.com.br/tres-lagoas/tres-lagoas-amanhece-chuvosa-e-quarta-ficara-nublada/138586/"><link rel="canonical" href="https://www.jpnews.com.br/tres-lagoas/tres-lagoas-amanhece-chuvosa-e-quarta-ficara-nublada/138586/" /><link rel="amphtml" href="https://www.jpnews.com.br/noticia/amp/138586/tres-lagoas-amanhece-chuvosa-e-quarta-ficara-nublada/" /><meta property="og:title" content="Três Lagoas amanhece chuvosa e quarta ficará nublada" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.jpnews.com.br/tres-lagoas/tres-lagoas-amanhece-chuvosa-e-quarta-ficara-nublada/138586/" /><meta property="og:image" content="https://cdn.jpnews.com.br/upload/dn_noticia/2020/06/frio.jpg"><meta property="og:description" content="Clique aqui e saiba mais." /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@jpnewsms"><meta name="twitter:title" content="Três Lagoas amanhece chuvosa e quarta ficará nublada"><meta name="twitter:description" content="Clique aqui e saiba mais."><meta name="twitter:image" content="https://cdn.jpnews.com.br/img/pc/780/530/dn_noticia/2020/06/frio.jpg"> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src="https://apis.google.com/js/platform.js" async defer>{lang: 'pt-BR'}</script>
</head><body><div id="fb-root"></div> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W565CBG');</script>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W565CBG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89050060-2"></script><script>  window.dataLayer = window.dataLayer || [];  function gtagDN(){dataLayer.push(arguments);}		  gtagDN('js', new Date());		  gtagDN('config', 'UA-89050060-2');</script><section class="trocaCidade" style="display: none;"><div class="trocaCidadeContent"><a href="javascript:void(0);" class="btFecha" onclick="$('.trocaCidade').addClass('fecha')"></a><h2 class="titlePadrao">Bem vindo ao JP News</h2><article class="textoArea"><svg xmlns="http://www.w3.org/2000/svg" viewBox="5 2 14 20"><path d="M18,8c0-3.31-2.689-6-6-6C8.69,2,6,4.69,6,8c0,4.5,6,11,6,11S18,12.5,18,8z M10,8c0-1.1,0.9-2,2-2c1.1,0,2,0.9,2,2s-0.891,2-2,2C10.9,10,10,9.1,10,8z M5,20v2h14v-2H5z" /></svg><p>Você está em <strong class="DNC_canal_nome">Três Lagoas</strong></p><a href="javascript:void(0);" class="btEnvia DNC_Confirmar_cidade" data-host="jpnews.com.br" onclick="$('.trocaCidade').addClass('fecha')">Confirmar minha Cidade</a></article><div class="clear"></div><div class="spacer20"></div><div class="spacerLine"></div><div class="spacer20"></div><div class="spacer10"></div><article class="textoArea"><strong>Deseja selecionar outra cidade?</strong><span>Escolha a sua cidade no campo a baixo:</span></article><ul class="cidadesEscolha"><li class="cidadesMenu"><a href="javascript:void(0);" class="cidadeSelect DNC_Cidade_Selecionada"><span></span>Três Lagoas<small></small></a><div class="js_cidades"><ul><li><a href="https://www.jpnews.com.br/agua-clara/?setCanal=1&redireciona_para_capa=1" title="agua-clara">Água Clara</a></li><li><a href="https://www.jpnews.com.br/aparecida-do-taboado/?setCanal=1&redireciona_para_capa=1" title="aparecida-do-taboado">Aparecida do Taboado</a></li><li><a href="https://www.jpnews.com.br/brasilandia/?setCanal=1&redireciona_para_capa=1" title="brasilandia">Brasilândia</a></li><li><a href="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" title="campo-grande">Rádio CBN - Campo Grande (MS)</a></li><li><a href="https://www.jpnews.com.br/cassilandia/?setCanal=1&redireciona_para_capa=1" title="cassilandia">Cassilândia</a></li><li><a href="https://www.jpnews.com.br/inocencia/?setCanal=1&redireciona_para_capa=1" title="inocencia">Inocência</a></li><li><a href="https://www.jpnews.com.br/paranaiba/?setCanal=1&redireciona_para_capa=1" title="paranaiba">Paranaíba</a></li><li><a href="https://www.jpnews.com.br/selviria/?setCanal=1&redireciona_para_capa=1" title="selviria">Selvíria</a></li><li><a href="https://www.jpnews.com.br/tres-lagoas/?setCanal=1&redireciona_para_capa=1" title="tres-lagoas">Três Lagoas</a></li></ul></div></li></ul></div></section><div class="dvCidades" style="font-size:0px;"><input type="hidden" class="cidade" value="Água Clara" data-url="https://www.jpnews.com.br/agua-clara/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Aparecida do Taboado" data-url="https://www.jpnews.com.br/aparecida-do-taboado/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Brasilândia" data-url="https://www.jpnews.com.br/brasilandia/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Campo Grande" data-url="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Cassilândia" data-url="https://www.jpnews.com.br/cassilandia/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Inocência" data-url="https://www.jpnews.com.br/inocencia/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Paranaíba" data-url="https://www.jpnews.com.br/paranaiba/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Selvíria" data-url="https://www.jpnews.com.br/selviria/?setCanal=1&redireciona_para_capa=1" /><input type="hidden" class="cidade" value="Três Lagoas" data-url="https://www.jpnews.com.br/tres-lagoas/?setCanal=1&redireciona_para_capa=1" /></div>
<div class="radioFloat" style="font-size:12px; position:fixed; right:0px; top:280px; z-index:9999;"><a href="javascript:void(0);" class="tgRadio"><small>Rádios On-line</small><span></span></a><div class="radiosMenu"><ul><li><a href="https://www.jpnews.com.br/radios-online/?id_radio=3" title="Cultura FM Paranaíba" target="_blank">Cultura FM 106,3<small>Paranaíba</small></a></li><li><a href="https://www.jpnews.com.br/radios-online/?id_radio=1" title="Cultura FM Aparecida do Taboado" target="_blank">Cultura FM 105,5<small>Aparecida do Taboado/MS</small></a></li><li><a href="https://www.jpnews.com.br/radios-online/?id_radio=2" title="Cultura FM Três Lagoas" target="_blank">Cultura FM 106,5<small>Três Lagoas/MS</small></a></li><li><a href="https://www.jpnews.com.br/radios-online/?id_radio=4" title="Band FM Três Lagoas" target="_blank">Band FM 93,3<small>Três Lagoas/MS</small></a></li><li><a href="https://www.jpnews.com.br/radios-online/?id_radio=11" title="Campo Grande" target="_blank">Rádio CBN<small>Campo Grande (MS)</small></a></li></ul></div></div><script type="text/javascript">$(document).ready(function() {$('.radioFloat .tgRadio').click(function(){$('.radioFloat .radiosMenu').toggleClass('active');});});</script><style>.radioFloat .tgRadio{display: inline-block;background-color: #0797E8;border-radius: 3px 3px 0 0;overflow: hidden;-moz-transform: rotate(270deg);-webkit-transform: rotate(270deg);-o-transform: rotate(270deg);-ms-transform: rotate(270deg);transform: rotate(270deg);margin: 64px -64px 0 0;}.radioFloat .tgRadio span {background-image: url(https://www.jpnews.com.br/application/themes/jpnews/gfx/sprite.png);background-position: 3px -266px;width: 30px;height: 30px;-moz-transform: rotate(90deg);-webkit-transform: rotate(90deg);-o-transform: rotate(90deg);-ms-transform: rotate(90deg);transform: rotate(90deg);}.radioFloat .tgRadio small {display: inline-block;font-size: 14px;font-weight: bold;text-transform: uppercase;color: #fff;height: 30px;padding: 0 10px;line-height: 30px;border-right: 1px solid rgba(255, 255, 255, 0.2);}.radioFloat div.radiosMenu {opacity: 0;-moz-opacity: 0;filter: alpha(opacity=0);display:none;}.radioFloat div.radiosMenu.active {top: 30px;height: auto;opacity: 100;-moz-opacity: 100;filter: alpha(opacity=100);visibility: visible;display: inline-block;}.radioFloat div.radiosMenu ul {float: right;background: #3893e7;border-radius: 0 0 3px 3px;box-shadow: 5px 5px 10px 0 rgba(0, 0, 0, 0.2), 1px 1px 1px 0 rgba(0, 0, 0, 0.3);border: none;margin: 0;min-height: 170px;}.radioFloat div.radiosMenu li {padding: 0;position: relative;display: block;margin: 0;height: auto; }.radioFloat div.radiosMenu li a {color: #fff;padding: 10px 20px;height: auto;margin: 0;border-bottom: none;position: relative;z-index: 1;display: block;text-align: right;letter-spacing: 0.1px;font-weight: bold;border-bottom: 1px solid rgba(255, 255, 255, 0.2); }.radioFloat div.radiosMenu li a small {display: block;font-size: 11px;font-weight: normal;color: #def4ff;line-height: 14px;}.radioFloat div.radiosMenu li a:hover {background: rgba(255, 255, 255, 0.1); }.radioFloat div.radiosMenu li a.current {background: rgba(255, 255, 255, 0.1);z-index: 9; }.radioFloat div.radiosMenu li:last-child a {border: none; }</style><header><div class="rcnArea"><div class="container_16"><div class="grid_16"><a href="http://www.gruporcn.com.br/" class="logoRCN"></a><ul><li><a href="http://www.eunatvc.com.br/" title="TVC HD - Canal 13.1" target="_blank">TVC HD - Canal 13.1</a> <small></small></li><li><a href="https://www.jpnews.com.br/culturafmtaboado/" title="Cultura FM Aparecida do Taboado" target="_blank">Cultura FM Aparecida do Taboado</a> <small></small></li><li><a href="https://www.jpnews.com.br/culturafmparanaiba/" title="Cultura FM Paranaíba" target="_blank">Cultura FM Paranaíba</a> <small></small></li><li><a href="https://www.jpnews.com.br/culturafmtreslagoas/" title="Cultura FM Três Lagoas" target="_blank">Cultura FM Três Lagoas</a> <small></small></li><li><a href="https://www.jpnews.com.br/band93fm/" title="Band FM" target="_blank">Band FM</a> <small></small></li><li><a href="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" title="CBN Campo Grande">CBN Campo Grande</a> <small></small></li></ul></div></div></div><div class="head"><div class="container_16"><ul class="grid_8 menuHeader"><li><nav class="menuPrincipal"><a href="javascript:void(0);" class="btMenu"><span></span> Menu</a><div class="menuPrincipalDrop"><ul><li><a href="https://www.jpnews.com.br/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li class="dropdown"><a href="javascript:void(0);" title="Editoria" class="menu">Editoria<span>&nbsp;</span></a><div class="subMenu"><ul><li class="sub-menu"><a href="https://www.jpnews.com.br/geral/" title="Geral">Geral</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/mato-grosso-do-sul/" title="Mato Grosso do Sul">Mato Grosso do Sul</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/observatorio/" title="Observatório">Observatório</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/variedades/" title="Variedades">Variedades</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/esportes/" title="Esportes">Esportes</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/politica/" title="Política">Política</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/economia/" title="Economia">Economia</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/policia/" title="Polícia">Polícia</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/brasil/" title="Brasil">Brasil</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/saude/" title="Saúde">Saúde</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/cultura/" title="Cultura">Cultura</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/educacao/" title="Educação">Educação</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/mundo/" title="Mundo">Mundo</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/meio-ambiente/" title="Meio Ambiente">Meio Ambiente</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/reality/" title="Reality">Reality</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/mulherprotegida/" title="Mulher Protegida">Mulher Protegida</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/agronegocio/" title="Agronegócio">Agronegócio</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/ocofre/" title="O Cofre">O Cofre</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/showdepremios/" title="Show de Prêmios">Show de Prêmios</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/rcnemacao/" title="RCN em Ação">RCN em Ação</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/noticias/coronavirus/" title="Coronavírus">Coronavírus</a></li></ul></div></li><li class="dropdown"><a href="javascript:void(0);" title="Cidade" class="menu">Cidade<span>&nbsp;</span></a><div class="subMenu"><ul><li class="sub-menu"><a href="https://www.jpnews.com.br/agua-clara/?setCanal=1&redireciona_para_capa=1" title="Água Clara">Água Clara</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/aparecida-do-taboado/?setCanal=1&redireciona_para_capa=1" title="Aparecida do Taboado">Aparecida do Taboado</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/brasilandia/?setCanal=1&redireciona_para_capa=1" title="Brasilândia">Brasilândia</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" title="Campo Grande">Campo Grande</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/cassilandia/?setCanal=1&redireciona_para_capa=1" title="Cassilândia">Cassilândia</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/inocencia/?setCanal=1&redireciona_para_capa=1" title="Inocência">Inocência</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/paranaiba/?setCanal=1&redireciona_para_capa=1" title="Paranaíba">Paranaíba</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/selviria/?setCanal=1&redireciona_para_capa=1" title="Selvíria">Selvíria</a></li><li class="sub-menu"><a href="https://www.jpnews.com.br/tres-lagoas/?setCanal=1&redireciona_para_capa=1" title="Três Lagoas">Três Lagoas</a></li></ul></div></li><li class="apenasMobile"><a href="https://www.jpnews.com.br/empresa/" title="Quem Somos">Quem Somos</a></li><li class="apenasMobile"><a href="https://www.jpnews.com.br/atendimento/" title="Fale Conosco">Fale Conosco</a></li><li class="apenasMobile"><a href="https://www.jpnews.com.br/midiakit/" title="Anuncie">Anuncie</a></li><li class="li_MenuLogado mobileNao"><a href="https://www.jpnews.com.br/usuario/login/">Identifique-se</a></li></ul></div><a href="javascript:void(0);" class="fechaMenu"></a></nav></li><li class="mobileNao"><a href="https://www.jpnews.com.br/empresa/" title="Quem Somos">Quem Somos</a></li><li class="mobileNao"><a href="https://www.jpnews.com.br/atendimento/" title="Fale Conosco">Fale Conosco</a></li><li class="mobileNao"><a href="https://www.jpnews.com.br/midiakit/" title="Anuncie">Anuncie</a></li><li class="li_MenuLogado mobileNao"><a href="https://www.jpnews.com.br/usuario/login/">Identifique-se</a></li></ul><div class="grid_8 headerData"><span class="data">quarta, 03 de junho de 2020</span><div class="bannerHead"><span>Envie sua Notícia<strong>(67) 99229.0519</strong></span><small></small></div></div></div></div><div class="container_16"><div class="topoContent"><a href="javascript:void(0);" class="buscaIcon apenasMobile"><svg version="1.1" id="busca" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path d="M29,25h-2l-0.864-0.463C28.377,21.93,30,18.68,30,15C30,6.795,23.205,0,15,0S0,6.795,0,15s6.795,15,15,15c3.68,0,6.931-1.623,9.538-3.864L25,27v2l11,11l4-4L29,25z M15,25C9.309,25,5,20.692,5,15C5,9.308,9.309,5,15,5s10,4.308,10,10C25,20.692,20.691,25,15,25z"></path></svg></a><div class="grid_3"><span><a href="https://www.jpnews.com.br/" title="JPNEWS" class="logoJP">JPNEWS - Notícias de Três Lagoas/MS e Região</a></span><span class="fundado">Fundado em 1949, on-line desde 2000</span></div><div class="grid_7"><div class="divLine"></div><ul class="cidades"><li class="cidadesMenu"><a href="javascript:void(0);" class="cidadeSelect"><span></span>Três Lagoas<small></small></a><div class="js_cidades"><ul><li><a href="https://www.jpnews.com.br/agua-clara/?setCanal=1&redireciona_para_capa=1" title="Água Clara">Água Clara</a></li><li><a href="https://www.jpnews.com.br/aparecida-do-taboado/?setCanal=1&redireciona_para_capa=1" title="Aparecida do Taboado">Aparecida do Taboado</a></li><li><a href="https://www.jpnews.com.br/brasilandia/?setCanal=1&redireciona_para_capa=1" title="Brasilândia">Brasilândia</a></li><li><a href="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" title="Campo Grande">Campo Grande</a></li><li><a href="https://www.jpnews.com.br/cassilandia/?setCanal=1&redireciona_para_capa=1" title="Cassilândia">Cassilândia</a></li><li><a href="https://www.jpnews.com.br/inocencia/?setCanal=1&redireciona_para_capa=1" title="Inocência">Inocência</a></li><li><a href="https://www.jpnews.com.br/paranaiba/?setCanal=1&redireciona_para_capa=1" title="Paranaíba">Paranaíba</a></li><li><a href="https://www.jpnews.com.br/selviria/?setCanal=1&redireciona_para_capa=1" title="Selvíria">Selvíria</a></li><li><a href="https://www.jpnews.com.br/tres-lagoas/?setCanal=1&redireciona_para_capa=1" title="Três Lagoas">Três Lagoas</a></li></ul></div></li></ul><div class="fb-like" data-href="https://www.facebook.com/jpnewsms/" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></div><div class="grid_6"><form action="/busca" class="formBusca"><fieldset><input type="text" class="inputText" placeholder="Buscar" name="q" value="" /><input type="submit" class="buscaBt" value="ok"></fieldset></form><div class="divLine"></div><div class="jornalEdicao"><big>Edição Impressa</big><span>30 de Maio de 2020 - ANO 70 - 6046</span><a href="http://gruporcn.com.br/jpnews_flip/" target="_blank">Ler Jornal</a></div><a href="http://gruporcn.com.br/jpnews_flip/" title="30 de maio" class="jornal" target="_blank"><img src="https://cdn.jpnews.com.br/img/ct/114/100/dn_edicao_impressa/2020/05/jornal-do-povo-01-6046.jpg" alt="Jornal de Hoje" /></a></div></div></div></header><div class="clear"></div><div class="container_16"><section class="grid_16 superBannerArea apenasMobile"><div><a href="https://www.jpnews.com.br/banner/clica_banner/815/" target="_self"><img src="https://cdn.jpnews.com.br/upload/dn_banner/2020/05/setpar_1.gif" alt="setpar mobile" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '815 - setpar mobile'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '815 - setpar mobile'	});}</script></div></section></div><div class="clear"></div>
<a class="whatsFlutua" target="_blank" href="https://api.whatsapp.com/send?text=Três Lagoas amanhece chuvosa e quarta ficará nublada - https://www.jpnews.com.br/tres-lagoas/tres-lagoas-amanhece-chuvosa-e-quarta-ficara-nublada/138586/"><svg viewBox="0 0 20 20"><path d="M10.182,1.552c-4.552,0-8.254,3.675-8.254,8.191c0,1.792,0.584,3.451,1.571,4.802l-1.03,3.041l3.172-1.008c1.304,0.856,2.864,1.354,4.541,1.354c4.551,0,8.254-3.674,8.254-8.189C18.436,5.227,14.732,1.552,10.182,1.552z M14.998,13.122c-0.2,0.558-1.184,1.095-1.624,1.135c-0.441,0.04-0.441,0.358-2.889-0.597c-2.446-0.957-3.99-3.446-4.11-3.605S5.393,8.76,5.393,7.585s0.621-1.753,0.842-1.992c0.221-0.238,0.481-0.298,0.642-0.298c0.161,0,0.321,0.02,0.462,0.02s0.341-0.08,0.541,0.398c0.2,0.478,0.682,1.653,0.742,1.772c0.06,0.119,0.101,0.259,0.02,0.418c-0.08,0.16-0.12,0.26-0.24,0.399C8.28,8.441,8.147,8.613,8.039,8.721c-0.12,0.118-0.245,0.248-0.105,0.486c0.141,0.239,0.624,1.021,1.339,1.654c0.919,0.813,1.695,1.065,1.936,1.185c0.24,0.12,0.381,0.1,0.521-0.06s0.602-0.697,0.762-0.937c0.16-0.238,0.321-0.198,0.542-0.119c0.22,0.08,1.403,0.657,1.645,0.777c0.24,0.119,0.4,0.179,0.461,0.278C15.198,12.085,15.198,12.564,14.998,13.122z M10.182,19.484c-1.722,0-3.339-0.439-4.746-1.212L0,20l1.772-5.227c-0.895-1.469-1.409-3.19-1.409-5.03C0.363,4.362,4.759,0,10.182,0c5.422,0,9.817,4.362,9.817,9.743C19.999,15.123,15.604,19.484,10.182,19.484z"></path></svg></a><div class="container_16 detalheNoticiaContent"><div class="spacer20"></div><div class="spacer10"></div><article class="grid_12" style="position: relative;z-index: 20"><div class="tituloNoticia"><span class="chapel">METEOROLOGIA</span><h1 class="tituloNoticiaDet">Três Lagoas amanhece chuvosa e quarta ficará nublada</h1><h2 class="subTituloDet">Temperatura mínima será de 16ºC em Três Lagoas com máxima de 26ºC</h2></div><div class="descricaoNoticia"><span class="dataNoticia"><small></small><big> 3 JUN</big> 2020 - 08h:00</span><span class="autorNoticia">Por <big>Tatiane Simon</big></span></div><div class="spacer20"></div><aside class="grid_1 alpha"><div class="compartilhaComenta"><div class="compartilhar"><a class="face" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.jpnews.com.br/tres-lagoas/tres-lagoas-amanhece-chuvosa-e-quarta-ficara-nublada/138586/"></a><a class="plus" target="_blank" href="https://plus.google.com/share?url=https://www.jpnews.com.br/tres-lagoas/tres-lagoas-amanhece-chuvosa-e-quarta-ficara-nublada/138586/"></a><a class="twitte" target="_blank" href="https://twitter.com/home?status=https://www.jpnews.com.br/tres-lagoas/tres-lagoas-amanhece-chuvosa-e-quarta-ficara-nublada/138586/"></a><a class="whats" target="_blank" href="https://api.whatsapp.com/send?text=https://www.jpnews.com.br/tres-lagoas/tres-lagoas-amanhece-chuvosa-e-quarta-ficara-nublada/138586/"><svg viewBox="0 0 20 20"><path d="M10.182,1.552c-4.552,0-8.254,3.675-8.254,8.191c0,1.792,0.584,3.451,1.571,4.802l-1.03,3.041l3.172-1.008c1.304,0.856,2.864,1.354,4.541,1.354c4.551,0,8.254-3.674,8.254-8.189C18.436,5.227,14.732,1.552,10.182,1.552z M14.998,13.122c-0.2,0.558-1.184,1.095-1.624,1.135c-0.441,0.04-0.441,0.358-2.889-0.597c-2.446-0.957-3.99-3.446-4.11-3.605S5.393,8.76,5.393,7.585s0.621-1.753,0.842-1.992c0.221-0.238,0.481-0.298,0.642-0.298c0.161,0,0.321,0.02,0.462,0.02s0.341-0.08,0.541,0.398c0.2,0.478,0.682,1.653,0.742,1.772c0.06,0.119,0.101,0.259,0.02,0.418c-0.08,0.16-0.12,0.26-0.24,0.399C8.28,8.441,8.147,8.613,8.039,8.721c-0.12,0.118-0.245,0.248-0.105,0.486c0.141,0.239,0.624,1.021,1.339,1.654c0.919,0.813,1.695,1.065,1.936,1.185c0.24,0.12,0.381,0.1,0.521-0.06s0.602-0.697,0.762-0.937c0.16-0.238,0.321-0.198,0.542-0.119c0.22,0.08,1.403,0.657,1.645,0.777c0.24,0.119,0.4,0.179,0.461,0.278C15.198,12.085,15.198,12.564,14.998,13.122z M10.182,19.484c-1.722,0-3.339-0.439-4.746-1.212L0,20l1.772-5.227c-0.895-1.469-1.409-3.19-1.409-5.03C0.363,4.362,4.759,0,10.182,0c5.422,0,9.817,4.362,9.817,9.743C19.999,15.123,15.604,19.484,10.182,19.484z"></path></svg></a><a class="comenta" href="https://www.jpnews.com.br/tres-lagoas/tres-lagoas-amanhece-chuvosa-e-quarta-ficara-nublada/138586/#anchor_comentario"></a><a class="print" arget="_blank" href="https://www.jpnews.com.br/noticia/versao_impressa/138586/"></a></div>
</div></aside><article class="grid_11 prefix_1 omega textoArea"><div class="imgPadrao"><a id="imgPrincipalNoticia" title="Temperatura mínima será de 16ºC em Três Lagoas com máxima de 26ºC  - Foto: Arquivo/JP" href="https://cdn.jpnews.com.br/upload/dn_noticia/2020/06/frio.jpg"><img src="https://cdn.jpnews.com.br/img/c/840/513/dn_noticia/2020/06/frio.jpg" width="840" alt="Temperatura mínima será de 16ºC em Três Lagoas com máxima de 26ºC" /><small class="legendaFoto">Temperatura mínima será de 16ºC em Três Lagoas com máxima de 26ºC&nbsp;-&nbsp;<strong>Arquivo/JP</strong></small></a></div><div class="clear"></div><div class="spacer20"></div>
<p>Quarta-feira amanheceu chuvosa e ser&aacute; de c&eacute;u encoberto e temperaturas amenas em Tr&ecirc;s Lagoas. De acordo com o Centro de Previs&atilde;o de Tempo e Estudos Clim&aacute;ticos (Cptec/Inpe), o dia ser&aacute; nublado em Tr&ecirc;s Lagoas com possibilidade&nbsp;chuva a qualquer hora.&nbsp;O registro &eacute; de m&iacute;nima ser&aacute; de 16&ordm;C e m&aacute;xima de 26&ordm;C.&nbsp;</p>
<p>Em &Aacute;gua Clara, o dia &eacute; de pancadas de chuva a partir da tarde, com m&iacute;nima de 21&deg;C e m&aacute;xima de 33&deg;C.</p>
<p>Nas cidades de Bataguassu e Brasil&acirc;ndia os term&ocirc;metros marcam m&iacute;nima de 20&deg;C e m&aacute;xima de 32&deg;C, com chuva.</p>
<p>Chuva tamb&eacute;m em Parana&iacute;ba e Aparecida do Taboado, com m&iacute;nima de 21&deg;C e m&aacute;xima de 30&deg;C.</p>
<p>No munic&iacute;pio de Inoc&ecirc;ncia a temperatura varia de 20&deg;C a 29&deg;C, com chuva &agrave;&nbsp;tarde e &agrave; noite.</p>

</article>
<div class="clear"></div>
<div class="grid_12 prefix_2 alpha grid_12Noticia">
<div class="btShareFacebook">
<div class="fb-like" data-href="https://www.jpnews.com.br/tres-lagoas/tres-lagoas-amanhece-chuvosa-e-quarta-ficara-nublada/138586/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
</div>
</div>
<div class="clear"></div>
<div class="spacer40"></div>
<div class="spacer20"></div>
<div class="clear" id="anchor_comentario"></div>
<div class="grid_12 prefix_1 alpha grid_12Noticia">
<h2 class="titlePadrao">Deixe seu Comentário</h2>
<div class="fb-comments" data-href="https://www.jpnews.com.br/tres-lagoas/tres-lagoas-amanhece-chuvosa-e-quarta-ficara-nublada/138586/" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
<div class="clear"></div>
<div class="spacer20"></div>
<div class="spacer10"></div>
<article class="grid_12 prefix_1 alpha grid_12Noticia">
<div class="alertaNoticia">
<aside>
<p>Os comentários representam a opinião de seus autores e não representam a opinião do Grupo RCN de Comunicação. É vedada a postagem de comentários que violem a lei, os bons costumes, a moral ou o direito de terceiros. O Grupo RCN de Comunicação poderá excluir, sem anúncio prévio, comentários que excedam estas regras ou que fujam da pauta.</p>
</aside>
</div>
</article>
<div class="spacer20"></div>
<div class="spacer20"></div>
<div class="grid_12 prefix_1 alpha grid_12Noticia">
<h2 class="titlePadrao">
Leia Também
<a href="https://www.jpnews.com.br/tres-lagoas/" class="mais">Ver mais<span></span></a>
</h2>
<div class="leiaTambem">
<div class="grid_2 alpha omega">
<a href="https://www.jpnews.com.br/tres-lagoas/apos-6-dias-na-uti-com-covid-19-idosa-revela-medo-era-nao/138590/" title="Após 6 dias na UTI com Covid-19, idosa revela: &#039;medo era não rever minha netinha&#039;" class="noticiaLink noticiaFoto noticiaLinkNoBorda">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/06/idosa-recuperada-covid.jpg" alt="Após 6 dias na UTI com Covid-19, idosa revela: &#039;medo era não rever minha netinha&#039;" />
<small>final feliz</small>
<h2 class="tituloNoticiaLink">Após 6 dias na UTI com Covid-19, idosa revela: 'medo era não rever minha netinha'</h2>
</a>
</div>
<div class="grid_2 alpha omega">
<a href="https://www.jpnews.com.br/tres-lagoas/dia-dos-namorados-deve-injetar-r-49-milhoes-na-economia-lo/138529/" title="Dia dos Namorados deve injetar R$ 4,9 milhões na economia local" class="noticiaLink noticiaFoto noticiaLinkNoBorda">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/06/dia-dos-namorados.jpg" alt="Dia dos Namorados deve injetar R$ 4,9 milhões na economia local" />
<small>Três Lagoas</small>
<h2 class="tituloNoticiaLink">Dia dos Namorados deve injetar R$ 4,9 milhões na economia local</h2>
</a>
</div>
<div class="grid_2 alpha omega">
<a href="https://www.jpnews.com.br/tres-lagoas/casa-do-trabalhador-oferece-9-vagas-em-tres-lagoas/138588/" title="Casa do Trabalhador oferece 9 vagas em Três Lagoas" class="noticiaLink noticiaFoto noticiaLinkNoBorda">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/06/casa-do-trabalhador-jpnews3.jpg" alt="Casa do Trabalhador oferece 9 vagas em Três Lagoas" />
<small>oportunidade</small>
<h2 class="tituloNoticiaLink">Casa do Trabalhador oferece 9 vagas em Três Lagoas</h2>
</a>
</div>
<div class="grid_2 alpha omega">
<a href="https://www.jpnews.com.br/tres-lagoas/saiba-como-conferir-se-o-cpf-foi-usado-em-fraude-no-auxilio/138585/" title="Saiba como conferir se o CPF foi usado em fraude no Auxílio Emergencial" class="noticiaLink noticiaFoto noticiaLinkNoBorda">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/06/auxilio-emergencial-cpf.jpg" alt="Saiba como conferir se o CPF foi usado em fraude no Auxílio Emergencial" />
<small>Alerta!</small>
<h2 class="tituloNoticiaLink">Saiba como conferir se o CPF foi usado em fraude no Auxílio Emergencial</h2>
</a>
</div>
<div class="grid_2 alpha omega">
<a href="https://www.jpnews.com.br/tres-lagoas/estudantes-da-ufms-podem-solicitar-auxilio-alimentacao-de-r/138557/" title="Estudantes da UFMS podem solicitar auxílio alimentação de R$ 250" class="noticiaLink noticiaFoto noticiaLinkNoBorda">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/06/ru-ufms.jpg" alt="Estudantes da UFMS podem solicitar auxílio alimentação de R$ 250" />
<small>emergencial</small>
<h2 class="tituloNoticiaLink">Estudantes da UFMS podem solicitar auxílio alimentação de R$ 250</h2>
</a>
</div>
</div>
</div>
</article>

<aside class="grid_4">
<div class="squareBanner"></div>
<div class="clear"></div>
<div class="spacer20"></div>
<h2 class="titlePadrao">Agora na Capa</h2><div class="noticiaLink noticiaFotoLado noticiaEspacoMenor "><a href="https://www.jpnews.com.br/tres-lagoas/apos-6-dias-na-uti-com-covid-19-idosa-revela-medo-era-nao/138590/" title="Após 6 dias na UTI com Covid-19, idosa revela: 'medo era não rever minha netinha'"><img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/06/idosa-recuperada-covid.jpg" width="140" height="79" alt="Após 6 dias na UTI com Covid-19, idosa revela: 'medo era não rever minha netinha'"><div class="tituloChapel"><small>final feliz</small><h3 class="tituloNoticiaLink">Após 6 dias na UTI com Covid-19, idosa revela: 'medo era não rever minha netinha'</h3></div></a></div><div class="noticiaLink noticiaFotoLado noticiaEspacoMenor "><a href="https://www.jpnews.com.br/tres-lagoas/dia-dos-namorados-deve-injetar-r-49-milhoes-na-economia-lo/138529/" title="Dia dos Namorados deve injetar R$ 4,9 milhões na economia local"><img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/06/dia-dos-namorados.jpg" width="140" height="79" alt="Dia dos Namorados deve injetar R$ 4,9 milhões na economia local"><div class="tituloChapel"><small>Três Lagoas</small><h3 class="tituloNoticiaLink">Dia dos Namorados deve injetar R$ 4,9 milhões na economia local</h3></div></a></div><div class="noticiaLink noticiaFotoLado noticiaEspacoMenor "><a href="https://www.jpnews.com.br/tres-lagoas/casa-do-trabalhador-oferece-9-vagas-em-tres-lagoas/138588/" title="Casa do Trabalhador oferece 9 vagas em Três Lagoas"><img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/06/casa-do-trabalhador-jpnews3.jpg" width="140" height="79" alt="Casa do Trabalhador oferece 9 vagas em Três Lagoas"><div class="tituloChapel"><small>oportunidade</small><h3 class="tituloNoticiaLink">Casa do Trabalhador oferece 9 vagas em Três Lagoas</h3></div></a></div><div class="noticiaLink noticiaFotoLado noticiaEspacoMenor noticiaLinkNoBorda"><a href="https://www.jpnews.com.br/tres-lagoas/tres-lagoas-amanhece-chuvosa-e-quarta-ficara-nublada/138586/" title="Três Lagoas amanhece chuvosa e quarta ficará nublada"><img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/06/frio.jpg" width="140" height="79" alt="Três Lagoas amanhece chuvosa e quarta ficará nublada"><div class="tituloChapel"><small>meteorologia</small><h3 class="tituloNoticiaLink">Três Lagoas amanhece chuvosa e quarta ficará nublada</h3></div></a></div><a title="Últimas Notícias de Três Lagoas e Região" href="https://www.jpnews.com.br/tres-lagoas/" class="btMais">Últimas Notícias de Três Lagoas e Região <span></span></a><div class="clear"></div><div class="spacer20"></div><div class="spacer10"></div>
<div class="squareBanner"></div>
<div class="clear"></div>
<div class="spacer20"></div>
<h2 class="titlePadrao">Mato Grosso do Sul</h2>
<div class="noticiaLink noticiaFotoLado noticiaEspacoMenor ">
<a href="https://www.jpnews.com.br/campo-grande/com-pandemia-doacoes-de-sangue-tiveram-queda-de-40-em-ms/138592/" title="Com pandemia, doações de sangue tiveram queda de 40% em MS">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/06/foto-arquivo-portal.jpg" width="140" height="79" alt="Com pandemia, doações de sangue tiveram queda de 40% em MS">
<div class="tituloChapel">
<small>
<small class="icoAudioVideo"></small> JUNHO VERMELHO
</small>
<h3 class="tituloNoticiaLink">Com pandemia, doações de sangue tiveram queda de 40% em MS</h3>
</div>
</a>
</div>
<div class="noticiaLink noticiaFotoLado noticiaEspacoMenor ">
<a href="https://www.jpnews.com.br/paranaiba/camara-aprova-abertura-de-credito-de-r-18-mi-para-saude/138589/" title="Câmara aprova abertura de crédito de R$ 1,8 mi para Saúde">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/06/camara-municipal-001.jpg" width="140" height="79" alt="Câmara aprova abertura de crédito de R$ 1,8 mi para Saúde">
<div class="tituloChapel">
<small>
POLÍTICA
</small>
<h3 class="tituloNoticiaLink">Câmara aprova abertura de crédito de R$ 1,8 mi para Saúde</h3>
</div>
</a>
</div>
<div class="noticiaLink noticiaFotoLado noticiaEspacoMenor ">
<a href="https://www.jpnews.com.br/campo-grande/exercito-paraguaio-reforca-bloqueio-na-fronteira/138587/" title="Exército paraguaio reforça bloqueio na fronteira">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/06/foto-abc-color.jpg" width="140" height="79" alt="Exército paraguaio reforça bloqueio na fronteira">
<div class="tituloChapel">
<small>
<small class="icoAudioVideo"></small> EFEITO CORONA
</small>
<h3 class="tituloNoticiaLink">Exército paraguaio reforça bloqueio na fronteira</h3>
</div>
</a>
</div>
<div class="noticiaLink noticiaFotoLado noticiaEspacoMenor noticiaLinkNoBorda">
<a href="https://www.jpnews.com.br/saude/medicos-alertam-sobre-obesidade-infantil/138583/" title="Médicos alertam sobre obesidade infantil">
<img src="https://cdn.jpnews.com.br/img/c/700/465/dn_noticia/2020/06/obesidade-infantil.jpg" width="140" height="79" alt="Médicos alertam sobre obesidade infantil">
<div class="tituloChapel">
<small>
Saúde
</small>
<h3 class="tituloNoticiaLink">Médicos alertam sobre obesidade infantil</h3>
</div>
</a>
</div>
<a title="Últimas Notícias de Três Lagoas e Região" href="ultimas-noticias/" class="btMais">Ver Mais Notícias de Mato Grosso do Sul <span></span></a>
<div class="clear"></div>
<div class="spacer20"></div>
<div class="spacer20"></div>
<div class="squareBanner"></div>
</aside>

<div class="clear"></div>
<div class="spacer10"></div>
<section class="grid_16 superBannerArea apenasMobile"><div><a href="https://www.jpnews.com.br/banner/clica_banner/769/" target="_self"><img src="https://cdn.jpnews.com.br/upload/dn_banner/2020/04/full-banner-daterra-quer-alugar-vs-04_1.gif" alt="DATERRA QUER ALUGAR MOBILE" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '769 - DATERRA QUER ALUGAR MOBILE'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '769 - DATERRA QUER ALUGAR MOBILE'	});}</script></div></section>
</div><div class="videosHome"><div class="container_16"><section class="destaquesComuns"><h2 class="grid_16 titlePadrao"><div></div>TVC <strong>Canal 13</strong><ul class="ulPlaylist encolhe"><li class="liEcolhe"><small>Programas:</small><a href="javascript:void(0);" class="menuIconeTVC" onclick="$('.encolhe').toggleClass('active'), $('.liEcolhe').toggleClass('active');"></a></li><li class="liEcolhe"><a href="videos/?playlist=PLV8gAhKePttO0zwTQNYlatGm0t5dMt-3n" title="RCN Notícias" data-playlist="PLV8gAhKePttO0zwTQNYlatGm0t5dMt-3n">RCN Notícias</a></li><li class="liEcolhe"><a href="videos/?playlist=PLV8gAhKePttPagGiSGvgQJKIN0pQWQCKH" title="TVC Agora 1" data-playlist="PLV8gAhKePttPagGiSGvgQJKIN0pQWQCKH">TVC Agora 1</a></li><li class="liEcolhe"><a href="videos/?playlist=PLV8gAhKePttNDaPAEak6sZwwnO4XpHE3t" title="Pulseira de Prata" data-playlist="PLV8gAhKePttNDaPAEak6sZwwnO4XpHE3t">Pulseira de Prata</a></li><li class="liEcolhe"><a href="videos/?playlist=PLV8gAhKePttPLbn0ezEnOkjLfrDStOHpQ" title="Resumo TVC" data-playlist="PLV8gAhKePttPLbn0ezEnOkjLfrDStOHpQ">Resumo TVC</a></li><li class="liEcolhe"><a href="videos/?playlist=PLV8gAhKePttPrGtHSg6pDqExx1cCLhpH8" title="Viver Melhor" data-playlist="PLV8gAhKePttPrGtHSg6pDqExx1cCLhpH8">Viver Melhor</a></li></ul></h2><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLV8gAhKePttO0zwTQNYlatGm0t5dMt-3n"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/maes-menores-de-idade-ja-podem-pedir-auxilio-emergencial/063EHDrB6eM/" title="Mães menores de idade já podem pedir Auxílio Emergencial" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC HD Canal 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/063EHDrB6eM/maxresdefault.jpg" alt="Mães menores de idade já podem pedir Auxílio Emergencial"></div><h2 class="tituloNoticiaLink">Mães menores de idade já podem pedir Auxílio Emergencial</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/65-empresas-nao-resistem-e-fecham-as-portas-em-tres-lagoas/kvZZ_HBtG_c/" title="65 empresas não resistem e fecham as portas em Três Lagoas" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC HD Canal 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/kvZZ_HBtG_c/maxresdefault.jpg" alt="65 empresas não resistem e fecham as portas em Três Lagoas"></div><h2 class="tituloNoticiaLink">65 empresas não resistem e fecham as portas em Três Lagoas</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/ufms-tera-centro-de-diagnostico-e-pesquisa-da-covid-19/khsqGi6V4bg/" title="UFMS terá centro de diagnóstico e pesquisa da Covid-19" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC HD Canal 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/khsqGi6V4bg/maxresdefault.jpg" alt="UFMS terá centro de diagnóstico e pesquisa da Covid-19"></div><h2 class="tituloNoticiaLink">UFMS terá centro de diagnóstico e pesquisa da Covid-19</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/prefeitura-arrecadou-r-225-milhoes-no-quadrimestre/_vADt7vQFco/" title="Prefeitura arrecadou R$ 225 milhões no quadrimestre" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC HD Canal 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/_vADt7vQFco/maxresdefault.jpg" alt="Prefeitura arrecadou R$ 225 milhões no quadrimestre"></div><h2 class="tituloNoticiaLink">Prefeitura arrecadou R$ 225 milhões no quadrimestre</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLV8gAhKePttPagGiSGvgQJKIN0pQWQCKH"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/esta-no-ar-o-tvc-agora/9VOVxfOCSWg/" title="Está no ar o TVC Agora ✅" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC HD Canal 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/9VOVxfOCSWg/maxresdefault_live.jpg" alt="Está no ar o TVC Agora ✅"></div><h2 class="tituloNoticiaLink">Está no ar o TVC Agora ✅</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/o-tvc-agora-esta-entrando-no-ar/5t-Wk93zVfo/" title="O TVC AGORA está entrando no ar! ✅" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC HD Canal 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/5t-Wk93zVfo/hqdefault.jpg" alt="O TVC AGORA está entrando no ar! ✅"></div><h2 class="tituloNoticiaLink">O "TVC AGORA" está entrando no ar! ✅</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/veja-a-ganhadora-da-cesta-da-sexta/zRxW4g0v69Y/" title="Veja a ganhadora da Cesta da Sexta" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC HD Canal 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/zRxW4g0v69Y/maxresdefault.jpg" alt="Veja a ganhadora da Cesta da Sexta"></div><h2 class="tituloNoticiaLink">Veja a ganhadora da Cesta da Sexta</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/assista-o-tvc-agora/UUgkkDiFiQM/" title="ASSISTA O TVC AGORA!" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC HD Canal 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/UUgkkDiFiQM/hqdefault.jpg" alt="ASSISTA O TVC AGORA!"></div><h2 class="tituloNoticiaLink">ASSISTA O TVC AGORA!</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLV8gAhKePttNDaPAEak6sZwwnO4XpHE3t"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/o-pulseira-de-prata-esta-entrando-no-ar/UMCiECsBTx8/" title="O PULSEIRA DE PRATA está entrando no ar! 🚨" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC HD Canal 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/UMCiECsBTx8/hqdefault.jpg" alt="O PULSEIRA DE PRATA está entrando no ar! 🚨"></div><h2 class="tituloNoticiaLink">O "PULSEIRA DE PRATA" está entrando no ar! 🚨</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/assista-o-pulseira-de-prata/WhtoZ0N9YJM/" title="ASSISTA O PULSEIRA DE PRATA!" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC HD Canal 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/WhtoZ0N9YJM/hqdefault.jpg" alt="ASSISTA O PULSEIRA DE PRATA!"></div><h2 class="tituloNoticiaLink">ASSISTA O PULSEIRA DE PRATA!</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/o-pulseira-de-prata-desta-sexta-feira-esta-no-ar/Kww8q4Aw9Ko/" title="O PULSEIRA DE PRATA desta sexta-feira está no ar!" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC HD Canal 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/Kww8q4Aw9Ko/hqdefault.jpg" alt="O PULSEIRA DE PRATA desta sexta-feira está no ar!"></div><h2 class="tituloNoticiaLink">O PULSEIRA DE PRATA desta sexta-feira está no ar!</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/o-pulseira-de-prata-desta-quinta-feira-esta-no-ar/vk2_qsGykxA/" title="O PULSEIRA DE PRATA desta quinta-feira está no ar!" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC HD Canal 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/vk2_qsGykxA/hqdefault.jpg" alt="O PULSEIRA DE PRATA desta quinta-feira está no ar!"></div><h2 class="tituloNoticiaLink">O PULSEIRA DE PRATA desta quinta-feira está no ar!</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLV8gAhKePttPLbn0ezEnOkjLfrDStOHpQ"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/veja-as-principais-noticias-da-semana-no-resumo-tvc-2a-parte/BUJOrYidyUI/" title="Veja as principais notícias da semana no Resumo TVC - 2ª parte" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC HD Canal 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/BUJOrYidyUI/maxresdefault.jpg" alt="Veja as principais notícias da semana no Resumo TVC - 2ª parte"></div><h2 class="tituloNoticiaLink">Veja as principais notícias da semana no "Resumo TVC" - 2ª parte</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/veja-as-principais-noticias-da-semana-no-resumo-tvc-1a-parte/GX-FyfqPOjg/" title="Veja as principais notícias da semana no Resumo TVC - 1ª parte" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC HD Canal 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/GX-FyfqPOjg/maxresdefault.jpg" alt="Veja as principais notícias da semana no Resumo TVC - 1ª parte"></div><h2 class="tituloNoticiaLink">Veja as principais notícias da semana no "Resumo TVC" - 1ª parte</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/veja-as-principais-noticias-da-semana-no-resumo-tvc-3a-parte/OOt_bB1vSmc/" title="Veja as principais notícias da semana no Resumo TVC - 3ª parte" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC HD Canal 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/OOt_bB1vSmc/maxresdefault.jpg" alt="Veja as principais notícias da semana no Resumo TVC - 3ª parte"></div><h2 class="tituloNoticiaLink">Veja as principais notícias da semana no "Resumo TVC" - 3ª parte</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/veja-as-principais-noticias-da-semana-no-resumo-tvc-3a-parte/Ayq0xaK1xkc/" title="Veja as principais notícias da semana no Resumo TVC - 3ª parte" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC HD Canal 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/Ayq0xaK1xkc/maxresdefault.jpg" alt="Veja as principais notícias da semana no Resumo TVC - 3ª parte"></div><h2 class="tituloNoticiaLink">Veja as principais notícias da semana no "Resumo TVC" - 3ª parte</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLV8gAhKePttPrGtHSg6pDqExx1cCLhpH8"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/saiba-mais-sobre-o-coronavirus-no-viver-melhor-parte-2/5-lsghVpDnI/" title="Saiba mais sobre o Coronavírus no Viver Melhor - Parte 2" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC HD Canal 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/5-lsghVpDnI/maxresdefault.jpg" alt="Saiba mais sobre o Coronavírus no Viver Melhor - Parte 2"></div><h2 class="tituloNoticiaLink">Saiba mais sobre o "Coronavírus" no "Viver Melhor" - Parte 2</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/saiba-mais-sobre-o-coronavirus-no-viver-melhor-parte-1/A-ZLaS5nnPU/" title="Saiba mais sobre o Coronavírus no Viver Melhor - Parte 1" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC HD Canal 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/A-ZLaS5nnPU/maxresdefault.jpg" alt="Saiba mais sobre o Coronavírus no Viver Melhor - Parte 1"></div><h2 class="tituloNoticiaLink">Saiba mais sobre o "Coronavírus" no "Viver Melhor" - Parte 1</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/saiba-mais-sobre-as-dor-no-ombro-no-viver-melhor-parte-2/x0MjDmyskps/" title="Saiba mais sobre as Dor no Ombro no Viver Melhor - Parte 2" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC HD Canal 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/x0MjDmyskps/maxresdefault.jpg" alt="Saiba mais sobre as Dor no Ombro no Viver Melhor - Parte 2"></div><h2 class="tituloNoticiaLink">Saiba mais sobre as "Dor no Ombro" no "Viver Melhor" - Parte 2</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/saiba-mais-sobre-as-dor-no-ombro-no-viver-melhor-parte-1/7_Ewv3j3ZSU/" title="Saiba mais sobre as Dor no Ombro no Viver Melhor - Parte 1" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC HD Canal 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/7_Ewv3j3ZSU/maxresdefault.jpg" alt="Saiba mais sobre as Dor no Ombro no Viver Melhor - Parte 1"></div><h2 class="tituloNoticiaLink">Saiba mais sobre as "Dor no Ombro" no "Viver Melhor" - Parte 1</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist" style="display:none;" data-playlist="PLV8gAhKePttPdF_1X5vhoVzJ5YwHlQhdj"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/o-programa-a-casa-e-sua-desta-quarta-feira-esta-no-ar/8QxRRqeAx1Y/" title="O programa “A CASA É SUA” desta quarta-feira está no ar!" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC HD Canal 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/8QxRRqeAx1Y/maxresdefault.jpg" alt="O programa “A CASA É SUA” desta quarta-feira está no ar!"></div><h2 class="tituloNoticiaLink">O programa “A CASA É SUA” desta quarta-feira está no ar!</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/o-programa-a-casa-e-sua-desta-quarta-feira-esta-no-ar/InTKlibmbFY/" title="O programa “A CASA É SUA” desta quarta-feira está no ar!" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC HD Canal 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/InTKlibmbFY/hqdefault.jpg" alt="O programa “A CASA É SUA” desta quarta-feira está no ar!"></div><h2 class="tituloNoticiaLink">O programa “A CASA É SUA” desta quarta-feira está no ar!</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/o-programa-a-casa-e-sua-desta-segunda-feira-esta-no-ar/lTDjWOZetP0/" title="O programa “A CASA É SUA” desta segunda-feira está no ar!" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC HD Canal 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/lTDjWOZetP0/hqdefault.jpg" alt="O programa “A CASA É SUA” desta segunda-feira está no ar!"></div><h2 class="tituloNoticiaLink">O programa “A CASA É SUA” desta segunda-feira está no ar!</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/o-programa-a-casa-e-sua-desta-sexta-feira-esta-no-ar/3Y9GAN7dVf8/" title="O programa “A CASA É SUA” desta sexta-feira está no ar!" class="noticiaLink videoLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC HD Canal 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/3Y9GAN7dVf8/hqdefault.jpg" alt="O programa “A CASA É SUA” desta sexta-feira está no ar!"></div><h2 class="tituloNoticiaLink">O programa “A CASA É SUA” desta sexta-feira está no ar!</h2></a></div></div></div><div class="owl-carousel responsive2 owl-theme dvPlaylist"><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/maes-menores-de-idade-ja-podem-pedir-auxilio-emergencial/063EHDrB6eM/" title="Mães menores de idade já podem pedir Auxílio Emergencial" class="noticiaLink videoLink noticiaLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC HD Canal 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/063EHDrB6eM/maxresdefault.jpg" alt="Mães menores de idade já podem pedir Auxílio Emergencial"></div><h2 class="tituloNoticiaLink">Mães menores de idade já podem pedir Auxílio Emergencial</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/esta-no-ar-o-tvc-agora/9VOVxfOCSWg/" title="Está no ar o TVC Agora ✅" class="noticiaLink videoLink noticiaLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC HD Canal 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/9VOVxfOCSWg/maxresdefault_live.jpg" alt="Está no ar o TVC Agora ✅"></div><h2 class="tituloNoticiaLink">Está no ar o TVC Agora ✅</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/o-pulseira-de-prata-esta-entrando-no-ar/UMCiECsBTx8/" title="O PULSEIRA DE PRATA está entrando no ar! 🚨" class="noticiaLink videoLink noticiaLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC HD Canal 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/UMCiECsBTx8/hqdefault.jpg" alt="O PULSEIRA DE PRATA está entrando no ar! 🚨"></div><h2 class="tituloNoticiaLink">O "PULSEIRA DE PRATA" está entrando no ar! 🚨</h2></a></div></div><div class="item"><div class="grid_4 carousel"><a href="https://www.jpnews.com.br/videos/veja-as-principais-noticias-da-semana-no-resumo-tvc-2a-parte/BUJOrYidyUI/" title="Veja as principais notícias da semana no Resumo TVC - 2ª parte" class="noticiaLink videoLink noticiaLink noticiaFoto"><div class="imgNoticiaFoto"><div class="shareChapeu"><span class="icoVideo"></span><small>TVC HD Canal 13.1</small></div><img width="300" src="https://i.ytimg.com/vi/BUJOrYidyUI/maxresdefault.jpg" alt="Veja as principais notícias da semana no Resumo TVC - 2ª parte"></div><h2 class="tituloNoticiaLink">Veja as principais notícias da semana no "Resumo TVC" - 2ª parte</h2></a></div></div></div><div class="grid_16"><a href="videos/" title="Programas e Reportagens TVC" class="btMais vermelho">Ver Todos os Programas da TVC<span></span></a></div></section></div></div><div class="container_16">
<div class="clear"></div>
<div class="spacer20"></div>
</div>
<footer>
<div class="footer">
<div class="container_16">
<section class="grid_16">
<a href="https://www.jpnews.com.br/" class="logo">JPNEWS</a>
<div class="logos"></div>
<div class="midiasTelefone">
<span class="telefone"><span></span>(67) 3509.7500</span>
<a href="https://www.facebook.com/jpnewsms/" class="midias face">Facebook</a>
</div>
<div class="apenasMobile logosMobile"></div>
</section>
</div>
</div>
<nav class="menuFooter">
<div class="cinzaContent">
<div class="container_16">
<section class="grid_4">
<ul class="menuRdp">
<li>
<h6 class="titlePadrao">Notícias</h6>
<ul>
<div class="grid_2 alpha">
<li><a href="https://www.jpnews.com.br/geral/" title="Geral">Geral</a></li>
<li><a href="https://www.jpnews.com.br/mato-grosso-do-sul/" title="Mato Grosso do Sul">Mato Grosso do Sul</a></li>
<li><a href="https://www.jpnews.com.br/observatorio/" title="Observatório">Observatório</a></li>
<li><a href="https://www.jpnews.com.br/especial/" title="Especial">Especial</a></li>
<li><a href="https://www.jpnews.com.br/esportes/" title="Esportes">Esportes</a></li>
<li><a href="https://www.jpnews.com.br/opiniao/" title="Opinião">Opinião</a></li>
<li><a href="https://www.jpnews.com.br/politica/" title="Política">Política</a></li>
<li><a href="https://www.jpnews.com.br/economia/" title="Economia">Economia</a></li>
<li><a href="https://www.jpnews.com.br/policia/" title="Polícia">Polícia</a></li>
<li><a href="https://www.jpnews.com.br/brasil/" title="Brasil">Brasil</a></li>
<li><a href="https://www.jpnews.com.br/saude/" title="Saúde">Saúde</a></li>
<li><a href="https://www.jpnews.com.br/estadual/" title="Estadual">Estadual</a></li>
</div>
<div class="grid_2 omega">
<li><a href="https://www.jpnews.com.br/cultura/" title="Cultura">Cultura</a></li>
<li><a href="https://www.jpnews.com.br/regiao/" title="Região">Região</a></li>
<li><a href="https://www.jpnews.com.br/mundo-off/" title="Mundo">Mundo</a></li>
<li><a href="https://www.jpnews.com.br/educacao/" title="Educação">Educação</a></li>
<li><a href="https://www.jpnews.com.br/meio-ambiente/" title="Meio Ambiente">Meio Ambiente</a></li>
<li><a href="https://www.jpnews.com.br/artigos/" title="Artigos">Artigos</a></li>
<li><a href="https://www.jpnews.com.br/noticias/reality/" title="Reality">Reality</a></li>
<li><a href="https://www.jpnews.com.br/noticias/agronegocio/" title="Agronegócio">Agronegócio</a></li>
<li><a href="https://www.jpnews.com.br/noticias/ocofre/" title="O Cofre">O Cofre</a></li>
<li><a href="https://www.jpnews.com.br/noticias/showdepremios/" title="Show de Prêmios">Show de Prêmios</a></li>
<li><a href="https://www.jpnews.com.br/noticias/rcnemacao/" title="RCN em Ação">RCN em Ação</a></li>
<li><a href="https://www.jpnews.com.br/noticias/coronavirus/" title="Coronavírus">Coronavírus</a></li>
</div>
</ul>
</li>
</ul>
</section>
<section class="grid_2 tabletMobileNao2 divMobileAparece"><div class="spacerLateral"></div></section>
<section class="grid_2">
<ul class="menuRdp">
<li class="liMaster">
<h6 class="titlePadrao">Cidades</h6>
<ul>
<li><a href="https://www.jpnews.com.br/agua-clara/?setCanal=1&redireciona_para_capa=1" title="Água Clara">Água Clara</a></li>
<li><a href="https://www.jpnews.com.br/aparecida-do-taboado/?setCanal=1&redireciona_para_capa=1" title="Aparecida do Taboado">Aparecida do Taboado</a></li>
<li><a href="https://www.jpnews.com.br/brasilandia/?setCanal=1&redireciona_para_capa=1" title="Brasilândia">Brasilândia</a></li>
<li><a href="https://www.jpnews.com.br/campo-grande/?setCanal=1&redireciona_para_capa=1" title="Campo Grande">Campo Grande</a></li>
<li><a href="https://www.jpnews.com.br/cassilandia/?setCanal=1&redireciona_para_capa=1" title="Cassilândia">Cassilândia</a></li>
<li><a href="https://www.jpnews.com.br/inocencia/?setCanal=1&redireciona_para_capa=1" title="Inocência">Inocência</a></li>
<li><a href="https://www.jpnews.com.br/paranaiba/?setCanal=1&redireciona_para_capa=1" title="Paranaíba">Paranaíba</a></li>
<li><a href="https://www.jpnews.com.br/selviria/?setCanal=1&redireciona_para_capa=1" title="Selvíria">Selvíria</a></li>
<li><a href="https://www.jpnews.com.br/tres-lagoas/?setCanal=1&redireciona_para_capa=1" title="Três Lagoas">Três Lagoas</a></li>
</ul>
</li>
</ul>
</section>
<section class="grid_2 tabletMobileNao2"><div class="spacerLateral"></div></section>
<section class="grid_2">
<ul class="menuRdp">
<li class="liMaster">
<h6 class="titlePadrao">Drops</h6>
<ul>
<li><a href="https://www.jpnews.com.br/variedades/" title="Variedades">Variedades</a></li>
<li><a href="https://www.jpnews.com.br/promocoes/" title="Promoções">Promoções</a></li>
<li><a href="https://www.jpnews.com.br/galeria/" title="Fatos & Fotos">Fatos & Fotos</a></li>
<li><a href="https://www.jpnews.com.br/motors/" title="Motors">Motors</a></li>
<li><a href="https://www.jpnews.com.br/horoscopo/" title="Horóscopo ">Horóscopo </a></li>
<li><a href="https://www.jpnews.com.br/televisao/" title="Televisão">Televisão</a></li>
</ul>
</li>
</ul>
</section>
<section class="grid_2 tabletMobileNao2 divMobileAparece"><div class="spacerLateral"></div></section>
<section class="grid_2">
<ul class="menuRdp">
<li class="liMaster">
<h6 class="titlePadrao">Institucional</h6>
<ul>
<li><a href="https://www.jpnews.com.br/empresa/" title="Quem Somos">Quem Somos</a></li>
<li><a href="https://www.jpnews.com.br/expediente/" title="Expediente">Expediente</a></li>
<li><a href="https://www.jpnews.com.br/atendimento/" title="Fale Conosco">Fale Conosco</a></li>
<li><a href="https://www.jpnews.com.br/midiakit/" title="Anuncie">Anuncie</a></li>
<li><a href="https://www.jpnews.com.br/termos-de-uso/" title="Termos">Termos</a></li>
</ul>
</li>
</ul>
</section>
</div>
</div>
</nav>
<div class="clear"></div>
<div class="spacer20"></div>
<div class="container_16">
<section class="grid_16">
<small class="copy">&copy; Copyright 2020 Grupo RCN de Comunicação - JPNEWS</small>
<div class="ass">
<small>Desenvolvimento</small>
<a href="http://www.dothcom.net/?utm_source=jpnews.com.br" class="dothcom" title="Desenvoldio por dothCom">dothCom</a>
<div class="clear apenasMobile"></div>
<small>Plataforma</small>
<a href="http://www.dothnews.com.br/?utm_source=jpnews.com.br" class="dothnews" title="Plataforma DothNews">DothNews</a>
</div>
</section>
</div>
<div class="clear"></div>
<div class="spacer20"></div>
<div class="spacer20"></div>
</footer>
<article id="alerta_copia" class="alertaCopia" style="display: none;"><div class="alertaNoticia"><svg viewBox="0 0 24 24"><path d="M4.47,21h15.06c1.54,0,2.5-1.67,1.73-3L13.73,4.99c-0.77-1.33-2.69-1.33-3.46,0L2.74,18C1.97,19.33,2.93,21,4.47,21z    M12,14L12,14c-0.55,0-1-0.45-1-1v-2c0-0.55,0.45-1,1-1h0c0.55,0,1,0.45,1,1v2C13,13.55,12.55,14,12,14z M13,18h-2v-2h2V18z" /></svg><aside><h6>Textos, fotos, artes e vídeos do <strong>JPNEWS.COM.BR</strong> estão protegidos pela legislação brasileira sobre direito autoral.</h6><p><strong>Alerta:</strong> não reproduza o conteúdo do jornal em qualquer meio de comunicação, eletrônico ou impresso, sem autorização expressa do Grupo RCN de Comunicação.</p><p>As regras têm como objetivo proteger o investimento feito pelo Grupo RCN na qualidade de seu jornalismo.</p><p>Se precisar copiar trecho de textos do portal exclusivamente para uso não comercial, entre em contato com nossa redação pelo e-mail <a href="mailto:redacaojp1@gruporcom.br">redacaojp1@gruporcom.br</a>.</p><a href="javascript:void(0);" onclick="$('.alertaCopia').toggleClass('fecha')" class="btEntendi">OK! Entendi</a></aside></div></article><script>
			if(jQuery().lazyload)
			{
				/* DEPOIS DE 1 SEGUNDO DO CARREGAMENTO, CARREGA AS IMAGENS COM LAZY LOAD */
				$(function() {
					$("img.lazy").lazyload({
						event : "sporty"
					});
				});

				$(window).bind("load", function() {
					var timeout = setTimeout(function() {
						$("img.lazy").trigger("sporty")
					}, 1000);
				});
			}
			</script></body></html>
